<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"O novo The Spa do Renaissance","produto":"Estadão","editoria":false,"subeditoria":false,"modulos":null,"paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Sala Vip","id":"wpn_461_685","midia":"Notícias","autor":"Mari Campos"}}]; </script>        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
        <meta charset="UTF-8"/>
        <title>O novo The Spa do Renaissance</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="description" content="Sempre fui f&atilde; do Renaissance S&atilde;o Paulo (e gosto inclusive da bandeira Renaissance em si, que sempre tem hot&eacute;is interessantes e">

        <link rel="canonical" href="http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/">

        <meta property="title" content="O novo The Spa do Renaissance" />
        <meta property="description" content="Sempre fui f&atilde; do Renaissance S&atilde;o Paulo (e gosto inclusive da bandeira Renaissance em si, que sempre tem hot&eacute;is interessantes e" />
        <meta property="og:title" content="O novo The Spa do Renaissance" />
        <meta property="og:description" content="Sempre fui f&atilde; do Renaissance S&atilde;o Paulo (e gosto inclusive da bandeira Renaissance em si, que sempre tem hot&eacute;is interessantes e" />

        <!--DFP Include-->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js?v=4"></script>
        
        <script type='text/javascript'> 
            DFP.init('/118650305/estadao/viagem/blogs/sala-vip','noticia');
            DFP.pushTargetsDefault([]);
        </script>
        

        <!-- Viagem - JS -->
                <script type="text/javascript" src="http://viagem.estadao.com.br/assets/viagem/js/viagem.min.js"></script>
        
        <!-- Header/Footer - 2016 - CSS -->
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css">

        <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">		

                <link rel="stylesheet" type="text/css" href="http://viagem.estadao.com.br/assets/viagem/css/viagem-blogs.min.css">
        
                    <!-- Facebook Open Graph Protocol -->
            <meta property="fb:app_id" content="127970263920039" /> 
            <meta property="og:site_name" content="Sala Vip" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/73165BB9-C32E-4B21-9E53-D4E40E8AAD60-1024x682.jpeg"/>
            
            <!-- Twitter Card -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@estadao">
            <meta name="twitter:title" content="O novo The Spa do Renaissance">
            <meta name="twitter:description" content="Sempre fui f&atilde; do Renaissance S&atilde;o Paulo (e gosto inclusive da bandeira Renaissance em si, que sempre tem hot&eacute;is interessantes e">
            <meta name="twitter:image" content="http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/73165BB9-C32E-4B21-9E53-D4E40E8AAD60-1024x682.jpeg">

            <!-- Meta tag for date-->
                            <meta name="publishedDateTime" content="20180331071437" />
            	

            <!-- Configração e JS para disparo de paywall nos posts-->
            <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="http://acesso.estadao.com.br/paywall/">
            <script type="text/javascript" src="http://acesso.estadao.com.br/paywall/pw.js"></script>
            
            <!-- Layout Blogs -->
            <link rel="image_src" href="http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/73165BB9-C32E-4B21-9E53-D4E40E8AAD60-1024x682.jpeg"/>
            <link rel="stylesheet" type="text/css" href="http://viagem.estadao.com.br/assets/viagem/css/theme-noticias.min.css">

            <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">	

            <!-- Call Taboola -->
            <script type="text/javascript">
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
            </script>	
            
            
        
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<script type='text/javascript'>
	var crtg_nid = '5963';
	var crtg_cookiename = 'crtg_rta';
	var crtg_varname = 'crtg_content';
	function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
	var crtg_content = crtg_getCookie(crtg_cookiename);
	var crtg_rnd=Math.floor(Math.random()*99999999999);
	(function(){
	var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
	crtg_url +='&cookieName='+escape(crtg_cookiename);
	crtg_url +='&rnd='+crtg_rnd;
	crtg_url +='&varName=' + escape(crtg_varname);
	var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
	if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
	else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
	})();

</script>

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>  

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="application/ld+json"> 

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "O novo The Spa do Renaissance",
		"datePublished": "2018-03-31T19:14:37-03:00",
		"dateModified": "2018-03-31T19:14:55-03:00",
		"description": "",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/"
		},
						"isAccessibleForFree": "False",
				"hasPart": {
					"@type": "WebPageElement",
					"isAccessibleForFree": "False",
					"cssSelector" : ".pw-container"
				},
		
				"image": {
			"@type": "ImageObject",
			"url": "http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/73165BB9-C32E-4B21-9E53-D4E40E8AAD60.jpeg",
			"height": "2726",
			"width": "4096"
		},
		"author": {
			"@type": "Person",
			"name": "Mari Campos"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Estadão",
			"logo": {
				"@type": "ImageObject",
				"url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
				"width": 260,
				"height": 60
			}
		}
	}
</script>
<meta name="date" content="2018-03-31T19:14:37-03:00" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sala Vip &raquo; O novo The Spa do Renaissance  Feed de comentários" href="http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viagem.estadao.com.br\/blogs\/sala-vip\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='http://viagem.estadao.com.br/blogs/sala-vip/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://viagem.estadao.com.br/blogs/sala-vip/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viagem.estadao.com.br/blogs/sala-vip/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viagem.estadao.com.br/blogs/sala-vip/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abram alas para a &#8220;haute villégiature&#8221;' href='http://viagem.estadao.com.br/blogs/sala-vip/abram-alas-para-a-haute-villegiature/' />

<link rel='shortlink' href='http://viagem.estadao.com.br/blogs/sala-vip/?p=685' />
<link rel="alternate" type="application/json+oembed" href="http://viagem.estadao.com.br/blogs/sala-vip/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fsala-vip%2Fnovo-spa-renaissance%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viagem.estadao.com.br/blogs/sala-vip/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fsala-vip%2Fnovo-spa-renaissance%2F&#038;format=xml" />
<link rel="amphtml" href="http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/?amp" /><link rel="amphtml" href="http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/amp/">    </head>
    <body class="post-template-default single single-post postid-685 single-format-standard blogs ajust-grid noticia-template  viagem"data-area="noticia">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
        
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="https://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.renderHtml({
                    'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                    'targets': {"formato": "selo"},
                    "screenmap" : "out_of_page"
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://viagem.estadao.com.br/" >
                    Viagem                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%20-%20%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20%20-%20&amp;url=" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="" data-title="">&nbsp;</a>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">                        
                        <div class="col-sm-12 text-center menu-dfp-publicidade-vertical">
                            <script type="text/javascript">
                                DFP.renderHtml({
                                    'selector': '.publicidade-menu .menu-dfp-publicidade-vertical',
                                    'targets': {"formato": "vmeio1"},
                                    "screenmap" : "Vertical_300_600_T_250"
                                });
                            </script>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

    <div class="noticia-imagem-principal">
        <img src="http://viagem.estadao.com.br/blogs/crop/320x300/sala-vip/wp-content/uploads/sites/461/2018/03/73165BB9-C32E-4B21-9E53-D4E40E8AAD60.jpeg" alt="O novo The Spa do Renaissance">
    </div>


<section class="container">
    <!-- Row Colunista-->
    <div class="row">

        
    <header class="col-xs-12">
            
    <div class="row-titles row-title-blog">
        <div class="row-titles__info">
        
            <a href="http://viagem.estadao.com.br/blogs/sala-vip" title="Sala Vip">
                                <figure>
                    <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2017/03/451_MariCampos-200.jpg" alt="Sala Vip">
                </figure>
                                                <div class="row-description ">
                    <div class="description_section">blogs</div>
                    <div class="cor-e description_title">Sala Vip</div>
                                                            <div class="sub-description_title">Blog sobre turismo de luxo, tendências de mercado, hotelaria, serviços e destinos</div>
                                        
                </div>
            </a>
        </div>
        <section id="em-alta" class="clearfix">
                    </section>
        <!-- Sem Frase -->    </div>
</header>
    </div>

    <section class="n--noticia infinito wpn_461_685"
             data-tipo="Noticia Post Blog"
             data-blog="Sala Vip"
             data-coluna=""
             data-modulos=""
             data-paywall="ativo"
             data-paywallstatus="0"
             data-url="http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/"
             data-produto="Estadão" 
             data-editoria="Viagem" 
             data-subeditoria="Geral" 
             data-guid="wpn_461_685" 
             data-titulo="O novo The Spa do Renaissance" 
             data-tags="spa;hotelaria;hoteis;São Paulo;Brasil;Marriott;Renaissance" 
             data-tipomidia="Notícias" 
             data-credito="Mari Campos" 
             data-coment="comments">
                 
                 <div class="ajuste-banner" style="margin-bottom: 40px;">
                     <div class="position1">
                         <div id='htopo-0-1522585361' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","assinante":"false","page_url":"viagem.estadao.com.br,blogs,sala-vip,novo-spa-renaissance,","pg_tipo":"noticia","tags":"spa,hotelaria,hoteis,S\u00e3o Paulo,Brasil,Marriott,Renaissance"}' data-status='init' ></div>                     </div>
                 </div>
                <!-- Linha principal -->
                <div class='mold--infinito__relative'>
                    <div class="row infinite">
                        <!-- Section de módulo principal -->
                        <section class="col-xs-12">
                            <!-- Row conteúdo -->
                            <div class="row blogs">
                                <!-- End Row Colunista-->

                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <!-- Notícia -->
                                    <article class="n--noticia__header">        
                                        <h1 class="n--noticia__title">O novo The Spa do Renaissance</h1>
                                                                            </article>
                                </section>
                            </div>
                        </section>
                    </div>

                    <aside class="col-sm-1 col-xs-none fixed-position-share">
                        <div class="module__share js-fixed-noticia-cover">
                            
<div class="social-shares-count" data-url="http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/"></div>
<ul class="share ">
            <li class="twitter  ajust-grid noticia-template ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20O novo The Spa do Renaissance%20-%20&amp;url=http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ajust-grid noticia-template ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ajust-grid noticia-template ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20O+novo+The+Spa+do+Renaissance%20-%20http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=O novo The Spa do Renaissance&amp;body=O novo The Spa do Renaissance - http://viagem.estadao.com.br/blogs/sala-vip/novo-spa-renaissance/" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                         </div>      
                    </aside> 


                    <div class="row">
                        <section class="col-xs-12 main-news">
                            <!-- pw-container -->
                            <div class="pw-container" data-acesso="0" id="pw-wpn_461_685">
                                <div class="pw-container" id="sw-wpn_461_685">
                                    <div class="row n--noticia__body">
                                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                            <div class="row">
                                                <!-- Col Title -->
                                                <!-- Notícia Title Img -->
                                                                                                <!--<section class="col-xs-12 noticia__header-no-mobile">
                                                    <article class="n--noticia__header">        
                                                        <figure class="n--noticia__image">
                                                            <img src="http://viagem.estadao.com.br/blogs/crop/420x236/sala-vip/wp-content/uploads/sites/461/2018/03/73165BB9-C32E-4B21-9E53-D4E40E8AAD60.jpeg" alt="O novo The Spa do Renaissance">
                                                        </figure>
                                                    </article>
                                                </section>-->
                                                                                                <!-- Notícia -->
                                                <section class="col-xs-12 col-content col-center">
                                                    <!-- Recebe js Continuar lendo -->
                                                    <div class="box area-select">
                                                        <div class="n--noticia__state">
                                                            <p>
                                                                <span>
                                                                    Mari Campos                                                                </span>
                                                            </p>
                                                            <p>
                                                                31 Março 2018 | 19h14                                                            </p>
                                                                                                                    </div>

                                                        <div class="n--noticia__content content">
                                                            
<div id="attachment_698" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-698" src="http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/73165BB9-C32E-4B21-9E53-D4E40E8AAD60-1024x682.jpeg" alt="" width="1024" height="682" srcset="http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/73165BB9-C32E-4B21-9E53-D4E40E8AAD60-1024x682.jpeg 1024w, http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/73165BB9-C32E-4B21-9E53-D4E40E8AAD60-300x200.jpeg 300w, http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/73165BB9-C32E-4B21-9E53-D4E40E8AAD60-768x511.jpeg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"><p class="wp-caption-text">Detalhe da &aacute;rea comum de jacuzzi e sauna. Cr&eacute;dito: Divulga&ccedil;&atilde;o</p></div>
<div style="display: table;margin: 0 auto;"><div id="htopo-1-1522585361" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","assinante":"false","page_url":"viagem.estadao.com.br,blogs,sala-vip,novo-spa-renaissance,","pg_tipo":"noticia","tags":"spa,hotelaria,hoteis,S\u00e3o Paulo,Brasil,Marriott,Renaissance"}' data-status="init"></div></div><div class="n--noticia__newsletter">    <section class="newsletter-editoria editorial newsletter box-newsletter principal">        <div class="box">            <section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">                <div class="row principal">                    <section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">                        <h3>                             <a href="http://www.estadao.com.br/newsletters">                            <span class="titulo-newsletter"> Newsletter</span>                            <span class="nome-newsletter">Viagem</span></a>                        </h3>                            <p class="linhafina-newsletter">Receba no seu e-mail conte&uacute;do de qualidade</p>                    </section>                    <section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">                        <form name="formNewsletter" class="formNewsletter">                            <div class="mail">                                <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="21">                                <span class="ico-envelope-o"></span>                                <input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">                            </div>                            <div class="enviar">                                <a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>                            </div>                            <div class="feedback col-xs-12" style="display:none">                                <h3>E-mail cadastrado!</h3>                                <p>Logo voc&ecirc; receber&aacute; os melhores conte&uacute;dos em seu e-mail.</p>                            </div>                        </form>                    </section>                </div>            </section>        </div>        <hr class="line-divider bottom">    </section></div>
 <br><p>Sempre fui f&atilde; do Renaissance S&atilde;o Paulo (e gosto inclusive da bandeira Renaissance em si, que sempre tem hot&eacute;is interessantes e consistentes em termos de qualidade de servi&ccedil;os e instala&ccedil;&otilde;es, da unidade ultra americanizada de Cura&ccedil;ao &agrave; incr&iacute;vel unidade brit&acirc;nica em St Pancras/Kings Cross). Em S&atilde;o Paulo, acho a localiza&ccedil;&atilde;o excelente, tanto para turismo quanto para neg&oacute;cios; &nbsp;gostei bastante do servi&ccedil;o quando me hospedei l&aacute;, gosto dos concierges e guest relations e gosto bastante do restaurante e do bar, que visito com alguma frequ&ecirc;ncia. E agora o hotel ganhou algo que realmente fazia falta: um spa &agrave; altura da propriedade.</p>
<p>O novo The Spa at Renaissance, aberto oficialmente no finalzinho de fevereiro &uacute;ltimo, trouxe mesmo um novo (e necess&aacute;rio) frescor ao hotel, e com uma proposta bem interessante: um spa 100% org&acirc;nico e vegano. Localizado agora em um andar totalmente dedicado ao bem-estar, o novo spa teve suas instala&ccedil;&otilde;es e seu menu de tratamento inteiramente redesenhados, escolhendo, inclusive, micro-produtores brasileiros para refor&ccedil;ar o novo conceito do espa&ccedil;o (como as &oacute;timas Simple Organic, a Souvie e a Terral).</p>
<div id="attachment_699" style="width: 829px" class="wp-caption alignnone"><img class="size-large wp-image-699" src="http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/B152F3C7-5686-408A-8B18-AF551986103B-819x1024.jpeg" alt="" width="819" height="1024" srcset="http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/B152F3C7-5686-408A-8B18-AF551986103B-819x1024.jpeg 819w, http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/B152F3C7-5686-408A-8B18-AF551986103B-240x300.jpeg 240w, http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/B152F3C7-5686-408A-8B18-AF551986103B-768x960.jpeg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p class="wp-caption-text">Todo tratamento come&ccedil;a com um ch&aacute; feito com ervas do jardim do pr&oacute;prio hotel. Cr&eacute;dito: Mari Campos</p></div>
<p>A nova recep&ccedil;&atilde;o, muito clara e com um bel&iacute;ssimo display dos produtos brasileiros que o spa utiliza, ficou excelente. Os novos espa&ccedil;os ficaram muito mais modernos e acolhedores, cheios de cantinhos para relaxar antes ou depois do tratamento. E o spa agora conta tamb&eacute;m com uma &aacute;rea reservada especial para dia da noiva e celebra&ccedil;&otilde;es particulares especiais.</p>
<p>Al&eacute;m dos tratamentos est&eacute;ticos e relaxantes que integram o novo menu, o spa agora oferece tamb&eacute;m banhos de imers&atilde;o (relaxantes, energizantes e revitalizantes) preparados com &oacute;leos essenciais e ervas naturais colhidas na hora H diretamente do jardim do hotel. &nbsp;O tratamento &ldquo;signature&rdquo; da nova fase &eacute; o The Spa Experience, que &nbsp;tem o abacate como base, somado a &oacute;leo de coco, murumuru, melado de cana e a&ccedil;&uacute;car, numa mistura bem brasileira para nutrir e relaxar o corpo. &nbsp;O longo menu de tratamentos conta ainda com tr&ecirc;s massagens exclusivas assinadas pela terapeuta Renata Fran&ccedil;a, seis jornadas completas de Day Spa e uma &oacute;tima esfolia&ccedil;&atilde;o &agrave; base de a&ccedil;a&iacute; (que testei no dia da minha visita).</p>
<div id="attachment_697" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-697" src="http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/0EFA394C-4A16-4BCB-8E09-F5766A532EED-1024x768.jpeg" alt="" width="1024" height="768" srcset="http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/0EFA394C-4A16-4BCB-8E09-F5766A532EED-1024x768.jpeg 1024w, http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/0EFA394C-4A16-4BCB-8E09-F5766A532EED-300x225.jpeg 300w, http://viagem.estadao.com.br/blogs/sala-vip/wp-content/uploads/sites/461/2018/03/0EFA394C-4A16-4BCB-8E09-F5766A532EED-768x576.jpeg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"><p class="wp-caption-text">O novo espa&ccedil;o de alimenta&ccedil;&atilde;o saud&aacute;vel Bytes. Cr&eacute;dito: Mari Campos</p></div>
<p>O mais interessante &eacute; que o novo &ldquo;piso wellness&rdquo; do hotel deixou o spa ao lado da academia, da piscina climatizada externa, das saunas e jacuzzi, facilitando bem a vida de quem quer aproveitar ao m&aacute;ximo o espa&ccedil;o. Outra adi&ccedil;&atilde;o importante foi a cria&ccedil;&atilde;o do Bytes, um agrad&aacute;vel espa&ccedil;o de alimenta&ccedil;&atilde;o saud&aacute;vel instalado ali mesmo. Fruto da parceria dos chefs Rafaella Ramalho e Gayber Silveira, o caf&eacute; defende que ali se serve &ldquo;comida de verdade&rdquo;, incluindo tamb&eacute;m no card&aacute;pio op&ccedil;&otilde;es veganas, vegetarianas, sem lactose, gluten free e sugar free. &nbsp;H&aacute; buffet de caf&eacute; da manh&atilde; e de almo&ccedil;o e tamb&eacute;m sandu&iacute;ches, sucos, smoothies e outros petiscos prontos ou &agrave; la carte (o &ldquo;brigadeiro funcional&rdquo; e o bolo de pote de matcha j&aacute; viraram sucesso de p&uacute;blico neste primeiro m&ecirc;s de funcionamento da casa).&nbsp;Ficou bem bom.</p>
                                                        </div>
                                                                                                                                                                                                                                    <div class="n--noticias__tags">
                                                                <h2 class="n--noticias__tags__title">Mais conteúdo sobre:</h2>
                                                                <a href='http://topicos.estadao.com.br/spa' class='n--noticias__tags__link'>spa</a><a href='http://topicos.estadao.com.br/hotelaria' class='n--noticias__tags__link'>hotelaria</a><a href='http://topicos.estadao.com.br/hoteis' class='n--noticias__tags__link'>hoteis</a><a href='http://topicos.estadao.com.br/sao-paulo' class='n--noticias__tags__link'>São Paulo</a><a href='http://topicos.estadao.com.br/brasil' class='n--noticias__tags__link'>Brasil</a><a href='http://topicos.estadao.com.br/marriott' class='n--noticias__tags__link'>Marriott</a><a href='http://topicos.estadao.com.br/renaissance' class='n--noticias__tags__link'>Renaissance</a>                                                            </div>
                                                                                                            </div> <!-- /box -->
                                                    <!-- Elemento que disparada css para box -->
                                                    <div class="continuar-lendo">
                                                        <div class="continuar-lendo-inner">
                                                            <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                        </div>
                                                    </div>
                                                </section>

                                                <!-- Publicidade ou Outras notícias -->
                                                <section class="col-xs-12 col-aside">
                                                    <div class="row">
                                                        <div class="col-xs-12 shared-no-mobile">
                                                            <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ajust-grid noticia-template ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ajust-grid noticia-template ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ajust-grid noticia-template ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                        </div>
                                                        <div class="col-xs-12 n--noticia__publicidade">
                                                            <div class="col-fixed col-banner">  

                                                                <div class="center-xs adsense">
                                                                    <a href="javascript:void(0);">
                                                                        <div class='center' style='margin-bottom: 20px;'><div id='ttopo-4-1522585361' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","assinante":"false","page_url":"viagem.estadao.com.br,blogs,sala-vip,novo-spa-renaissance,","pg_tipo":"noticia","tags":"spa,hotelaria,hoteis,S\u00e3o Paulo,Brasil,Marriott,Renaissance"}' data-status='init' ></div></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                                <div class="center-xs adsense">
                                                                    <a href="javascript:void(0);">

                                                                        <div id='vmeio1-5-1522585361' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"formato":"vmeio1","assinante":"false","page_url":"viagem.estadao.com.br,blogs,sala-vip,novo-spa-renaissance,","pg_tipo":"noticia","tags":"spa,hotelaria,hoteis,S\u00e3o Paulo,Brasil,Marriott,Renaissance"}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div class="row taboola"></div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12 class-new-comentario">
    <div class="row comentarios" id="noticia_1">
        <section class="col-sm-12 col-xs-12 main-news">			
			<div id="coral_talk_wpn_461_685" class="coral_talk_comments"></div>
			<script src="https://comentarios.estadao.com.br/embed.js" async onload="
			  Coral.Talk.render(document.getElementById('coral_talk_wpn_461_685'), {
				talk: 'https://comentarios.estadao.com.br/'
			  });
			"></script>
        </section>
        <div class="col-xs-12 bottom3">
            <div id='oop-inread-7-1522585361' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"viagem.estadao.com.br,blogs,sala-vip,novo-spa-renaissance,","pg_tipo":"noticia","tags":"spa,hotelaria,hoteis,S\u00e3o Paulo,Brasil,Marriott,Renaissance"}' data-status='init' ></div>        </div>
    </div>
</section>                                            </div> <!-- /row -->
                                        </section>
                                    </div> <!-- /row -->
                                </div> <!-- /n--noticia__body -->
                            </div> <!-- /pw-container -->
                        </section>
                    </div>

                </div>



                    </section>
    <div class="container-proximas-materias">
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/abram-alas-para-a-haute-villegiature/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/comendo-bem-entre-miami-e-orlando/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/ele-arrombou-a-porta-do-meu-quarto-e-me-agrediu-com-uma-faca-em-maos/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/a-vez-de-bal-harbour/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/o-luxo-de-acordar-e-dormir-de-frente-para-as-cataratas/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/uma-perola-chamada-acqualina-resort/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/toronto-para-domir-muito-bem/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/no-rastro-do-aceto-balsamico/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/bons-drinks-em-londres/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/conexao-em-istambul/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/quando-o-luxo-e-a-aventura-em-si/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/novos-hoteis-em-londres/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/novidades-hoteleiras-para-2018/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/em-alto-mar/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/hospedagem-em-gru/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/maresias-cheia-de-personalidade/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/para-onde-viajar-em-2018/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/o-incrivel-mundo-da-fico/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/buenos-aires-para-comer-e-beber/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://viagem.estadao.com.br/blogs/sala-vip/o-fim-do-mundo-cheio-de-charme-do-arakur/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                    </div>
</section>

<script type="text/javascript">
    var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Viagem", "subeditoria": "Geral", "id_documento": "wpn_461_685", "tags": "spa;hotelaria;hoteis;São Paulo;Brasil;Marriott;Renaissance", "tipo_midia": "Not\u00edcias", "autor": "Mari Campos"};
</script>
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436) {
        var contentNoticia = $(".n--noticia[data-guid='wpn_461_685']");
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");
        if (limiteContinuarLendo.length > 0) {
            //tem o limite de tamanho da notícia
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else {
            console.log("containers noticia 2");
            //não tem o limite de tamanho da notícia
            contentNoticia.addClass('block-elements');
        }
    }
</script>
		<div id='oop-6-1522585361' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"viagem.estadao.com.br,blogs,sala-vip,novo-spa-renaissance,","pg_tipo":"noticia","tags":"spa,hotelaria,hoteis,S\u00e3o Paulo,Brasil,Marriott,Renaissance"}' data-status='init' ></div><!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa-Estadao-01042018.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>			<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
		                <script type="text/javascript" src="http://viagem.estadao.com.br/assets/viagem/js/viagem-noticia.min.js"></script>
            <script type='text/javascript' src='http://viagem.estadao.com.br/blogs/sala-vip/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script><div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>

		<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script>

	</body>
</html>

