<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8"/>
        <title>Vias Alterlatinas</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="description" content="Viagens, cultura e histórias pela América do Sul">

        <link rel="canonical" href="http://viagem.estadao.com.br/blogs/vias-alterlatinas">

        <meta property="title" content="Vias Alterlatinas" />
        <meta property="description" content="Viagens, cultura e histórias pela América do Sul" />
        <meta property="og:title" content="Vias Alterlatinas" />
        <meta property="og:description" content="Viagens, cultura e histórias pela América do Sul" />

        <!-- Viagem - JS -->
                <script type="text/javascript" src="http://viagem.estadao.com.br/assets/viagem/js/viagem.min.js"></script>
        
        <!-- Header/Footer - 2016 - CSS -->
        <link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css">

        <!-- Barra Parceiros - JS -->
        <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/barra-estadao-parceiros.js"></script>		

        <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">		

                <link rel="stylesheet" type="text/css" href="http://viagem.estadao.com.br/assets/viagem/css/viagem-blogs.min.css">
        
        
            <!--Facebook Open Graph Protocol-->
            <meta property="og:type" content="website" />
            <meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" />
            <meta property="og:site_name" content="Vias Alterlatinas" />

            <!-- Layout Blogs -->
            <link rel="image_src" href="http://www.estadao.com.br/estadao/novo/img/estadao.gif" />

        
        <!-- CABEÇALHO AppNexus -->	
        <script type="text/javascript">
            var oas_tag = {};
            oas_tag.allowSizeOverride = true;
            oas_tag_debug = true;
            oas_tag.url = 'rm.estadao.com.br';
            oas_tag.site_page = "estadao2014/viagem/geral/blogs/vias-alterlatinas/home"; //Define OAS Site page
            oas_tag.allowSizeEstimationOverride = true;
            oas_tag.query = ''; //Define Keywords
            oas_tag.analytics = true; // required to collect taxonomy & referral data
            oas_tag.taxonomy = ''; // taxonomy collection
        </script>

                    <script src="http://statics.estadao.com.br/s2016/portal/js/PubBanner.min.js"></script>
        
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<script type='text/javascript'>
	var crtg_nid = '5963';
	var crtg_cookiename = 'crtg_rta';
	var crtg_varname = 'crtg_content';
	function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
	var crtg_content = crtg_getCookie(crtg_cookiename);
	var crtg_rnd=Math.floor(Math.random()*99999999999);
	(function(){
	var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
	crtg_url +='&cookieName='+escape(crtg_cookiename);
	crtg_url +='&rnd='+crtg_rnd;
	crtg_url +='&varName=' + escape(crtg_varname);
	var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
	if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
	else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
	})();

</script>

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>  

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="application/ld+json"> 

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "Sample Page",
		"datePublished": "2011-10-14T19:21:05-02:00",
		"dateModified": "2011-10-14T19:21:05-02:00",
		"description": "",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://viagem.estadao.com.br/blogs/vias-alterlatinas/sample-page/"
		},
						"isAccessibleForFree": "False",
				"hasPart": {
					"@type": "WebPageElement",
					"isAccessibleForFree": "False",
					"cssSelector" : ".pw-container"
				},
		
				"image": {
			"@type": "ImageObject",
			"url": "http://statics.estadao.com.br/s2016/portal/img/logo-json-ld.jpg",
			"height": "392",
			"width": "696"
		},
		"author": {
			"@type": "Person",
			"name": "Gabriel Pinheiro"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Estadão",
			"logo": {
				"@type": "ImageObject",
				"url": "http://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
				"width": 260,
				"height": 60
			}
		}
	}
</script>
<meta name="date" content="2011-10-14T19:21:05-02:00" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vias Alterlatinas &raquo; Sample Page  Feed de comentários" href="http://viagem.estadao.com.br/blogs/vias-alterlatinas/sample-page/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viagem.estadao.com.br\/blogs\/vias-alterlatinas\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='http://viagem.estadao.com.br/blogs/vias-alterlatinas/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://viagem.estadao.com.br/blogs/vias-alterlatinas/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viagem.estadao.com.br/blogs/vias-alterlatinas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viagem.estadao.com.br/blogs/vias-alterlatinas/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://viagem.estadao.com.br/blogs/vias-alterlatinas/?p=2' />
<link rel="alternate" type="application/json+oembed" href="http://viagem.estadao.com.br/blogs/vias-alterlatinas/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fvias-alterlatinas%2Fsample-page%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viagem.estadao.com.br/blogs/vias-alterlatinas/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fvias-alterlatinas%2Fsample-page%2F&#038;format=xml" />
    </head>
    <body class="page-template-default page page-id-2 blogs ajust-grid viagem"data-area="subhome">
        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
        <header class="js-header header-estadao 
 
header-subhome         "
        >

    
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 
        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 


        <!-- SubHome -->

        <!-- Banner -->
        <div class="header-publicidade">
            <div id="oas_x17" data-ad="x17" class="publicidade" class="selo-menu-top"></div>
        </div>


        <!-- BotÃ£o de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

        <!-- Logo -->
        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo" >
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>

        <!-- Titulo Principal da Editoria -->

                    <h1 class="novo_h1 header-current-page cor-e"> 
                <a href="http://viagem.estadao.com.br/">
            Viagem                </a>
            </h1>
                



<!-- Título da Sub-Editoria -->

    <p class="header-current-section cor-e">
        <span class="header-section-title">
                    </span>
    </p>


    </div> <!-- /header-wrapper -->


<!-- SubMenu -->
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">

<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>

                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">
                        <div class="col-sm-12 text-center">
                            <section id="x101" rel="ad" data-pos="x101" data-ad="x101" class="publicidade" data-sitepage="estadao2016/menu"></section>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>
    
</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
    <img src="http://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />


<!-- publicidade -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs position1">
    <div class="box grayLight">
        <section id="oas_Position1" rel="ad" data-ad="Position1" data-pos="Position1" class="publicidade"></section>    </div>
</section>

<!-- módulo - editorial-->
<section class="container editorial ultimas">
    <div class="row">
        <section class="container topo-full topo-colunista">
            <div class="row reverse">
                <div class="box">
                    <div class="topo-coluna">
                        
    <header class="col-xs-12">
            
    <div class="row-titles row-title-blog">
        <div class="row-titles__info">
        
            <a href="http://viagem.estadao.com.br/blogs/vias-alterlatinas" title="Vias Alterlatinas">
                                <figure>
                    <img src="http://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2017/01/149_vias-alterlatinas-200.jpg" alt="Vias Alterlatinas">
                </figure>
                                                <div class="row-description ">
                    <div class="description_section">blogs</div>
                    <div class="cor-e description_title">Vias Alterlatinas</div>
                                                            <div class="sub-description_title">Viagens, cultura e histórias pela América do Sul</div>
                                        
                </div>
            </a>
        </div>
        <section id="em-alta" class="clearfix">
                    </section>
        <!-- Sem Frase -->    </div>
</header>
                    </div>
                </div>
            </div>
        </section>

        <!-- conteúdo de módulo principal -->
        <section class="col-md-8 col-sm-8 col-xs-12 content">
            <div class="row management">

                
                <div class="topo-ultimas">
                    <div class="box">
                        <h4 class="col-xs-12 cor-e">Últimas</h4>
                    </div>
                </div>

                
                <div class="paged-content">
                                                <!-- notícia -->
                            <section class="col-xs-12 custom-news">
                                <div class="row">
                                                                                <section class="col-xs-12">
                                                                                        <div class="box">									
                                                <div class="label">
                                                  <div class ="compartilhe-viagem">
        <a href="#link" title="Viagem" class='chapeu-title-inline'>
        <span class="chapeu-title">Viagem</span>
    </a>
        <div class="icons-group icons-group-border">
        <ul class="social-midias compartilhe">
            <li class="icon-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fvias-alterlatinas%2Fsample-page%2F" target="_blank">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
            <li class="icon-whatsapp">
                <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Sample+Page%20-%20http%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fvias-alterlatinas%2Fsample-page%2F%3Ffrom%3Dwhatsapp">
                    <i class="fa fa-whatsapp"></i>
                </a>
            </li>
            <li class="icon-twitter">
                <a href="https://twitter.com/intent/tweet?text=Via%20Estad%C3%A3o%3A%20Sample Page%20-%20&url=http%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fvias-alterlatinas%2Fsample-page%2F" target="_blank">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
            <li>
                <a href="#" class=" btn-more" data-href="http%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fvias-alterlatinas%2Fsample-page%2F" data-title="Sample Page">
                    <span class="fa ico-more6"></span>
                </a>
            </li>
        </ul>
    </div>
  </div>
                                                  </div>
                                                <a href="http://viagem.estadao.com.br/blogs/vias-alterlatinas/sample-page/">
                                                    <h3 class="third">Sample Page</h3>
                                                    <p>This is an example page. It&#8217;s different from a blog post because it will stay in one place and will show up in your site navigation (in most themes). Most people start with an About page that introduces them to potential site visitors. It might say something like this: Hi there! I&#8217;m a bike messenger </p>
                                                </a>
                                                <h6>
                                                    Gabriel Pinheiro                                                    <span>14 Outubro 2011 | 19h21</span>
                                                </h6>	
                                            </div>
                                        </section>

                                                                        </div>
                            </section>
                                                </div>
                    
                            </div>
        </section>

        <!-- publicidade lateral direita -->
<section class="col-md-4 col-sm-4 col-xs-12">
	<div class="row management">
    <section id="text-2" class="col-md-12 col-sm-12 col-xs-12 content widget_text"><div class="row management"><section class="col-md-12 col-sm-12 col-xs-12 reference"><p class="now cor-e">Quem faz</p></section>			<div class="textwidget"><b>PAULINA CHAMORRO</b> é jornalista, chilena, radicada no Brasil e está sempre antenada em tudo que acontece no lado sul do planeta.</div>
		</div><hr class="line-divider bottom"></section>  </div>
</section>    </div>
</section>

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id="oas_x140" rel="ad" data-ad="x140" class="publicidade"></div>
    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://economia.estadao.com.br/broadcast/" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcast.com.br/cadernos/politico/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>EDI&Ccedil;&Atilde;O DIGITAL</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="http://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site-09-01-18.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://institucional.ae.com.br/" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>			<script type="text/javascript" src="//statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
		<script type='text/javascript' src='http://viagem.estadao.com.br/blogs/vias-alterlatinas/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script><div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>

		<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script>

	</body>
</html>

<button id="myBtn" title="Go to top"><i class = "fa fa-angle-up"></i>topo</button>