<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Palm Beaches: as férias das suas férias na Flórida","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"1","coluna":"","blog":"Amanda Viaja","id":"wpn_148_2510","midia":"Notícias","tags":"Palm Beaches|Florida|EUA|amanda noventa","autor":"amandanoventa"}}]; </script>        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
        <meta charset="UTF-8"/>
        <title>Palm Beaches: as férias das suas férias na Flórida</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="description" content="Voc&ecirc; pode adorar a Disney, adorar Miami. Mas aposto que j&aacute; saiu de uma viagem pra l&aacute; com a sensa&ccedil;&atilde;o de que precisar">

        <link rel="canonical" href="https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/">

        <meta property="title" content="Palm Beaches: as férias das suas férias na Flórida" />
        <meta property="description" content="Voc&ecirc; pode adorar a Disney, adorar Miami. Mas aposto que j&aacute; saiu de uma viagem pra l&aacute; com a sensa&ccedil;&atilde;o de que precisar" />
        <meta property="og:title" content="Palm Beaches: as férias das suas férias na Flórida" />
        <meta property="og:description" content="Voc&ecirc; pode adorar a Disney, adorar Miami. Mas aposto que j&aacute; saiu de uma viagem pra l&aacute; com a sensa&ccedil;&atilde;o de que precisar" />

        <!--DFP Include-->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
        
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"appnexus","params":{"placementId":"14149592"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/viagem/blogs/amanda-viaja','noticia');
                DFP.pushTargetsDefault({"tags":"palm-beachesfloridaeuaamanda-noventa"});
            });
        </script>
        

        <!-- Viagem - JS -->
                <link rel="preload" href="https://viagem.estadao.com.br/assets/viagem/js/viagem.min.js" as="script">
        <script type="text/javascript" src="https://viagem.estadao.com.br/assets/viagem/js/viagem.min.js"></script>
        
        <!-- Header/Footer - 2016 - CSS -->
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css">

        <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

                <link rel="preload" href="https://viagem.estadao.com.br/assets/viagem/css/viagem-blogs.min.css" as="style">
        <link rel="stylesheet" type="text/css" href="https://viagem.estadao.com.br/assets/viagem/css/viagem-blogs.min.css">
        
                    <!-- Facebook Open Graph Protocol -->
            <meta property="fb:app_id" content="127970263920039" /> 
            <meta property="og:site_name" content="Amanda Viaja" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/20190121_113502.jpg"/>
            
            <!-- Twitter Card -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@estadao">
            <meta name="twitter:title" content="Palm Beaches: as férias das suas férias na Flórida">
            <meta name="twitter:description" content="Voc&ecirc; pode adorar a Disney, adorar Miami. Mas aposto que j&aacute; saiu de uma viagem pra l&aacute; com a sensa&ccedil;&atilde;o de que precisar">
            <meta name="twitter:image" content="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/20190121_113502.jpg">

            <!-- Meta tag for date-->
                            <meta name="publishedDateTime" content="20190121114804" />
                        
            <!-- Layout Blogs -->
            <link rel="image_src" href="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/20190121_113502.jpg"/>
            <link rel="stylesheet" type="text/css" href="https://viagem.estadao.com.br/assets/viagem/css/theme-noticias.min.css">

            <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">	

            <!-- Call Taboola -->
            <script type="text/javascript">
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
            </script>	
                                <meta property="article:content_tier" content="free"/>
                                
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//statics.estadao.com.br">
<link rel="dns-prefetch" href="//static.chartbeat.com">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>  

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="application/ld+json"> 

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "Palm Beaches: as férias das suas férias na Flórida",
		"datePublished": "2019-01-21T11:48:04-02:00",
		"dateModified": "2019-01-21T11:48:04-02:00",
		"description": "",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/"
		},
					"isAccessibleForFree": "True",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "True",
                "cssSelector" : ".pw-container"
            },
		        "isPartOf": {
            "@type": ["CreativeWork","Product"],
            "name": "Estadão",
            "productID": "estadao.com.br:dig_basic"
        },
		"image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/Boynton-Harbor-Marina01-750x501.jpg",
		        "https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/Boynton-Harbor-Marina01-750x501.jpg",
		        "https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/Boynton-Harbor-Marina01-750x501.jpg"
		    ]
		},
		"author": {
			"@type": "Person",
			"name": "amandanoventa"
		},
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Estadão",
            "foundingDate" : "1875-01-04",
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"],            
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
	}
</script>
<meta name="date" content="2019-01-21T11:48:04-02:00" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Amanda Viaja &raquo; Palm Beaches: as férias das suas férias na Flórida  Feed de comentários" href="https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/viagem.estadao.com.br\/blogs\/amanda-viaja\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://viagem.estadao.com.br/blogs/amanda-viaja/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://viagem.estadao.com.br/blogs/amanda-viaja/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Viajar sozinha no réveillon: qual é a diferença para o resto do ano?' href='https://viagem.estadao.com.br/blogs/amanda-viaja/sozinha-no-reveillon/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://viagem.estadao.com.br/blogs/amanda-viaja/?p=2510' />
<link rel="alternate" type="application/json+oembed" href="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Famanda-viaja%2Fpalm-beaches%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Famanda-viaja%2Fpalm-beaches%2F&#038;format=xml" />
<link rel="amphtml" href="https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/?amp" />    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">

    <link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script">
    <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
    <script type="text/javascript">
        pw.init("wpn_148_2510", {
            'domain': "https://acesso.estadao.com.br/paywall/",
            'produto': '9b29988a',
            'tipo_midia': 'Notícia',
            'tipo_acesso': 1,
            'coluna': ""
        });
    </script>
        </head>
    <body class="post-template-default single single-post postid-2510 single-format-standard blogs ajust-grid noticia-template  viagem"data-area="noticia">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
        
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul>
            <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_barra_de_parceiros&utm_medium=portal_estadao_selo_barra_de_parceiros&utm_campaign=portal_estadao_selo_barra_de_parceiros" target="_blank" >Assine o Estadão</a></li>
            <li class="assine-estadao">●</li>
            <script type="text/javascript">
                (function(){
                    var getCookie = function(cname) {
                        var name = cname + "=";
                        var decodedCookie = decodeURIComponent(document.cookie);
                        var ca = decodedCookie.split(';');
                        for(var i = 0; i <ca.length; i++) {
                            var c = ca[i];
                            while (c.charAt(0) == ' ') {
                                c = c.substring(1);
                            }
                            if (c.indexOf(name) == 0) {
                                return c.substring(name.length, c.length);
                            }
                        }
                        return null;
                    };

                    try{
                        var cookieData = getCookie('OESP_INFO');
                        if(cookieData) {
                            cookieData = JSON.parse(cookieData);
                            if (cookieData.produtos !== 'undefined' &&
                                cookieData.produtos != "" &&
                                cookieData.produtos.indexOf('Not_') > -1
                            ) {
                                var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao');
                                for(var i in li_assine){
                                    li_assine[i].style.display = "none";
                                }
                            }
                        }
                    }catch (e) {}
                })();
            </script>
            <li><a href="https://acervo.estadao.com.br" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="https://estradao.estadao.com.br" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="https://emais.estadao.com.br" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="https://esportefera.com.br" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="https://paladar.estadao.com.br" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="https://pme.estadao.com.br" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="https://eldorado.estadao.com.br" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page",
                        "emptyCallback" : function(){
                            if(DFP.isAssinante() !== "true"){
                                document.getElementById("selo-assine-dfp").style.display = "block";
                            }
                        }
                    });
                });
            </script>
            <div id="selo-assine-dfp" style="display:none">
                <div class="selo-assine -topo img">
                        <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?pOg=32793&utm_source=portal_estadao_selo_superior_vaalem&utm_medium=estadao_selo_superior_vaalem&utm_campaign=portal_estadao_selo_superior_vaalem" target="_target" title="Assine Estad&atilde;o">
                <img src="https://img.estadao.com.br/fotos3/60x34/Default_Lado_direito_superior_do_site_60x34px_eleicao.png" alt="Assine Estad&atilde;o">
            </a>
            </div>            </div>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="https://viagem.estadao.com.br/" >
                    Viagem                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=%20Estad%C3%A3o%3A%20%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="" data-title="">&nbsp;</a>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletters/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

    <div class="noticia-imagem-principal">
        <img src="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/Boynton-Harbor-Marina01-750x501.jpg" alt="Palm Beaches: as férias das suas férias na Flórida">
    </div>


<section class="container">
    <!-- Row Colunista-->
    <div class="row">

        
    <header class="col-xs-12">
            
    <div class="row-titles row-title-blog">
        <div class="row-titles__info">
        
            <a href="https://viagem.estadao.com.br/blogs/amanda-viaja" title="Amanda Viaja">
                                <figure>
                    <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/colunistas/2016/05/5730bdc1547b3AmandaViaja_124.jpg" alt="Amanda Viaja">
                </figure>
                                                <div class="row-description ">
                    <div class="description_section">blogs</div>
                    <div class="cor-e description_title">Amanda Viaja</div>
                                                            <div class="sub-description_title">Viagem como lifestyle</div>
                                        
                </div>
            </a>
        </div>
        <section id="em-alta" class="clearfix">
                    </section>
                <div class="description_resp">
            As informações e opiniões formadas neste blog são de responsabilidade única do autor.
        </div>
            </div>
</header>
    </div>

    <section class="n--noticia infinito wpn_148_2510"
             data-tipo="Noticia Post Blog"
             data-blog="Amanda Viaja"
             data-coluna=""
             data-modulos=""
             data-paywall="ativo"
             data-paywallstatus="1"
             data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/"
             data-produto="Estadão" 
             data-editoria="Viagem" 
             data-subeditoria="Geral" 
             data-guid="wpn_148_2510" 
             data-titulo="Palm Beaches: as férias das suas férias na Flórida" 
             data-tags="Palm Beaches;Florida;EUA;amanda noventa" 
             data-tipomidia="Notícias" 
             data-credito="amandanoventa" 
             data-coment="comments">
                 
                 <div class="ajuste-banner" style="margin-bottom: 40px;">
                     <div class="position1">
                         <div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,blogs,amanda-viaja,palm-beaches,","pg_tipo":"noticia","tags":"palm-beachesfloridaeuaamanda-noventa"}' data-status='init' ></div>                     </div>
                 </div>
                <!-- Linha principal -->
                <div class='mold--infinito__relative'>
                    <div class="row infinite">
                        <!-- Section de módulo principal -->
                        <section class="col-xs-12">
                            <!-- Row conteúdo -->
                            <div class="row blogs">
                                <!-- End Row Colunista-->

                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <!-- Notícia -->
                                    <article class="n--noticia__header">        
                                        <h1 class="n--noticia__title">Palm Beaches: as férias das suas férias na Flórida</h1>
                                                                            </article>
                                </section>
                            </div>
                        </section>
                    </div>

                    <aside class="col-sm-1 col-xs-none fixed-position-share">
                        <div class="module__share js-fixed-noticia-cover">
                            
<div class="social-shares-count" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/"></div>
<ul class="share ">
            <li class="twitter  ajust-grid noticia-template ">
            <a href="https://twitter.com/intent/tweet?text=Palm+Beaches%3A+as+f%C3%A9rias+das+suas+f%C3%A9rias+na+Fl%C3%B3rida%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ajust-grid noticia-template ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ajust-grid noticia-template ">
        <a href="whatsapp://send?text=Palm+Beaches%3A+as+f%C3%A9rias+das+suas+f%C3%A9rias+na+Fl%C3%B3rida%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Palm Beaches: as férias das suas férias na Flórida&amp;body=Palm Beaches: as férias das suas férias na Flórida - https://viagem.estadao.com.br/blogs/amanda-viaja/palm-beaches/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                         </div>      
                    </aside> 


                    <div class="row">
                        <section class="col-xs-12 main-news">
                            <!-- pw-container -->
                            <div class="pw-container" data-acesso="1" id="pw-wpn_148_2510"  >
                                <div class="pw-container" id="sw-wpn_148_2510">
                                    <div class="row n--noticia__body">
                                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                            <div class="row">
                                                <!-- Col Title -->
                                                <!-- Notícia Title Img -->
                                                                                                <!--<section class="col-xs-12 noticia__header-no-mobile">
                                                    <article class="n--noticia__header">        
                                                        <figure class="n--noticia__image">
                                                            <img src="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/Boynton-Harbor-Marina01-750x501.jpg" alt="Palm Beaches: as férias das suas férias na Flórida">
                                                        </figure>
                                                    </article>
                                                </section>-->
                                                                                                <!-- Notícia -->
                                                <section class="col-xs-12 col-content col-center">
                                                    <!-- Recebe js Continuar lendo -->
                                                    <div class="box area-select">
                                                        <div class="n--noticia__state">
                                                            <p>
                                                                <span>
                                                                    amandanoventa                                                                </span>
                                                            </p>
                                                            <p>
                                                                21 Janeiro 2019 | 11h48                                                            </p>
                                                                                                                    </div>

                                                        <div class="n--noticia__content content">
                                                            
<p><a href="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/20190121_113502.jpg"><img class="alignnone size-full wp-image-2513" src="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/20190121_113502.jpg" alt="" width="710" height="533" srcset="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/20190121_113502.jpg 710w, https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/20190121_113502-300x225.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a></p>
<div style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,blogs,amanda-viaja,palm-beaches,","pg_tipo":"noticia","tags":"palm-beachesfloridaeuaamanda-noventa"}' data-status="init"></div></div><p><span style="font-weight: 400">Voc&ecirc; pode adorar a Disney, adorar Miami. Mas aposto que j&aacute; saiu de uma viagem pra l&aacute; com a sensa&ccedil;&atilde;o de que precisar descansar, tirar umas f&eacute;rias das f&eacute;rias.</span></p>
<p><span style="font-weight: 400">Por isso hoje eu te apresento a Palm Beaches, uma regi&atilde;o da Fl&oacute;rida formada por 39 distritos, a uma hora de Miami e duas horas de Orlando. Palm Beaches &eacute; onde os americanos tiram f&eacute;rias e onde voc&ecirc; pode tirar as suas tamb&eacute;m.</span></p>
<div class="limite-continuar-lendo"></div><p><span style="font-weight: 400">Ao contr&aacute;rio do que a maioria pensa, Palm Beaches n&atilde;o &eacute; s&oacute; luxo. Eu conheci uma Palm Beaches mais acess&iacute;vel para os turistas mortais indo para as cidades de Delray Beach e Jupiter. Ambas bem localizadas e com tudo aquilo que voc&ecirc; espera de umas f&eacute;rias na Fl&oacute;rida: carrinhos de golfe pra l&aacute; e pra c&aacute;, p&iacute;er charmoso na praia, mar azul e bons hot&eacute;is.</span></p>
<div class="n--noticia__newsletter">    <section class="newsletter-editoria editorial newsletter box-newsletter principal">        <div class="box">            <section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">                <div class="row principal">                    <section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">                        <h3>                             <a href="https://www.estadao.com.br/newsletters">                            <span class="titulo-newsletter"> Newsletter</span>                            <span class="nome-newsletter">Viagem</span></a>                        </h3>                            <p class="linhafina-newsletter">Receba no seu e-mail conte&uacute;do de qualidade</p>                    </section>                    <section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">                        <form name="formNewsletter" class="formNewsletter">                            <div class="mail">                                <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="21">                                <span class="ico-envelope-o"></span>                                <input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">                            </div>                            <div class="enviar">                                <a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>                            </div>                            <div class="feedback col-xs-12" style="display:none">                                <h3>E-mail cadastrado!</h3>                                <p>Logo voc&ecirc; receber&aacute; os melhores conte&uacute;dos em seu e-mail.</p>                            </div>                        </form>                    </section>                </div>            </section>        </div>        <hr class="line-divider bottom">    </section></div>
 <br><p><a href="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/Boynton-Harbor-Marina01-750x501.jpg"><img class="alignnone size-full wp-image-2514" src="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/Boynton-Harbor-Marina01-750x501.jpg" alt="" width="710" height="474" srcset="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/Boynton-Harbor-Marina01-750x501.jpg 710w, https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/Boynton-Harbor-Marina01-750x501-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a></p>
<p><b>Tem coisa para fazer (mas &eacute; bom tamb&eacute;m para fazer nada)</b></p>
<p><span style="font-weight: 400">Palm Beaches &eacute; como os americanos gostam: cheia de atra&ccedil;&otilde;es para lotar a sua agenda. A que eu n&atilde;o resisti foi o passeio de caiaque e stand up paddle pelos canais da regi&atilde;o oferecidos pela Jupiter Outdoors Center. No passeio &eacute; poss&iacute;vel ver tartarugas, peixe-boi e ainda admirar algumas das mans&otilde;es e barcos da regi&atilde;o. B&ocirc;nus: eles falam portugu&ecirc;s.</span></p>
<p><span style="font-weight: 400">Outro programa &eacute; <a href="http://www.amandaviaja.com.br/palm-beach-na-florida/" target="_blank" rel="noopener">interagir com as tartarugas</a> da regi&atilde;o. As praias de Palm Beaches tem mais ninhos de tartaruga do que em qualquer outra praia dos Estados Unidos. O Loggerhead Marinelife Center em Juno Beach &eacute; um desses centros de conserva&ccedil;&atilde;o a ser visitado. &Eacute; um programa legal para <a href="http://www.amandaviaja.com.br/criancas-em-palm-beach/" target="_blank" rel="noopener">fazer com crian&ccedil;as</a> j&aacute; que existem aulas sobre conserva&ccedil;&atilde;o, aqu&aacute;rios e outras intera&ccedil;&otilde;es bem pr&oacute;ximas &agrave;s tartarugas.</span></p>
<p><span style="font-weight: 400">Quem quer algo mais descolado, pode passear pela Clematis Street em downtown West Palm Beach. Como se n&atilde;o bastasse a street art, os caf&eacute;s e fontes dan&ccedil;antes, a rua ainda tem vista para o mar.</span></p>
<p><span style="font-weight: 400">Mas como estamos falando de f&eacute;rias das f&eacute;rias, a boa pode ser descansar nas areias de Palm Beaches, de prefer&ecirc;ncia numa sombra debaixo de um dos p&iacute;ers como os americanos fazem, sem compromisso na agenda. A Juno Beach &eacute; bem legal para isso e Delray Beach tem a vantagem de voc&ecirc; atravessar a rua e encontrar diversos restaurantes.</span></p>
<p><a href="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/20180803_123421-2.jpg"><img class="alignnone wp-image-2511 size-full" src="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/20180803_123421-2.jpg" alt="" width="710" height="345" srcset="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/20180803_123421-2.jpg 710w, https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/20180803_123421-2-300x146.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a></p>
<p><b>Outlet mais tranquilo</b></p>
<p><span style="font-weight: 400">O outlet de West Palm Beach n&atilde;o deixa a desejar. Nike, Adidas, Forever 21, Levi&rsquo;s e outras das lojas mais procuradas est&atilde;o por l&aacute;. E o melhor: o outlet &eacute; bem mais vazio do que os que voc&ecirc; encontra pr&oacute;ximos a Orlando, por exemplo. Isso acontece provavelmente porque os principais turistas da regi&atilde;o s&atilde;o americanos e n&atilde;o t&ecirc;m tanta urg&ecirc;ncia assim em fazer compras.</span></p>
<p><a href="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/PB-Outlets-Saks.jpg"><img class="alignnone size-full wp-image-2512" src="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/PB-Outlets-Saks.jpg" alt="" width="710" height="473" srcset="https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/PB-Outlets-Saks.jpg 710w, https://viagem.estadao.com.br/blogs/amanda-viaja/wp-content/uploads/sites/148/2019/01/PB-Outlets-Saks-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a></p>
<p><b>Onde ficar em Palm Beaches na Fl&oacute;rida</b></p>
<p>Op&ccedil;&otilde;es de <a href="http://www.amandaviaja.com.br/onde-ficar-em-palm-beach/" target="_blank" rel="noopener">hospedagem nesta regi&atilde;o da Fl&oacute;rida</a> &eacute; o que n&atilde;o falta. Abaixo, recomendo duas bem legais e de estilos diferentes para voc&ecirc; escolher a que mais combina com o seu perfil:</p>
<p><span style="font-weight: 400"><strong>Crane&rsquo;s Beach House Boutique Hotel &amp; Luxury Villa</strong>: Localizado em Delray Beach, 5 minutos caminhando at&eacute; a praia. Com clima de pousada, o Crane&rsquo;s encanta e d&aacute; o conforto necess&aacute;rio (principalmente se voc&ecirc; estiver em fam&iacute;lia). Os dormit&oacute;rios s&atilde;o praticamente uma casa com sala, cozinha, quartos. Tudo devidamente equipado caso voc&ecirc; queira fazer algumas refei&ccedil;&otilde;es no hotel. Al&eacute;m disso, conta com duas piscinas, happy hour todas as tardes e lavanderia.</span></p>
<p><span style="font-weight: 400"><strong>Courtyard Palm Beach Jupiter</strong>: Um hotel mais s&eacute;rio, localizado em Jupiter. Aqui voc&ecirc; vai precisar de carro para se locomover, mas tamb&eacute;m estar&aacute; numa &aacute;rea mais tranquila de Palm Beaches, onde tudo parece perfeito e em seu devido lugar.</span></p>
<p><em>Amanda Noventa viajou a convite de Palm Beaches. &Eacute; criadora do Amanda Viaja que &eacute; site, canal no youtube e desse espa&ccedil;o aqui no Estad&atilde;o. Acompanhe suas aventuras no instagram em <a href="http://www.instagram.com/amandanoventa" target="_blank" rel="noopener">@amandanoventa</a></em></p>
                                                        </div>
                                                                                                                                                                                                                                    <div class="n--noticias__tags">
                                                                <h2 class="n--noticias__tags__title">Mais conteúdo sobre:</h2>
                                                                <a href='http://topicos.estadao.com.br/palm-beaches' class='n--noticias__tags__link'>Palm Beaches</a><a href='http://topicos.estadao.com.br/florida' class='n--noticias__tags__link'>Florida</a><a href='http://topicos.estadao.com.br/eua' class='n--noticias__tags__link'>EUA</a><a href='http://topicos.estadao.com.br/amanda-noventa' class='n--noticias__tags__link'>amanda noventa</a>                                                            </div>
                                                                                                            </div> <!-- /box -->
                                                    <!-- Elemento que disparada css para box -->
                                                    <div class="continuar-lendo">
                                                        <div class="continuar-lendo-inner">
                                                            <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                        </div>
                                                    </div>
                                                </section>

                                                <!-- Publicidade ou Outras notícias -->
                                                <section class="col-xs-12 col-aside">
                                                    <div class="row">
                                                        <div class="col-xs-12 shared-no-mobile">
                                                            <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ajust-grid noticia-template ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ajust-grid noticia-template ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ajust-grid noticia-template ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                        </div>
                                                        <div class="col-xs-12 n--noticia__publicidade">
                                                            <div class="col-fixed col-banner">

                                                                <div class="center-xs adsense">
                                                                    <a href="javascript:void(0);">
                                                                        <div class='center' style='margin-bottom: 20px;'><div id='ttopo-4' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,blogs,amanda-viaja,palm-beaches,","pg_tipo":"noticia","tags":"palm-beachesfloridaeuaamanda-noventa"}' data-status='init' ></div></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>

                                                                    <a href="javascript:void(0);">
                                                                          <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://www.estadao.com.br/cupons/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://www.estadao.com.br/cupons/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://www.estadao.com.br/cupons/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>
                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                                <div class="center-xs adsense">
                                                                    <a href="javascript:void(0);">

                                                                        <div id='vmeio1-6' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"formato":"vmeio1","page_url":"viagem.estadao.com.br,blogs,amanda-viaja,palm-beaches,","pg_tipo":"noticia","tags":"palm-beachesfloridaeuaamanda-noventa"}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div class="row taboola"></div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12 class-new-comentario">
    <div class="row comentarios" id="noticia_1">
        <section class="col-sm-12 col-xs-12 main-news">			
			<div id="coral_talk_wpn_148_2510" class="coral_talk_comments"></div>
			<script src="https://comentarios.estadao.com.br/embed.js" async onload="
			  Coral.Talk.render(document.getElementById('coral_talk_wpn_148_2510'), {
				talk: 'https://comentarios.estadao.com.br/'
			  });
			"></script>
        </section>
        <div class="col-xs-12 bottom3">
            <div id='oop-inread-8' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"viagem.estadao.com.br,blogs,amanda-viaja,palm-beaches,","pg_tipo":"noticia","tags":"palm-beachesfloridaeuaamanda-noventa"}' data-status='init' ></div>        </div>
    </div>
</section>                                            </div> <!-- /row -->
                                        </section>
                                    </div> <!-- /row -->
                                </div> <!-- /n--noticia__body -->
                            </div> <!-- /pw-container -->
                        </section>
                    </div>

                </div>



                    </section>
    <div class="container-proximas-materias">
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/sozinha-no-reveillon/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/las-vegas/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/viajar-para-cuba-antes-que-o-pais-mude-ja-mudou/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/noronha-e-caro/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/canudos-de-plastico-tao-2017/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/garoto-bali-sozinho/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/argentina/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/na-epoca-do-crime-tentei-denunciar-joao-duas-vezes/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/cape-town-agua/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/qantas/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/instagram-lanca-sistema-de-alerta-para-fotos-com-abuso-de-animais/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/casais-separados/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/o-problema-nao-e-quem-da-carona-o-problema-e-quem-mata/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/caribe/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/sobre-viajar/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/ilha-pascoa/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/melhores-cidades-mundo-para-viver/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/falsificar-fotos/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/pratos-estranhos/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/amanda-viaja/bungee-jump/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                    </div>
</section>

<script type="text/javascript">
    var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Viagem", "subeditoria": "Geral", "id_documento": "wpn_148_2510", "tags": "Palm Beaches;Florida;EUA;amanda noventa", "tipo_midia": "Not\u00edcias", "autor": "amandanoventa"};
</script>
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436) {
        var contentNoticia = $(".n--noticia[data-guid='wpn_148_2510']");
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");
        if (limiteContinuarLendo.length > 0) {
            //tem o limite de tamanho da notícia
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else {
            console.log("containers noticia 2");
            //não tem o limite de tamanho da notícia
            contentNoticia.addClass('block-elements');
        }
    }
</script>
		<div id='oop-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"viagem.estadao.com.br,blogs,amanda-viaja,palm-beaches,","pg_tipo":"noticia","tags":"palm-beachesfloridaeuaamanda-noventa"}' data-status='init' ></div><!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_Facebook21012019_home.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2019 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>			<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
		                <script type="text/javascript" src="https://viagem.estadao.com.br/assets/viagem/js/viagem-noticia.min.js"></script>
            <script type='text/javascript' src='https://viagem.estadao.com.br/blogs/amanda-viaja/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script><div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>

		<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script>

	</body>
</html>

