<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto","url":"https:\/\/viagem.estadao.com.br\/blogs\/canada-para-viagem\/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto\/","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"1","coluna":"","blog":"Canadá para Viagem","id":"wpn_420_2151","midia":"Notícias","tags":"Montreal|Toronto|Vancouver|Calgary|Ottawa|Ontario|Alberta|Quebec|British Columbia|Américas|básico de Américas|Canadá|Time Out|Qualidade de vida|Melhores cidades do mundo|Cidades do Canadá","autor":"Nathalia Molina"}}]; </script>        <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-PMJLHJ3':true});</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-166963-24', 'auto');
    ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta charset="UTF-8"/>
        <title>Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="description" content="No Canad&aacute;, Vancouver, Montr&eacute;al e Toronto est&atilde;o entre melhores cidades do mundo, apontam rankings de 2019 sobre qualidade de vida e">

        <link rel="canonical" href="https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/">

                    <!--Facebook Open Graph Protocol-->

            <meta property="title" content="Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto" />
            <meta property="description" content="No Canad&aacute;, Vancouver, Montr&eacute;al e Toronto est&atilde;o entre melhores cidades do mundo, apontam rankings de 2019 sobre qualidade de vida e" />
            <meta property="fb:app_id" content="127970263920039" /> 
            <meta property="og:title" content="Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto" />
            <meta property="og:description" content="No Canad&aacute;, Vancouver, Montr&eacute;al e Toronto est&atilde;o entre melhores cidades do mundo, apontam rankings de 2019 sobre qualidade de vida e" />
            <meta property="og:site_name" content="Canadá para Viagem" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-content/uploads/sites/420/2019/02/Costa-oeste-do-Canadá-Vista-de-Vancouver-Foto-Albert-Normandin-Tourism-Vancouver-Divulgação.jpg"/>
            <link rel="image_src" href="https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-content/uploads/sites/420/2019/02/Costa-oeste-do-Canadá-Vista-de-Vancouver-Foto-Albert-Normandin-Tourism-Vancouver-Divulgação.jpg"/>
            <!-- Twitter Card -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@estadao">
            <meta name="twitter:title" content="Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto">
            <meta name="twitter:description" content="No Canad&aacute;, Vancouver, Montr&eacute;al e Toronto est&atilde;o entre melhores cidades do mundo, apontam rankings de 2019 sobre qualidade de vida e">
            <meta name="twitter:image" content="https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-content/uploads/sites/420/2019/02/Costa-oeste-do-Canadá-Vista-de-Vancouver-Foto-Albert-Normandin-Tourism-Vancouver-Divulgação.jpg">

                            <meta name="publishedDateTime" content="20190313110028" />
            
            <script type="text/javascript">
                //taboola
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
            </script>	
            <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">
                    <!--end Facebook Open Graph Protocol-->        
        <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">		
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css">
                                    <link rel="preload" href="https://viagem.estadao.com.br/assets/viagem/css/all-noticias2015.min.css" as="style">
                <link rel="stylesheet" type="text/css" href="https://viagem.estadao.com.br/assets/viagem/css/all-noticias2015.min.css">
                    
        <!--DFP Include-->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
        
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/viagem/blogs/canada-para-viagem','noticia');
                DFP.pushTargetsDefault({"tags":"montrealtorontovancouvercalgaryottawaontarioalbertaquebecbritish-columbiaamericasbasico-de-americascanadatime-outqualidade-de-vidamelhores-cidades-do-mundocidades-do-canada"});
            });
        </script>
        
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//statics.estadao.com.br">
<link rel="dns-prefetch" href="//static.chartbeat.com">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
		<meta property="article:content_tier" content="free"/>
<script type="application/ld+json">

	{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto",
        "datePublished": "2019-03-13T23:00:28-03:00",
        "dateModified": "2019-03-14T01:12:49-03:00",
        "description": "No Canadá, Vancouver, Montréal e Toronto estão entre melhores cidades do mundo, apontam rankings de 2019 sobre qualidade de vida e atrativos",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/"
        },"isAccessibleForFree": "True",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "True",
                "cssSelector" : ".pw-container"
            },"image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://viagem.estadao.com.br/blogs/crop/1200x1200/canada-para-viagem/wp-content/uploads/sites/420/2017/05/Parque-em-Montreal-no-Canadá-Parc-du-Mont-Royal-Plateau-e-Mile-End-Foto-Alison-Slattery-Divulgação.jpg",
		        "https://viagem.estadao.com.br/blogs/crop/1200x900/canada-para-viagem/wp-content/uploads/sites/420/2017/05/Parque-em-Montreal-no-Canadá-Parc-du-Mont-Royal-Plateau-e-Mile-End-Foto-Alison-Slattery-Divulgação.jpg",
		        "https://viagem.estadao.com.br/blogs/crop/1200x675/canada-para-viagem/wp-content/uploads/sites/420/2017/05/Parque-em-Montreal-no-Canadá-Parc-du-Mont-Royal-Plateau-e-Mile-End-Foto-Alison-Slattery-Divulgação.jpg"
		    ]
		},
        "isPartOf": {
            "@type": ["CreativeWork","Product"],
            "name": "Estadão",
            "productID": "estadao.com.br:dig_basic"
        },
        "author": {
            "@type": "Person",
            "name": "Nathalia Molina"
        },
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Estadão",
            "foundingDate" : "1875-01-04",
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"],            
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }</script>
<meta name="date" content="2019-03-13T23:00:28-03:00" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canadá para Viagem &raquo; Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto  Feed de comentários" href="https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/viagem.estadao.com.br\/blogs\/canada-para-viagem\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://viagem.estadao.com.br/blogs/canada-para-viagem/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Urso polar no Canadá: onde ver no habitat ou no zoológico de Winnipeg' href='https://viagem.estadao.com.br/blogs/canada-para-viagem/urso-polar-canada-onde-ver-habitat-zoologico-winnipeg/' />
<link rel='shortlink' href='https://viagem.estadao.com.br/blogs/canada-para-viagem/?p=2151' />
<link rel="alternate" type="application/json+oembed" href="https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fcanada-para-viagem%2Fcidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fcanada-para-viagem%2Fcidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto%2F&#038;format=xml" />
<link rel="amphtml" href="https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/amp/">    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">

    <link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script">
    <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
    <script type="text/javascript">
        pw.init("wpn_420_2151", {
            'domain': "https://acesso.estadao.com.br/paywall/",
            'produto': '9b29988a',
            'tipo_midia': 'Notícia',
            'tipo_acesso': 1,
            'coluna': ""
        });
    </script>
        </head>
    <body class="post-template-default single single-post postid-2151 single-format-standard blogs ajust-grid noticia-template  viagem"data-area="noticia">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript">
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul>
            <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_barra_de_parceiros&utm_medium=portal_estadao_selo_barra_de_parceiros&utm_campaign=portal_estadao_selo_barra_de_parceiros" target="_blank" >Assine o Estadão</a></li>
            <li class="assine-estadao">●</li>
            <script type="text/javascript">
                (function(){
                    var getCookie = function(cname) {
                        var name = cname + "=";
                        var decodedCookie = decodeURIComponent(document.cookie);
                        var ca = decodedCookie.split(';');
                        for(var i = 0; i <ca.length; i++) {
                            var c = ca[i];
                            while (c.charAt(0) == ' ') {
                                c = c.substring(1);
                            }
                            if (c.indexOf(name) == 0) {
                                return c.substring(name.length, c.length);
                            }
                        }
                        return null;
                    };

                    try{
                        var cookieData = getCookie('OESP_INFO');
                        if(cookieData) {
                            cookieData = JSON.parse(cookieData);
                            if (cookieData.produtos !== 'undefined' &&
                                cookieData.produtos != "" &&
                                cookieData.produtos.indexOf('Not_') > -1
                            ) {
                                var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao');
                                for(var i in li_assine){
                                    li_assine[i].style.display = "none";
                                }
                            }
                        }
                    }catch (e) {}
                })();
            </script>
            <li><a href="https://acervo.estadao.com.br" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="https://estradao.estadao.com.br" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="https://emais.estadao.com.br" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="https://esportefera.com.br" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="https://paladar.estadao.com.br" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="https://pme.estadao.com.br" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="https://eldorado.estadao.com.br" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page",
                        "emptyCallback" : function(){
                            if(DFP.isAssinante() !== "true"){
                                document.getElementById("selo-assine-dfp").style.display = "block";
                            }
                        }
                    });
                });
            </script>
            <div id="selo-assine-dfp" style="display:none">
                <div class="selo-assine -topo img">
                        <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_target" title="Assine Estad&atilde;o">
                <img src="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o">
            </a>
            </div>            </div>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="https://viagem.estadao.com.br/" >
                    Viagem                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=%20Estad%C3%A3o%3A%20%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="" data-title="">&nbsp;</a>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletters/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/cupons"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />


    <div class="noticia-imagem-principal">
        <img src="https://viagem.estadao.com.br/blogs/crop/320x300/canada-para-viagem/wp-content/uploads/sites/420/2017/05/Parque-em-Montreal-no-Canadá-Parc-du-Mont-Royal-Plateau-e-Mile-End-Foto-Alison-Slattery-Divulgação.jpg" alt="Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto">
    </div>

<section class="container">
    <!-- Row Colunista-->
    <div class="row">
        
    <header class="col-xs-12">
            
    <div class="row-titles row-title-blog">
        <div class="row-titles__info">
        
            <a href="https://viagem.estadao.com.br/blogs/canada-para-viagem" title="Canadá para Viagem">
                                <figure>
                    <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2016/08/410_nathalia.jpg" alt="Canadá para Viagem">
                </figure>
                                                <div class="row-description ">
                    <div class="description_section">blogs</div>
                    <div class="cor-e description_title">Canadá para Viagem</div>
                                                            <div class="sub-description_title">Por Nathalia Molina - Dicas para levar com você e viajar até lá</div>
                                        
                </div>
            </a>
        </div>
        <section id="em-alta" class="clearfix">
                    </section>
        <!-- Sem Frase -->    </div>
</header>
    </div>

    <section class="n--noticia infinito wpn_420_2151" 
             data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/"
             data-tipo="Noticia Post Blog"
             data-blog="Canadá para Viagem"
             data-coluna=""
             data-modulos=""
             data-paywall="ativo"
             data-paywallstatus="1"
             data-produto="Estadão"
             data-editoria="Viagem"
             data-subeditoria="Geral" 
             data-guid="wpn_420_2151" 
             data-titulo="Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto" 
             data-tags="Montreal;Toronto;Vancouver;Calgary;Ottawa;Ontario;Alberta;Quebec;British Columbia;Américas;básico de Américas;Canadá;Time Out;Qualidade de vida;Melhores cidades do mundo;Cidades do Canadá" 
             data-tipomidia="Notícias"
             data-credito="Nathalia Molina" 
             data-coment="comments"
             data-facebookSubs="0">
                 
                 <div class="ajuste-banner" style="margin-bottom: 40px;">
                     <div class="position1">
                         <div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,blogs,canada-para-viagem,cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto,","pg_tipo":"noticia","tags":"montrealtorontovancouvercalgaryottawaontarioalbertaquebecbritish-columbiaamericasbasico-de-americascanadatime-outqualidade-de-vidamelhores-cidades-do-mundocidades-do-canada"}' data-status='init' ></div>                     </div>
                 </div>
                <!-- Linha principal -->
                <div class='mold--infinito__relative'>
                    <div class="row infinite">
                        <!-- Section de módulo principal -->
                        <section class="col-xs-12">
                            <!-- Row conteúdo -->
                            <div class="row blogs">
                                <!-- End Row Colunista-->

                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <!-- Notícia -->
                                    <article class="n--noticia__header">        
                                        <h1 class="n--noticia__title">Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto</h1>
                                        <h2 class='n--noticia__subtitle'>No Canadá, Vancouver, Montréal e Toronto estão entre melhores cidades do mundo, apontam rankings de 2019 sobre qualidade de vida e atrativos</h2>                                    </article>
                                </section>
                            </div>
                        </section>
                    </div>

                    <aside class="col-sm-1 col-xs-none fixed-position-share">
                        <div class="module__share js-fixed-noticia-cover">
                            
<div class="social-shares-count" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/"></div>
<ul class="share ">
            <li class="twitter  ajust-grid noticia-template ">
            <a href="https://twitter.com/intent/tweet?text=Cidades+canadenses+entre+melhores+do+mundo%3A+Vancouver%2C+Montr%C3%A9al+e+Toronto%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ajust-grid noticia-template ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ajust-grid noticia-template ">
        <a href="whatsapp://send?text=Cidades+canadenses+entre+melhores+do+mundo%3A+Vancouver%2C+Montr%C3%A9al+e+Toronto%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto&amp;body=Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto - https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                         </div>      
                    </aside> 


                    <div class="row">
                        <section class="col-xs-12 main-news">
                            <!-- pw-container -->
                            <div class="pw-container" data-acesso="1" id="pw-wpn_420_2151"  >
                                <div class="pw-container" id="sw-wpn_420_2151">
                                    <div class="row n--noticia__body">
                                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                            <div class="row">
                                                <!-- Col Title -->
                                                <!-- Notícia Title Img -->
                                                                                                <!--<section class="col-xs-12 noticia__header-no-mobile">
                                                    <article class="n--noticia__header">        
                                                        <figure class="n--noticia__image">
                                                            <img src="https://viagem.estadao.com.br/blogs/crop/420x236/canada-para-viagem/wp-content/uploads/sites/420/2017/05/Parque-em-Montreal-no-Canadá-Parc-du-Mont-Royal-Plateau-e-Mile-End-Foto-Alison-Slattery-Divulgação.jpg" alt="Cidades canadenses entre melhores do mundo: Vancouver, Montréal e Toronto">
                                                        </figure>
                                                    </article>
                                                </section>-->
                                                                                                <!-- Notícia -->
                                                <section class="col-xs-12 col-content col-center ">
                                                    <!-- Recebe js Continuar lendo -->
                                                    <div class="box area-select">
                                                        <div class="n--noticia__state">
                                                            <p>
                                                                <span>
                                                                    Nathalia Molina                                                                </span>
                                                            </p>
                                                            <p>
                                                                13 de março de 2019 | 23h00                                                            </p>
                                                                                                                    </div>

                                                        <div class="box center-xs no-margin">
                                                            <div id='ttopo-6' class='publicidade dfp'  data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,blogs,canada-para-viagem,cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto,","pg_tipo":"noticia","tags":"montrealtorontovancouvercalgaryottawaontarioalbertaquebecbritish-columbiaamericasbasico-de-americascanadatime-outqualidade-de-vidamelhores-cidades-do-mundocidades-do-canada"}' data-status='init' ></div>                                                        </div>

                                                        <div class="n--noticia__content content">
                                                            
<p>As principais cidades do Canad&aacute; para turismo aparecem entre as melhores do mundo em dois rankings divulgados nesta semana, por motivos diferentes. Vancouver conquistou o 3&ordm; lugar no 2019 Quality of Living, anunciado hoje pela empresa de consultoria Mercer, que inclui outras quatro canadenses at&eacute; a 32&ordf; coloca&ccedil;&atilde;o, entre 231 cidades avaliadas sobre qualidade de vida. Em outra lista, uma pesquisa da Time Out com 34.000 pessoas, Montr&eacute;al aparece na 6&ordf; posi&ccedil;&atilde;o entre as 48 melhores cidades do mundo atualmente. A maior cidade do Canad&aacute; ficou na 23&ordf; &mdash; para planejar sua viagem para l&aacute;, veja <a href="http://comoviaja.com.br/onde-ficar-em-toronto-hoteis-bairros-maior-cidade-do-canada/" target="_blank" rel="noopener">onde ficar em Toronto</a>, com hot&eacute;is separados por bairros e com indica&ccedil;&otilde;es de atra&ccedil;&otilde;es tur&iacute;sticas pr&oacute;ximas.</p>
<div style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,blogs,canada-para-viagem,cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto,","pg_tipo":"noticia","tags":"montrealtorontovancouvercalgaryottawaontarioalbertaquebecbritish-columbiaamericasbasico-de-americascanadatime-outqualidade-de-vidamelhores-cidades-do-mundocidades-do-canada"}' data-status="init"></div></div><p>O 2019 Quality of Living, que chega &agrave; sua 21&ordf; edi&ccedil;&atilde;o, &eacute; um dos levantamentos mais completos sobre cidades. Considera 39 fatores reunidos em dez categorias: sa&uacute;de, educa&ccedil;&atilde;o, condi&ccedil;&otilde;es clim&aacute;ticas, transporte p&uacute;blico, economia, pol&iacute;tica, aspectos sociais e culturais, disponibilidade de bens de consumo, moradia e divers&atilde;o.<br>
Considerando apenas a Am&eacute;rica do Norte, as cinco canadenses ocupam as primeiras posi&ccedil;&otilde;es. No ranking geral, Vancouver est&aacute; em 3&ordm; lugar, empatada com a alem&atilde; Munique e a neozelandesa Auckland &mdash; leia <a href="https://comoviaja.com.br/vancouver-dicas-canada/" target="_blank" rel="noopener">dicas de Vancouver: guia completo para sua viagem &agrave; cidade no Canad&aacute;</a>.</p>
<div id="attachment_1902" style="width: 720px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1902" class="size-full wp-image-1902" src="https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-content/uploads/sites/420/2019/02/Costa-oeste-do-Canad%C3%A1-Vista-de-Vancouver-Foto-Albert-Normandin-Tourism-Vancouver-Divulga%C3%A7%C3%A3o.jpg" alt="" width="710" height="474" srcset="https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-content/uploads/sites/420/2019/02/Costa-oeste-do-Canad&aacute;-Vista-de-Vancouver-Foto-Albert-Normandin-Tourism-Vancouver-Divulga&ccedil;&atilde;o.jpg 710w, https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-content/uploads/sites/420/2019/02/Costa-oeste-do-Canad&aacute;-Vista-de-Vancouver-Foto-Albert-Normandin-Tourism-Vancouver-Divulga&ccedil;&atilde;o-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-1902" class="wp-caption-text">Vancouver, no Canad&aacute;: beleza ao ar livre e escala de cruzeiros &ndash; Foto: Albert Normandin/Tourism Vancouver/Divulga&ccedil;&atilde;o</p></div>
<div class="limite-continuar-lendo"></div><p>Toronto, Ottawa e Montr&eacute;al est&atilde;o nas mesmas posi&ccedil;&otilde;es do ano passado: 16&ordf;, 19&ordf; e 21&ordf;, respectivamente. Calgary fecha a participa&ccedil;&atilde;o canadense no ranking, na 32&ordf; coloca&ccedil;&atilde;o, uma acima em rela&ccedil;&atilde;o &agrave; lista de 2018. As americanas s&oacute; aparecem depois disso &mdash; S&atilde;o Francisco &eacute; a melhor avaliada, em 34&ordm;. Se voc&ecirc; ficou curioso para saber quem ficou em 1&ordm; lugar no levantamento geral, a campe&atilde; Viena n&atilde;o larga o posto h&aacute; dez anos. Depois da capital da &Aacute;ustria, vem a su&iacute;&ccedil;a Zurique, na mesma coloca&ccedil;&atilde;o do ano passado.</p>
<h3>Melhores cidades do mundo: Montr&eacute;al e Toronto na lista</h3>
<p>J&aacute; a Time Out pergunta aos participantes da sua pesquisa anual como &eacute; a vida atualmente na cidade onde moram. As quest&otilde;es se referem a comida, bebida, cultura, m&uacute;sica, vida noturna, sociabilidade, felicidade, atrativos, progresso da cidade e outras qualidades, como beleza e limpeza. Nesta edi&ccedil;&atilde;o, 33.706 pessoas responderam ao levantamento, realizado de forma an&ocirc;nima. Depois editores e colaboradores da Time Out respondem como consideram que &eacute; viver nas suas cidades atualmente.</p>
<p>Na 6&ordf; posi&ccedil;&atilde;o, Montr&eacute;al &eacute; descrita como um lugar onde os habitantes se orgulham de sua diversidade, dinamismo e criatividade, segundo Jean-Pierre Karwacki, da Time Out Montr&eacute;al. Ele destaca tamb&eacute;m a combina&ccedil;&atilde;o de polo cultural com o fato de a cidade ser acess&iacute;vel economicamente Sobre Toronto, no 23&ordm; lugar, Sandra Osojnik ressalta para a publica&ccedil;&atilde;o a diversidade cultural da maior cidade do Canad&aacute; e a <a href="https://viagem.estadao.com.br/blogs/canada-para-viagem/onde-e-o-que-comer-em-toronto-gastronomia-canada-internacional/" target="_blank" rel="noopener">gastronomia em Toronto</a> em constante renova&ccedil;&atilde;o.</p>
<hr><p>* Nathalia Molina &eacute; jornalista de viagem e especialista em Canad&aacute;. Tamb&eacute;m escreve o Como Viaja, com dicas e experi&ecirc;ncias no Brasil e no exterior. Acompanhe pelo instagram <a href="https://www.instagram.com/comoviaja/">@ComoViaja</a>, pelo facebook <a href="https://www.facebook.com/ComoViaja">ComoViaja</a> e pelo canal do <a href="http://bit.ly/cpvyoutubecomoviaja">Como Viaja no YouTube</a></p>
                                                        </div>
                                                                                                                <div class="n--noticias__more">
<div class="n--noticias__more__title">Mais em Canadá para Viagem</div>
<ul class="n--noticias__more__list">
<li class="n--noticias__more__itens">
<a href="https://viagem.estadao.com.br/blogs/canada-para-viagem/toronto-cultura-gastronomia-compras-paisagem-entretenimento/" title="O que fazer em Toronto: cultura, gastronomia, compras, paisagem e entretenimento">O que fazer em Toronto: cultura, gastronomia, compras, paisagem e entretenimento</a>
</li>
<li class="n--noticias__more__itens">
<a href="https://viagem.estadao.com.br/blogs/canada-para-viagem/cataratas-do-niagara-canada/" title="Cataratas do Niágara, no Canadá: o que fazer pertinho das quedas">Cataratas do Niágara, no Canadá: o que fazer pertinho das quedas</a>
</li>
<li class="n--noticias__more__itens">
<a href="https://viagem.estadao.com.br/blogs/canada-para-viagem/montreal-o-que-onde-comer-cidade-canada/" title="Onde comer em Montreal: o que provar pelas ruas da cidade do Canadá">Onde comer em Montreal: o que provar pelas ruas da cidade do Canadá</a>
</li>
<li class="n--noticias__more__itens">
<a href="https://viagem.estadao.com.br/blogs/canada-para-viagem/inverno-canada-o-que-fazer-frio-neve/" title="Inverno do Canadá: o que fazer em 7 programas na época de frio e neve">Inverno do Canadá: o que fazer em 7 programas na época de frio e neve</a>
</li>
<li class="n--noticias__more__itens">
<a href="https://viagem.estadao.com.br/blogs/canada-para-viagem/intercambio-canada-tudo-sobre-cursos-para-planejar-sua-viagem/" title="Intercâmbio no Canadá: tudo sobre cursos para você planejar sua viagem">Intercâmbio no Canadá: tudo sobre cursos para você planejar sua viagem</a>
</li>
</ul>
</div>
                                                                                                                    <div class="n--noticias__tags">
                                                                <h2 class="n--noticias__tags__title">Mais conteúdo sobre:</h2>
                                                                <a href='http://topicos.estadao.com.br/montreal' class='n--noticias__tags__link'>Montreal</a><a href='http://topicos.estadao.com.br/toronto' class='n--noticias__tags__link'>Toronto</a><a href='http://topicos.estadao.com.br/vancouver' class='n--noticias__tags__link'>Vancouver</a><a href='http://topicos.estadao.com.br/calgary' class='n--noticias__tags__link'>Calgary</a><a href='http://topicos.estadao.com.br/ottawa' class='n--noticias__tags__link'>Ottawa</a><a href='http://topicos.estadao.com.br/ontario' class='n--noticias__tags__link'>Ontario</a><a href='http://topicos.estadao.com.br/alberta' class='n--noticias__tags__link'>Alberta</a><a href='http://topicos.estadao.com.br/quebec' class='n--noticias__tags__link'>Quebec</a><a href='http://topicos.estadao.com.br/british-columbia' class='n--noticias__tags__link'>British Columbia</a><a href='http://topicos.estadao.com.br/americas' class='n--noticias__tags__link'>Américas</a><a href='http://topicos.estadao.com.br/basico-de-americas' class='n--noticias__tags__link'>básico de Américas</a><a href='http://topicos.estadao.com.br/canada' class='n--noticias__tags__link'>Canadá</a><a href='http://topicos.estadao.com.br/time-out' class='n--noticias__tags__link'>Time Out</a><a href='http://topicos.estadao.com.br/qualidade-de-vida' class='n--noticias__tags__link'>Qualidade de vida</a><a href='http://topicos.estadao.com.br/melhores-cidades-do-mundo' class='n--noticias__tags__link'>Melhores cidades do mundo</a><a href='http://topicos.estadao.com.br/cidades-do-canada' class='n--noticias__tags__link'>Cidades do Canadá</a>                                                            </div>
                                                                                                            </div> <!-- /box -->
                                                    <!-- Elemento que disparada css para box -->
                                                    <div class="continuar-lendo">
                                                        <div class="continuar-lendo-inner">
                                                            <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                        </div>
                                                    </div>
                                                </section>
                                                <script type="text/javascript">
                                                    try { _402_Show(); } catch(e) {}
                                                </script>

                                                <!-- Publicidade ou Outras notícias -->
                                                <section class="col-xs-12 col-aside">
                                                    <div class="row">
                                                        <div class="col-xs-12 shared-no-mobile">
                                                            <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ajust-grid noticia-template ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ajust-grid noticia-template ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ajust-grid noticia-template ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                        </div>
                                                        <div class="col-xs-12 n--noticia__publicidade">
                                                            <div class="col-fixed col-banner">  

                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">
                                                                        <div id='ttopo-7' class='publicidade dfp'  data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,blogs,canada-para-viagem,cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto,","pg_tipo":"noticia","tags":"montrealtorontovancouvercalgaryottawaontarioalbertaquebecbritish-columbiaamericasbasico-de-americascanadatime-outqualidade-de-vidamelhores-cidades-do-mundocidades-do-canada"}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>

                                                                    <a href="javascript:void(0);">
                                                                                                                                                <p class="lbl-sponsor">publicidade</p>
                                                                    </a>


                                                                    <!-- Colocar aqui Cupons -->
                                                                          <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
              <li>
          <div class="cupons-mold">
            <a href="https://www.estadao.com.br/cupons/submarino-viagens" title="" target="_blank">
                            <div class="cupons-desc">
                <h3 class="cupons-desc-title">Cupom de desconto Submarino Viagens em 2019</h3>
                <p class="cupons-desc-sub">Liquida Sub: 60% OFF em viagens. Confira!</p>
              </div>
            </a>
          </div>
        </li>
            <li>
          <div class="cupons-mold">
            <a href="https://www.estadao.com.br/cupons/hoteiscom" title="" target="_blank">
                            <div class="cupons-desc">
                <h3 class="cupons-desc-title">Cupom Hoteis.com em 2019</h3>
                <p class="cupons-desc-sub">Programe sua próxima viagem com Cupom Hoteis.com de 8% OFF!</p>
              </div>
            </a>
          </div>
        </li>
            <li>
          <div class="cupons-mold">
            <a href="https://www.estadao.com.br/cupons/booking-com" title="" target="_blank">
                            <div class="cupons-desc">
                <h3 class="cupons-desc-title">Cupom de desconto Booking.com  2019</h3>
                <p class="cupons-desc-sub">França com os melhores preços no Booking.com!</p>
              </div>
            </a>
          </div>
        </li>
        </ul>
  </div>
                                                                    <!-- End End Colocar aqui Cupons -->

                                                                </div>
                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">

                                                                        <div id='vmeio1-8' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"viagem.estadao.com.br,blogs,canada-para-viagem,cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto,","pg_tipo":"noticia","tags":"montrealtorontovancouvercalgaryottawaontarioalbertaquebecbritish-columbiaamericasbasico-de-americascanadatime-outqualidade-de-vidamelhores-cidades-do-mundocidades-do-canada"}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </section>

                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div id="eventos-estadao-summit"></div>
                                                </section>

                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div class="row taboola"></div>
                                                </section>
                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                                    <div class="row comentarios" id="noticia_1">        
    <section class="col-sm-12 col-xs-12 main-news">
                <div class="comments-wrapper" id="comment_wpn_420_2151">
                            <div data-coral="lazy" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto/"></div>
                    </div>
            </section>

    <div class="col-xs-12 bottom3">
        <div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"viagem.estadao.com.br,blogs,canada-para-viagem,cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto,","pg_tipo":"noticia","tags":"montrealtorontovancouvercalgaryottawaontarioalbertaquebecbritish-columbiaamericasbasico-de-americascanadatime-outqualidade-de-vidamelhores-cidades-do-mundocidades-do-canada"}' data-status='init' ></div>    </div>
</div>                                                </section>
                                            </div> <!-- /row -->
                                        </section>
                                    </div> <!-- /row -->
                                </div> <!-- /n--noticia__body -->
                            </div> <!-- /pw-container -->
                        </section>
                    </div>

                </div>



                    </section>
    <div class="container-proximas-materias">
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/urso-polar-canada-onde-ver-habitat-zoologico-winnipeg/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/passe-estacoes-de-esqui-ikon-pass-destinos-canada/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/voo-montreal-sao-paulo-direto-air-canada/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/spa-quebec-saint-laurent-brunch/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/vancouver-wine-festival-vinho-degustacoes-rotulos/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/museus-de-toronto-historia-natural-arte-sapatos-ilusao/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/festivais-de-inverno-em-montreal-lumiere-nuit-blanche/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/novos-hoteis-em-toronto-luxo-st-regis-kimpton-radisson-blu/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/nota-do-canada-de-dez-dolares-mulher-negra-e-museu-de-direitos-humanos/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/canada-para-viagem/fotos-de-toronto-exposicao-rio-livro-as-cidades/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                    </div>
</section>

<script type="text/javascript">
    var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Viagem", "subeditoria": "Geral", "id_documento": "wpn_420_2151", "tags": "Montreal;Toronto;Vancouver;Calgary;Ottawa;Ontario;Alberta;Quebec;British Columbia;Am\u00e9ricas;b\u00e1sico de Am\u00e9ricas;Canad\u00e1;Time Out;Qualidade de vida;Melhores cidades do mundo;Cidades do Canad\u00e1", "tipo_midia": "Not\u00edcias", "autor": "Nathalia Molina"};
</script>
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436) {
        var contentNoticia = $(".n--noticia[data-guid='wpn_420_2151']");
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");
        if (limiteContinuarLendo.length > 0) {
            /* tem o limite de tamanho da notícia */
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else {
            console.log("containers noticia 2");
            /* não tem o limite de tamanho da notícia */
            contentNoticia.addClass('block-elements');
        }
    }
</script>

<div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"viagem.estadao.com.br,blogs,canada-para-viagem,cidades-canadenses-melhores-do-mundo-vancouver-montreal-toronto,","pg_tipo":"noticia","tags":"montrealtorontovancouvercalgaryottawaontarioalbertaquebecbritish-columbiaamericasbasico-de-americascanadatime-outqualidade-de-vidamelhores-cidades-do-mundocidades-do-canada"}' data-status='init' ></div>
<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-13-03-19--.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2019 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer><div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>
			<link rel="preload" href="https://viagem.estadao.com.br/assets/viagem/js/noticias2015.min.js" as="script">
		<script type="text/javascript" src="https://viagem.estadao.com.br/assets/viagem/js/noticias2015.min.js"></script>
	

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script>	

<script type='text/javascript' src='https://viagem.estadao.com.br/blogs/canada-para-viagem/wp-includes/js/wp-embed.min.js'></script>
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body>
</html>
	
	