 <!DOCTYPE html> <html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Como a Páscoa é em outros países? Confira as tradições mundo afora","url":"https:\/\/viagem.estadao.com.br\/blogs\/viagem\/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora\/","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"1","coluna":"","blog":"viagem","id":"wpn_147_11132","midia":"Notícias","tags":"Turismo|Alemanha|Estados Unidos|Páscoa|Chocolate","autor":"Viagem Estadão"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Como a Páscoa é em outros países? Confira as tradições mundo afora</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="De &aacute;rvores de ovos na Alemanha ao Bilby da Austr&aacute;lia, passando por bruxas nos pa&iacute;ses n&oacute;rdicos, vai aqui uma ideia da P&aacute;scoa"> <link rel="canonical" href="https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/"> <meta property="title" content="Como a Páscoa é em outros países? Confira as tradições mundo afora" /> <meta property="description" content="De &aacute;rvores de ovos na Alemanha ao Bilby da Austr&aacute;lia, passando por bruxas nos pa&iacute;ses n&oacute;rdicos, vai aqui uma ideia da P&aacute;scoa" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Como a Páscoa é em outros países? Confira as tradições mundo afora" /> <meta property="og:description" content="De &aacute;rvores de ovos na Alemanha ao Bilby da Austr&aacute;lia, passando por bruxas nos pa&iacute;ses n&oacute;rdicos, vai aqui uma ideia da P&aacute;scoa" /> <meta property="og:site_name" content="viagem" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafotojanzalis_030420211611.jpg"/> <link rel="image_src" href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafotojanzalis_030420211611.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Como a Páscoa é em outros países? Confira as tradições mundo afora"> <meta name="twitter:description" content="De &aacute;rvores de ovos na Alemanha ao Bilby da Austr&aacute;lia, passando por bruxas nos pa&iacute;ses n&oacute;rdicos, vai aqui uma ideia da P&aacute;scoa"> <meta name="twitter:image" content="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafotojanzalis_030420211611.jpg"> <meta name="publishedDateTime" content="20210404050054" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"> <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/css/less/noticias/font/icons/icones-estadao.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"> <link crossorigin="/" rel="preload" as="font" href="/css/fonts/icones-estadao.woff"> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/EudaldHeadBold_0.woff"> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/lato/regular/lato-regular.woff"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/lato/bold/lato-bold.woff"> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/lato/black/lato-black.woff"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css"> <link rel="preload" href="https://viagem.estadao.com.br/assets/viagem/css/all-noticias2015.min.css?v=06.05.2020" as="style"> <link rel="stylesheet" type="text/css" href="https://viagem.estadao.com.br/assets/viagem/css/all-noticias2015.min.css?v=06.05.2020"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/src/prebid.js"></script> <script type='text/javascript'>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</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="free"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Como a P\u00e1scoa \u00e9 em outros pa\u00edses? Confira as tradi\u00e7\u00f5es mundo afora","dateModified":"2021-04-04T11:21:45-03:00","description":"De \u00e1rvores de ovos na Alemanha ao Bilby da Austr\u00e1lia, passando por bruxas nos pa\u00edses n\u00f3rdicos, vai aqui uma ideia da P\u00e1scoa em outros pa\u00edses","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/viagem.estadao.com.br\/blogs\/viagem\/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"True"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/viagem.estadao.com.br\/blogs\/crop\/1200x1200\/viagem\/wp-content\/uploads\/sites\/147\/2021\/04\/viagempascoarepublicatchecafotojanzalis_030420211611.jpg","https:\/\/viagem.estadao.com.br\/blogs\/crop\/1200x900\/viagem\/wp-content\/uploads\/sites\/147\/2021\/04\/viagempascoarepublicatchecafotojanzalis_030420211611.jpg","https:\/\/viagem.estadao.com.br\/blogs\/crop\/1200x675\/viagem\/wp-content\/uploads\/sites\/147\/2021\/04\/viagempascoarepublicatchecafotojanzalis_030420211611.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"True","datePublished":"2021-04-04T05:00:54-03:00","author":{"@type":"Person","name":"Viagem Estad\u00e3o"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2021-04-04T05:00:54-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para viagem &raquo; Como a Páscoa é em outros países? Confira as tradições mundo afora" href="https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/viagem.estadao.com.br\/blogs\/viagem\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://viagem.estadao.com.br/blogs/viagem/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://viagem.estadao.com.br/blogs/viagem/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://viagem.estadao.com.br/blogs/viagem/wp-json/" /><link rel="alternate" type="application/json" href="https://viagem.estadao.com.br/blogs/viagem/wp-json/wp/v2/posts/11132" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://viagem.estadao.com.br/blogs/viagem/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://viagem.estadao.com.br/blogs/viagem/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Maranhão anuncia auxílio emergencial a guia de turismo e empresa de transporte' href='https://viagem.estadao.com.br/blogs/viagem/maranhao-anuncia-auxilio-emergencial-a-guia-de-turismo-e-empresa-de-transporte/' /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://viagem.estadao.com.br/blogs/viagem/?p=11132' /><link rel="alternate" type="application/json+oembed" href="https://viagem.estadao.com.br/blogs/viagem/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fviagem%2Fcomo-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora%2F" /><link rel="alternate" type="text/xml+oembed" href="https://viagem.estadao.com.br/blogs/viagem/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fviagem%2Fcomo-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora%2F&#038;format=xml" /><link rel="amphtml" href="https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_147_11132", 'midia': 'Notícia', 'paywallStatus': 1, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head><body class="post-template-default single single-post postid-11132 single-format-standard blogs ajust-grid noticia-template noticia-recirculacao viagem"data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript><style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://viagem.estadao.com.br/" > Viagem </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Como+a+P%C3%A1scoa+%C3%A9+em+outros+pa%C3%ADses%3F+Confira+as+tradi%C3%A7%C3%B5es+mundo+afora%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Como a Páscoa é em outros países? Confira as tradições mundo afora%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/" data-title="Como a Páscoa é em outros países? Confira as tradições mundo afora">&nbsp;</a> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://viagem.estadao.com.br/blogs/crop/320x300/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafotojanzalis_030420211611.jpg" alt="Como a Páscoa é em outros países? Confira as tradições mundo afora"> </div><section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://viagem.estadao.com.br/blogs/viagem" title="viagem"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/colunistas/2014/05/5389a6a367ac3viagem.jpg" alt="viagem"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Viagem</div> <div class="sub-description_title">Blog do Viagem & Aventura</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> <div class="description_resp"> As informações e opiniões formadas neste blog são de responsabilidade única do autor. </div> </div></header> </div> <section class="n--noticia infinito wpn_147_11132" data-url="https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/" data-tipo="Noticia Post Blog" data-blog="viagem" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="1" data-produto="Estadão" data-editoria="Viagem" data-subeditoria="Geral" data-guid="wpn_147_11132" data-titulo="Como a Páscoa é em outros países? Confira as tradições mundo afora" data-tags="Turismo;Alemanha;Estados Unidos;Páscoa;Chocolate" data-tipomidia="Notícias" data-credito="Viagem Estadão" data-coment="comments" data-facebookSubs="0" data-section="viagem"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,blogs,viagem,como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora,","pg_tipo":"noticia","tags":"turismoalemanhaestados-unidospascoachocolate"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Como a Páscoa é em outros países? Confira as tradições mundo afora</h1> <h2 class='n--noticia__subtitle'>De árvores de ovos na Alemanha ao Bilby da Austrália, passando por bruxas nos países nórdicos, vai aqui uma ideia da Páscoa em outros países</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Como+a+P%C3%A1scoa+%C3%A9+em+outros+pa%C3%ADses%3F+Confira+as+tradi%C3%A7%C3%B5es+mundo+afora%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Como+a+P%C3%A1scoa+%C3%A9+em+outros+pa%C3%ADses%3F+Confira+as+tradi%C3%A7%C3%B5es+mundo+afora%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Como a Páscoa é em outros países? Confira as tradições mundo afora&amp;body=Como a Páscoa é em outros países? Confira as tradições mundo afora - https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="1" id="pw-wpn_147_11132" > <div class="pw-container" id="sw-wpn_147_11132"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://viagem.estadao.com.br/blogs/crop/420x236/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafotojanzalis_030420211611.jpg" alt="Como a Páscoa é em outros países? Confira as tradições mundo afora"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Viagem Estadão </span> </p> <p> 04 de abril de 2021 | 05h00 </p> </div> <div class="box center-xs no-margin"> </div> <div class="n--noticia__content content"> <p><strong>Por Nathalia Molina*</strong></p><p>O coelhinho traz os ovos no Brasil e em v&aacute;rios lugares, caso do Chile. Na Austr&aacute;lia, esse trabalho &eacute; do Bilby. J&aacute; o s&iacute;mbolo desta &eacute;poca na Fran&ccedil;a s&atilde;o os sinos. A <a href="https://tudo-sobre.estadao.com.br/pascoa" target="_blank" rel="noopener"><strong>P&aacute;scoa</strong></a> em outros pa&iacute;ses do mundo guarda tradi&ccedil;&otilde;es e curiosidades como del&iacute;cias doces na <a href="https://tudo-sobre.estadao.com.br/europa-continente" target="_blank" rel="noopener"><strong>Europa</strong></a> e a festa para a primavera no Jap&atilde;o.</p><p>O artesanato de ovos pintados &agrave; m&atilde;o se mant&eacute;m na Rep&uacute;blica Tcheca, assim como na Alemanha, onde coloridas &aacute;rvores de P&aacute;scoa na Alemanha enfeitam casas e ruas. No domingo, em v&aacute;rias partes do mundo as crian&ccedil;as brincam de ca&ccedil;a aos ovos de chocolate. Tem ainda a Segunda-Feira de P&aacute;scoa &ndash; Pasquetta na It&aacute;lia ou Easter Monday no Canad&aacute;.</p><div id="attachment_11141" style="width: 720px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafotojanzalis_030420211611.jpg"><img aria-describedby="caption-attachment-11141" loading="lazy" class="size-full wp-image-11141" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafotojanzalis_030420211611.jpg" alt="" width="710" height="474" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafotojanzalis_030420211611.jpg 710w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafotojanzalis_030420211611-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></a><p id="caption-attachment-11141" class="wp-caption-text">Ovos pintados &agrave; m&atilde;o s&atilde;o uma tradi&ccedil;&atilde;o na Rep&uacute;blica Tcheca &#8211; Foto: Jan Zalis</p></div><p>Entre as prociss&otilde;es com alegorias gigantescas na Guatemala ou a irrever&ecirc;ncia da Easter Parade de Nova York, s&atilde;o muitos os eventos normalmente realizados nas cidades. Os festejos tiveram de ser suspensos ou encolheram em tamanho, j&aacute; que precisamos conter a propaga&ccedil;&atilde;o do coronav&iacute;rus. Para pensar em viagens p&oacute;s-pandemia na Semana Santa, vai aqui uma ideia da P&aacute;scoa em pa&iacute;ses mundo afora:</p><h3>&Aacute;rvore de P&aacute;scoa na Alemanha</h3><p>A P&aacute;scoa na Alemanha &eacute; uma &eacute;poca cheia de tradi&ccedil;&otilde;es. Eu j&aacute; estive no pa&iacute;s nessa &eacute;poca e passei por diversas cidades (Berlim, Munique, Nuremberg, Stuttgart e Frankfurt). As lojas ganham coelhinhos e ovos na decora&ccedil;&atilde;o e o <a href="https://tudo-sobre.estadao.com.br/chocolate" target="_blank" rel="noopener"><strong>chocolate</strong></a> muitos formatos tem&aacute;ticos tamb&eacute;m. Como ocorre com os mercados de Natal na Alemanha, s&atilde;o montadas feiras de P&aacute;scoa. Ainda n&atilde;o sabemos como ficaram esses eventos no p&oacute;s-pandemia, mas antes eram cerca de 600 mercados pelo pa&iacute;s, segundo o Centro de Turismo Alem&atilde;o.</p><p>O mais colorido e diferente costume alem&atilde;o &eacute; a &aacute;rvore de P&aacute;scoa; em alem&atilde;o, Osterbaum. As casquinhas de ovos pintadas &agrave; m&atilde;o pelas fam&iacute;lias s&atilde;o penduradas nos galhos pelados pelo frio que se despede, em parques e jardins. No Brasil, a popula&ccedil;&atilde;o da catarinense Pomerode mant&eacute;m essa heran&ccedil;a trazida pelos imigrantes.</p><h3>Ca&ccedil;a aos ovos nos Estados Unidos, no Canad&aacute; e na Inglaterra</h3><p>Sucesso de P&aacute;scoa entre as crian&ccedil;as &eacute; fazer uma ca&ccedil;a aos ovos. Na Gr&atilde;-Bretanha, a National Trust organiza trilhas na natureza para a meninada da Inglaterra, do Pa&iacute;s de Gales e da Irlanda do Norte &ndash; no site da organiza&ccedil;&atilde;o, para download, h&aacute; <a href="https://www.nationaltrust.org.uk/features/easter-activities-and-crafts-to-do-at-home" target="_blank" rel="noopener nofollow">pacotes de brincadeiras de P&aacute;scoa</a> para crian&ccedil;as fazerem em casa (em ingl&ecirc;s).</p><p>Do outro lado do Atl&acirc;ntico, Washington tem a conhecida Easter Egg Roll da Casa Branca, evento que inclui de jogos a apresenta&ccedil;&otilde;es, cancelado pelo segundo ano por causa da covid-19. A White House Historical Association montou <a href="https://www.whitehousehistory.org/white-house-easter-egg-roll-virtual-activities" target="_blank" rel="noopener nofollow">atividades online</a> para fazer a ca&ccedil;a aos ovos virtual na resid&ecirc;ncia do presidente dos Estados Unidos, quebra-cabe&ccedil;a digital e desenhos para fazer download e colorir, entre outras brincadeiras.</p><div id="attachment_11134" style="width: 459px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/chocolatetematicosparacriancascanadafotocarlamolina_030420214541.jpeg"><img aria-describedby="caption-attachment-11134" loading="lazy" class=" wp-image-11134" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/chocolatetematicosparacriancascanadafotocarlamolina_030420214541.jpeg" alt="" width="449" height="345" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/chocolatetematicosparacriancascanadafotocarlamolina_030420214541.jpeg 710w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/chocolatetematicosparacriancascanadafotocarlamolina_030420214541-300x231.jpeg 300w" sizes="(max-width: 449px) 85vw, 449px" /></a><p id="caption-attachment-11134" class="wp-caption-text">Chocolate tem&aacute;tico para crian&ccedil;as no Canad&aacute; &#8211; Foto: Carla Molina</p></div><p>A meninada tamb&eacute;m participa de ca&ccedil;as aos ovos em pra&ccedil;as na P&aacute;scoa do Canad&aacute;, organizadas por prefeituras ou centros comunit&aacute;rios. Moradora de Montr&eacute;al, minha irm&atilde;, Carla, comprou ovos tem&aacute;ticos para esconder para os filhos pequenos na Chasse au Tr&eacute;sor de P&acirc;ques. Julia, de 10 anos, vai encontrar chocolate em forma de cupcake e Rafael, de 9, arredondados em bolas de diversos esportes. Como o tempo deu uma virada e voltou a cair neve nesta semana da primavera, a brincadeira ser&aacute; interna.</p><h3>Festa do chocolate em Bariloche e Paris</h3><p>Diz a tradi&ccedil;&atilde;o de P&aacute;scoa na Fran&ccedil;a que os sinos ficam sem tocar de quinta a s&aacute;bado da Semana Santa porque voam at&eacute; Roma para serem aben&ccedil;oados. No retorno, eles deixam cair ovos, galinhas, pintinhos e coelhos de chocolate, ca&ccedil;ados pelas crian&ccedil;as no domingo. Em Paris, os chocolatiers se superam com lindas cria&ccedil;&otilde;es nesta &eacute;poca do ano.</p><p>Existem destinos extremamente ligados ao chocolate, por terem produtores locais e lojas da iguaria. A P&aacute;scoa em Gramado reflete bem isso no Brasil, assim como a import&acirc;ncia do chocolate em Bariloche, na vizinha Argentina. A data &eacute; bem importante no calend&aacute;rio festivo da cidade, com casa do coelho, ovos gigantes nas ruas e uma casa de chocolate para fotos.</p><div id="attachment_11139" style="width: 712px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/argentinapascoaembarilochefototurismodebaroliche2_030420214802.jpg"><img aria-describedby="caption-attachment-11139" loading="lazy" class=" wp-image-11139" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/argentinapascoaembarilochefototurismodebaroliche2_030420214802.jpg" alt="" width="702" height="468" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/argentinapascoaembarilochefototurismodebaroliche2_030420214802.jpg 710w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/argentinapascoaembarilochefototurismodebaroliche2_030420214802-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /></a><p id="caption-attachment-11139" class="wp-caption-text">Chocolate em Bariloche na P&aacute;scoa enfeita as ruas &#8211; Foto: Turismo de Bariloche</p></div><h3>Nada de coelho na Austr&aacute;lia e na Nova Zel&acirc;ndia</h3><p>Coelhos foram levados pelos europeus &agrave; Oce&acirc;nia e atualmente s&atilde;o vistos como peste. Existe at&eacute; a Rabbit Free Australia, associa&ccedil;&atilde;o criada para lidar com o problema da superpopula&ccedil;&atilde;o dos animais, o que prejudicar o ecossistema e a agricultura local. L&aacute;, ent&atilde;o, quem aparece na P&aacute;scoa &eacute; o Bilby, pequeno marsupial, mesma fam&iacute;lia dos cangurus. Marcas de chocolate fazem guloseimas com formato do bichinho, amea&ccedil;ado de extin&ccedil;&atilde;o, e revertem dinheiro para um fundo pela sua preserva&ccedil;&atilde;o.</p><p>Para livrar dos coelhos as fazendas de Otago, na Nova Zel&acirc;ndia, em torno de 500 ca&ccedil;adores participam todo ano da Great Easter Bunny Hunt. Como a ca&ccedil;ada n&atilde;o &eacute; realizada desde 2017 (por causa de outro v&iacute;rus, do risco de inc&ecirc;ndio na regi&atilde;o e da covid-19), s&atilde;o dois dias em vez de 24 horas de evento em 2021.</p><h3>Hot cross buns brit&acirc;nicos e del&iacute;cias portuguesas</h3><p>A maior tradi&ccedil;&atilde;o brit&acirc;nica &agrave; mesa &eacute; o hot cross bun, que se estende a antigas col&ocirc;nias como a Nova Zel&acirc;ndia. O p&atilde;o decorado com uma cruz teve seu consumo proibido pela rainha Elizabeth I, em 1592 &ndash; exceto em feriados espec&iacute;ficos, como a Sexta-Feira Santa, que marca a crucifica&ccedil;&atilde;o de Cristo. Hoje em dia, s&atilde;o encontrados a partir de fevereiro em mercados. Para quem quiser tentar fazer em casa o p&atilde;ozinho doce, o Visit Britain tem a <a href="https://www.visitbritain.com/br/pt-br/receita-de-paezinhos-da-pascoa-uma-tradicao-britanica" target="_blank" rel="noopener nofollow">receita do hot cross bun</a> em portugu&ecirc;s.</p><div id="attachment_11145" style="width: 560px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoagrabretanhahotcrossbunsfotovisitbritain2_030420213617.jpg"><img aria-describedby="caption-attachment-11145" loading="lazy" class=" wp-image-11145" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoagrabretanhahotcrossbunsfotovisitbritain2_030420213617.jpg" alt="" width="550" height="399" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoagrabretanhahotcrossbunsfotovisitbritain2_030420213617.jpg 710w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoagrabretanhahotcrossbunsfotovisitbritain2_030420213617-300x218.jpg 300w" sizes="(max-width: 550px) 85vw, 550px" /></a><p id="caption-attachment-11145" class="wp-caption-text">Hot Cross Bun, p&atilde;o brit&acirc;nico de P&aacute;scoa &#8211;<br />Foto: Lisa Grellmann/Visit Britain</p></div><p>A ressurrei&ccedil;&atilde;o &eacute; celebrada no Alentejo com ritos e pela liturgia que reafirmam a f&eacute;. E n&atilde;o faltam festividades com comidas muito populares na maior regi&atilde;o de Portugal, pa&iacute;s de maioria crist&atilde;. Em Castelo de Vide, a boleima de ma&ccedil;&atilde; nasce da jun&ccedil;&atilde;o da fruta &agrave;s nozes e &agrave; canela. A ameixa d&aacute; sabor especial &agrave; sericaia, orgulho de Elvas. E n&atilde;o h&aacute; casa em Borba sem o doce dourado, receita &agrave; base de am&ecirc;ndoas, p&atilde;o, gemas e a&ccedil;&uacute;car. Tamb&eacute;m n&atilde;o pode faltar &agrave; mesa o folar, p&atilde;o t&iacute;pico da P&aacute;scoa portuguesa. A carne de cordeiro e os ensopados s&atilde;o protagonistas do almo&ccedil;o de segunda-feira.</p><h3>Pescados &agrave; mesa no Chile e na Rep&uacute;blica Dominicana</h3><p>No Chile, a celebra&ccedil;&atilde;o tem car&aacute;cter religioso e da cultura criolla dependendo da regi&atilde;o visitada. Eles tamb&eacute;m comem peixe no fim de semana da P&aacute;scoa, como ocorre na Rep&uacute;blica Dominicana. Com influ&ecirc;ncias da cozinha africana, espanhola e francesa, a culin&aacute;ria do pa&iacute;s caribenho neste feriado inclui moro de guandules (arroz t&iacute;pico cozido com feij&atilde;o guandu), gr&atilde;o de bico com espinafre e bacalhau com arroz e banana madura.</p><h3>Bolo de pintinho e celebra&ccedil;&otilde;es &agrave; primavera no Jap&atilde;o</h3><p>Data tradicionalmente crist&atilde;, a P&aacute;scoa vem ganhando espa&ccedil;o no pa&iacute;s, como a celebra&ccedil;&atilde;o da chegada da primavera no Jap&atilde;o. A popula&ccedil;&atilde;o, de maioria budista ou xinto&iacute;sta, acrescenta toques orientais &agrave; Fukkatsusai (P&aacute;scoa em japon&ecirc;s). Ovos de chocolate podem ter sabor de matcha ou ser inspirados nas cerejeiras do Jap&atilde;o. Tradicional da prov&iacute;ncia de Fukuoka, o Meika Hiyoko &eacute; um bolinho com recheio de geleia de feij&atilde;o e forma de pintinho.</p><div id="attachment_11137" style="width: 559px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoajapaomeikahiyokobolinhoemformadepintinhofotolydiareishutterstockcom_030420214742.jpg"><img aria-describedby="caption-attachment-11137" loading="lazy" class=" wp-image-11137" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoajapaomeikahiyokobolinhoemformadepintinhofotolydiareishutterstockcom_030420214742.jpg" alt="" width="549" height="366" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoajapaomeikahiyokobolinhoemformadepintinhofotolydiareishutterstockcom_030420214742.jpg 710w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoajapaomeikahiyokobolinhoemformadepintinhofotolydiareishutterstockcom_030420214742-300x200.jpg 300w" sizes="(max-width: 549px) 85vw, 549px" /></a><p id="caption-attachment-11137" class="wp-caption-text">No Jap&atilde;o, Meika Hiyoko &eacute; um bolinho de primavera em forma de pintinho &#8211; Foto: Lydiarei/Shutterstock.com</p></div><h3>Bruxas e hist&oacute;rias macabras nos pa&iacute;ses n&oacute;rdicos</h3><p>As curiosidades em rela&ccedil;&atilde;o &agrave; nossa P&aacute;scoa s&atilde;o diversas nos pa&iacute;ses n&oacute;rdicos. Crian&ccedil;as se fantasiam de bruxas na Finl&acirc;ndia e na Su&eacute;cia, numa esp&eacute;cie de Halloween fora de &eacute;poca. P&aacute;scoa na Noruega &eacute; tempo de ler ou ver na TV hist&oacute;rias sobre crimes, chamadas de P&aring;skekrims.</p><h3>Tradi&ccedil;&atilde;o pag&atilde; e crist&atilde; na Rep&uacute;blica Tcheca</h3><p>Um dos pontos de peregrina&ccedil;&atilde;o mais importantes da Rep&uacute;blica Tcheca &eacute; o mosteiro de Velehrad, no norte da Rep&uacute;blica Tcheca. Fundado no s&eacute;culo 13, &eacute; lugar de celebra&ccedil;&atilde;o das liturgias da P&aacute;scoa e da ressurrei&ccedil;&atilde;o. A P&aacute;scoa na regi&atilde;o de Vala&scaron;sko (leste do pa&iacute;s) &eacute; realizada no museu ao ar livre em Ro&#382;nov pod Radho&scaron;t&#283;m, que mostra como as pessoas viviam no s&eacute;culo 19 nessa parte da Mor&aacute;via Oriental. Inclui feira de artesanato e uma tradi&ccedil;&atilde;o que vem da &eacute;poca pag&atilde;, a poml&aacute;zka. Na Segunda-Feira de P&aacute;scoa, os rapazes d&atilde;o palmadas simb&oacute;licas nas mo&ccedil;as com ramos de salgueiro entrela&ccedil;ados e recebem doces de volta. Antigamente acreditava-se que isso garantia a fertilidade. Embora o significado original tenha desaparecido, a tradi&ccedil;&atilde;o se mant&eacute;m.</p><div id="attachment_11136" style="width: 559px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafoto_030420214549.jpg"><img aria-describedby="caption-attachment-11136" loading="lazy" class=" wp-image-11136" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafoto_030420214549-683x1024.jpg" alt="" width="549" height="823" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafoto_030420214549-683x1024.jpg 683w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafoto_030420214549-200x300.jpg 200w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafoto_030420214549.jpg 710w" sizes="(max-width: 549px) 85vw, 549px" /></a><p id="caption-attachment-11136" class="wp-caption-text">P&aacute;scoa regi&atilde;o tcheca de Vala&scaron;sko tem vila do s&eacute;culo 19 como cen&aacute;rio &#8211; Foto: Turismo da Rep&uacute;blica Tcheca</p></div><h3>Prociss&otilde;es na Guatemala e na Espanha</h3><p>Entre as celebra&ccedil;&otilde;es religiosas, prociss&otilde;es com alegorias enormes s&atilde;o vistas na Espanha e tamb&eacute;m em pa&iacute;ses colonizados por ela. Com Fernando (meu marido, jornalista tamb&eacute;m, que faz o Como Viaja comigo), vi isso na Netflix, no document&aacute;rio Guatemala: Cora&ccedil;&atilde;o do Mundo Maia. Entre as cenas est&atilde;o a Semana Santa em Antigua, com penitentes que suportam gigantes figuras de Cristo em caminhadas at&eacute; a igreja. Eles tamb&eacute;m fazem l&aacute; coloridos desenhos no ch&atilde;o, como temos aqui os tapetes de serragem em Minas, na Semana Santa e no Corpus Christ.</p><p>Na espanhola Sevilha, a festa &eacute; grandiosa, quando cerca de 50 mil pessoas se vestem com capuzes como nazarenos em cerca de 60 prociss&otilde;es, adornadas por imagens barrocas com coroas de ouro e prata. Enquanto seguem pelas ruas, as saetas (cantos flamencos) s&atilde;o cantadas pelas pessoas das janelas.</p><h3>Cat&oacute;licos na It&aacute;lia e origem da P&aacute;scoa na Turquia</h3><p>Para cat&oacute;licos, o roteiro a Roma com Vaticano costuma ser um destino certo ao longo do ano inteiro. A &eacute;poca da P&aacute;scoa &eacute; ainda mais especial pela oportunidade de assistir &agrave; Via Crucis e &agrave; missa do domingo de P&aacute;scoa na Pra&ccedil;a de S&atilde;o Pedro. De norte a sul, cidades e vilas de toda a It&aacute;lia fazem prociss&otilde;es, festivais e representa&ccedil;&otilde;es da Paix&atilde;o de Cristo.</p><p>Outros destinos tamb&eacute;m guardam marcos importantes para a hist&oacute;ria da f&eacute; crist&atilde;. A data que celebra a P&aacute;scoa foi definida na Turquia, na&ccedil;&atilde;o majoritariamente mu&ccedil;ulmana. O pa&iacute;s foi sede do primeiro Conc&iacute;lio de Nic&eacute;ia, reuni&atilde;o de bispos realizada a pedido do imperador romano Constantino I, em 325 d.C., na atual cidade de Iznik. Organizado com o objetivo de obter consenso sobre diversas quest&otilde;es entre toda a comunidade crist&atilde;, o encontro estabeleceu que a P&aacute;scoa fosse comemorada no primeiro domingo depois da primeira lua cheia ap&oacute;s a ocorr&ecirc;ncia do equin&oacute;cio da primavera (outono, no hemisf&eacute;rio sul).</p><p>Ainda de acordo com os ensinamentos crist&atilde;os, a pedido de Jesus, a seguran&ccedil;a da Virgem Maria foi confiada a S&atilde;o Jo&atilde;o Evangelista, que a levou para a cidade turca de &Eacute;feso, na costa do Mar Egeu. No in&iacute;cio do s&eacute;culo 19, escava&ccedil;&otilde;es na regi&atilde;o revelaram restos da casa onde a m&atilde;e de Cristo teria morado at&eacute; seus &uacute;ltimos anos de vida. Hoje, a Casa da Virgem Maria abriga um modesto santu&aacute;rio, onde ocorrem celebra&ccedil;&otilde;es durante o per&iacute;odo da P&aacute;scoa. Visitada tanto crist&atilde;os quanto mu&ccedil;ulmanos, o local tem ainda o Muro dos Pedidos, em que os fi&eacute;is depositam preces e mensagens em peda&ccedil;os de papel ou pano.</p><div id="attachment_11135" style="width: 460px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoaturquiacasadavirgemmariaemefesofotogoturkiye_030420214544.jpg"><img aria-describedby="caption-attachment-11135" loading="lazy" class=" wp-image-11135" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoaturquiacasadavirgemmariaemefesofotogoturkiye_030420214544.jpg" alt="" width="450" height="298" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoaturquiacasadavirgemmariaemefesofotogoturkiye_030420214544.jpg 710w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/04/viagempascoaturquiacasadavirgemmariaemefesofotogoturkiye_030420214544-300x199.jpg 300w" sizes="(max-width: 450px) 85vw, 450px" /></a><p id="caption-attachment-11135" class="wp-caption-text">Casa da Virgem Maria em &Eacute;feso &#8211; Foto: Go T&uuml;rkiye</p></div><h3>Paix&atilde;o de Cristo em Pernambuco e na Baviera</h3><p>No Brasil, a pr&oacute;xima Paix&atilde;o de Cristo de Nova Jerusal&eacute;m, em Pernambuco, est&aacute; marcada para 2022. Planejados, os alem&atilde;es adiaram ainda em 2020 a produ&ccedil;&atilde;o em Oberammergau para dois anos depois. A pequena cidade da Baviera encenaria no ano passado o julgamento, a morte e a ressurrei&ccedil;&atilde;o de Cristo. O evento se repete a cada d&eacute;cada, diariamente de maio a outubro, com a participa&ccedil;&atilde;o de cerca de 2 mil moradores. Tudo para pagar a promessa feita em 1633 para Deus livrar o povoado de uma praga.</p><p><strong>* Sou jornalista de viagem e tamb&eacute;m escrevo o <a href="https://comoviaja.com.br/" target="_blank" rel="noopener nofollow">Como Viaja</a> com dicas e experi&ecirc;ncias no Brasil e no exterior. Me acompanha no Instagram <a href="https://www.instagram.com/comoviaja/" target="_blank" rel="noopener nofollow">@ComoViaja</a> para novidades e curiosidades</strong></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title">Leia mais</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/blogs/viagem/mentira-ou-verdade-curiosidades-de-destinos-turisticos-mundo-afora/" title="Mentira ou verdade? Curiosidades de destinos turísticos mundo afora">Mentira ou verdade? Curiosidades de destinos turísticos mundo afora</a></li><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/blogs/viagem/cruzeiro-fluvial-por-14-paises-da-europa-e-lancado-para-2023/" title="Cruzeiro fluvial por 14 países da Europa é lançado para 2023">Cruzeiro fluvial por 14 países da Europa é lançado para 2023</a></li><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/blogs/viagem/viagem-em-2021-o-ano-de-micro-tendencias-de-turismo/" title="Viagem em 2021: o ano de microtendências de turismo">Viagem em 2021: o ano de microtendências de turismo</a></li></ul></div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Mais conteúdo sobre:</h2> <a href='http://topicos.estadao.com.br/turismo' class='n--noticias__tags__link'>Turismo</a><a href='http://topicos.estadao.com.br/alemanha' class='n--noticias__tags__link'>Alemanha</a><a href='http://topicos.estadao.com.br/estados-unidos' class='n--noticias__tags__link'>Estados Unidos</a><a href='http://topicos.estadao.com.br/pascoa' class='n--noticias__tags__link'>Páscoa</a><a href='http://topicos.estadao.com.br/chocolate' class='n--noticias__tags__link'>Chocolate</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch(e) {} </script> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Viagem</i></h2><ul class="aside-lista"> <li> <a href="https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/" title="Como a Páscoa é em outros países? Confira as tradições mundo afora"> <img width="117" height="66" src="https://viagem.estadao.com.br/blogs/crop/117x66/viagem/wp-content/uploads/sites/147/2021/04/viagempascoarepublicatchecafotojanzalis_030420211611.jpg" alt="Como a Páscoa é em outros países? Confira as tradições mundo afora" /> <h3 class="aside-lista-title">Como a Páscoa é em outros países? Confira as tradições mundo afora</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div data-refresh="30"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,blogs,viagem,como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora,","pg_tipo":"noticia","tags":"turismoalemanhaestados-unidospascoachocolate"}' data-status='init' ></div> </div> <p class="lbl-sponsor">publicidade</p> </a> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://viagem.estadao.com.br/blogs/viagem/como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_93a858d7464af3f17ec3da4d1c23e3df"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fviagem%2Fcomo-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora%2F%23_comments_93a858d7464af3f17ec3da4d1c23e3df" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"viagem.estadao.com.br,blogs,viagem,como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora,","pg_tipo":"noticia","tags":"turismoalemanhaestados-unidospascoachocolate"}' data-status='init' ></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://viagem.estadao.com.br/blogs/viagem-sem-fim/por-que-e-tao-dificil-voltar-das-ferias/">Por que &eacute; t&atilde;o dif&iacute;cil voltar das f&eacute;rias?</a></li> <li><a href="https://viagem.estadao.com.br/noticias/geral,passeios-perto-de-sao-paulo-para-um-bate-volta,70003610476">Passeios perto de S&atilde;o Paulo para um bate-volta</a></li> <li><a href="https://viagem.estadao.com.br/noticias/geral,como-esta-a-visitacao-as-cataratas-do-iguacu-confira,70003597438">Como est&aacute; a visita&ccedil;&atilde;o &agrave;s Cataratas do Igua&ccedil;u? Confira</a></li> <li><a href="https://viagem.estadao.com.br/blogs/sala-vip/escapadas-possiveis-na-pandemia/">Escapadas poss&iacute;veis na pandemia</a></li> <li><a href="https://viagem.estadao.com.br/noticias/geral,viagem-pelas-locacoes-de-bridgerton,70003604458">Viagem pelas loca&ccedil;&otilde;es de Bridgerton</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/maranhao-anuncia-auxilio-emergencial-a-guia-de-turismo-e-empresa-de-transporte/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/mentira-ou-verdade-curiosidades-de-destinos-turisticos-mundo-afora/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/cruzeiros-disney-anunciam-roteiros-no-caribe-e-na-europa-para-2022/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/a-italia-de-dante-alighieri-entre-toscana-e-emilia-romagna/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/fernando-de-noronha-ganha-site-de-reserva-de-pousadas-veja-regras-para-turismo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/feira-de-intercambio-agora-e-virtual-para-estudantes-do-brasil-todo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/viagem-em-2021-o-ano-de-micro-tendencias-de-turismo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/mania-de-limpeza-na-hospedagem-com-filtro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/agencias-agora-tem-ate-o-fim-de-2022-para-remarcacoes-creditos-e-reembolsos-de-viagens/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/a-nova-zelandia-os-maori-e-a-sustentabilidade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div></section><script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Viagem", "subeditoria": "Geral", "id_documento": "wpn_147_11132", "tags": "Turismo;Alemanha;Estados Unidos;P\u00e1scoa;Chocolate", "tipo_midia": "Not\u00edcias", "autor": "Viagem Estad\u00e3o"};</script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"viagem.estadao.com.br,blogs,viagem,como-e-a-pascoa-em-outros-paises-confira-as-tradicoes-mundo-afora,","pg_tipo":"noticia","tags":"turismoalemanhaestados-unidospascoachocolate"}' data-status='init' ></div><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/capa04042021_HOMEDOMINGOpascoa.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section></div></div><link rel="preload" href="https://viagem.estadao.com.br/assets/viagem/js/noticias2015.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://viagem.estadao.com.br/assets/viagem/js/noticias2015.min.js?v=06.05.2020"></script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script><script type='text/javascript' src='https://viagem.estadao.com.br/blogs/viagem/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>