 <!DOCTYPE html> <html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Como fazer o chá perfeito, pelas dicas de um inglês","url":"https:\/\/viagem.estadao.com.br\/blogs\/viagem\/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles\/","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"1","coluna":"","blog":"viagem","id":"wpn_147_11395","midia":"Notícias","tags":"Inglaterra|Londres|dicas de viagem|Turismo|Europa","autor":"Viagem Estadão"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Como fazer o chá perfeito, pelas dicas de um inglês</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Confira as recomenda&ccedil;&otilde;es do representante da 10&ordf; gera&ccedil;&atilde;o da Twinings, tradicional marca inglesa, para voc&ecirc; aplicar na"> <link rel="canonical" href="https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/"> <meta property="title" content="Como fazer o chá perfeito, pelas dicas de um inglês" /> <meta property="description" content="Confira as recomenda&ccedil;&otilde;es do representante da 10&ordf; gera&ccedil;&atilde;o da Twinings, tradicional marca inglesa, para voc&ecirc; aplicar na" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Como fazer o chá perfeito, pelas dicas de um inglês" /> <meta property="og:description" content="Confira as recomenda&ccedil;&otilde;es do representante da 10&ordf; gera&ccedil;&atilde;o da Twinings, tradicional marca inglesa, para voc&ecirc; aplicar na" /> <meta property="og:site_name" content="viagem" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea2_210520212217.jpg"/> <link rel="image_src" href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea2_210520212217.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Como fazer o chá perfeito, pelas dicas de um inglês"> <meta name="twitter:description" content="Confira as recomenda&ccedil;&otilde;es do representante da 10&ordf; gera&ccedil;&atilde;o da Twinings, tradicional marca inglesa, para voc&ecirc; aplicar na"> <meta name="twitter:image" content="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea2_210520212217.jpg"> <meta name="publishedDateTime" content="20210521124120" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"> <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/css/less/noticias/font/icons/icones-estadao.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"> <link crossorigin="/" rel="preload" as="font" href="/css/fonts/icones-estadao.woff"> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/EudaldHeadBold_0.woff"> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/lato/regular/lato-regular.woff"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/lato/bold/lato-bold.woff"> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/lato/black/lato-black.woff"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css"> <link rel="preload" href="https://viagem.estadao.com.br/assets/viagem/css/all-noticias2015.min.css?v=06.05.2020" as="style"> <link rel="stylesheet" type="text/css" href="https://viagem.estadao.com.br/assets/viagem/css/all-noticias2015.min.css?v=06.05.2020"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="free"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Como fazer o ch\u00e1 perfeito, pelas dicas de um ingl\u00eas","dateModified":"2021-05-21T12:45:09-03:00","description":"Confira as recomenda\u00e7\u00f5es do representante da 10\u00aa gera\u00e7\u00e3o da Twinings, tradicional marca inglesa, para voc\u00ea aplicar na sua pr\u00f3xima x\u00edcara","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/viagem.estadao.com.br\/blogs\/viagem\/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"True"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/viagem.estadao.com.br\/blogs\/crop\/1200x1200\/viagem\/wp-content\/uploads\/sites\/147\/2021\/05\/twiningstea2_210520212217.jpg","https:\/\/viagem.estadao.com.br\/blogs\/crop\/1200x900\/viagem\/wp-content\/uploads\/sites\/147\/2021\/05\/twiningstea2_210520212217.jpg","https:\/\/viagem.estadao.com.br\/blogs\/crop\/1200x675\/viagem\/wp-content\/uploads\/sites\/147\/2021\/05\/twiningstea2_210520212217.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"True","datePublished":"2021-05-21T12:41:20-03:00","author":{"@type":"Person","name":"Viagem Estad\u00e3o"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2021-05-21T12:41:20-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para viagem &raquo; Como fazer o chá perfeito, pelas dicas de um inglês" href="https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/viagem.estadao.com.br\/blogs\/viagem\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://viagem.estadao.com.br/blogs/viagem/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://viagem.estadao.com.br/blogs/viagem/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://viagem.estadao.com.br/blogs/viagem/wp-json/" /><link rel="alternate" type="application/json" href="https://viagem.estadao.com.br/blogs/viagem/wp-json/wp/v2/posts/11395" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://viagem.estadao.com.br/blogs/viagem/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://viagem.estadao.com.br/blogs/viagem/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Trolls e Madagascar na nova atração do parque da Universal em Orlando' href='https://viagem.estadao.com.br/blogs/viagem/trolls-e-madagascar-na-nova-atracao-do-parque-da-universal-em-orlando/' /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://viagem.estadao.com.br/blogs/viagem/?p=11395' /><link rel="alternate" type="application/json+oembed" href="https://viagem.estadao.com.br/blogs/viagem/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fviagem%2Fcomo-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles%2F" /><link rel="alternate" type="text/xml+oembed" href="https://viagem.estadao.com.br/blogs/viagem/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fviagem%2Fcomo-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles%2F&#038;format=xml" /><link rel="amphtml" href="https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_147_11395", 'midia': 'Notícia', 'paywallStatus': 1, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head><body class="post-template-default single single-post postid-11395 single-format-standard blogs ajust-grid noticia-template noticia-recirculacao viagem"data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript">function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript><style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://viagem.estadao.com.br/" > Viagem </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Como+fazer+o+ch%C3%A1+perfeito%2C+pelas+dicas+de+um+ingl%C3%AAs%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Como fazer o chá perfeito, pelas dicas de um inglês%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/" data-title="Como fazer o chá perfeito, pelas dicas de um inglês">&nbsp;</a> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://viagem.estadao.com.br/blogs/crop/320x300/viagem/wp-content/uploads/sites/147/2021/05/twiningstea2_210520212217.jpg" alt="Como fazer o chá perfeito, pelas dicas de um inglês"> </div><section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://viagem.estadao.com.br/blogs/viagem" title="viagem"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/colunistas/2014/05/5389a6a367ac3viagem.jpg" alt="viagem"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Viagem</div> <div class="sub-description_title">Blog do Viagem & Aventura</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> <div class="description_resp"> As informações e opiniões formadas neste blog são de responsabilidade única do autor. </div> </div></header> </div> <section class="n--noticia infinito wpn_147_11395" data-url="https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/" data-tipo="Noticia Post Blog" data-blog="viagem" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="1" data-produto="Estadão" data-editoria="Viagem" data-subeditoria="Geral" data-guid="wpn_147_11395" data-titulo="Como fazer o chá perfeito, pelas dicas de um inglês" data-tags="Inglaterra;Londres;dicas de viagem;Turismo;Europa" data-tipomidia="Notícias" data-credito="Viagem Estadão" data-coment="comments" data-facebookSubs="0" data-section="viagem"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,blogs,viagem,como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles,","pg_tipo":"noticia","tags":"inglaterralondresdicas-de-viagemturismoeuropa"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Como fazer o chá perfeito, pelas dicas de um inglês</h1> <h2 class='n--noticia__subtitle'>Confira as recomendações do representante da 10ª geração da Twinings, tradicional marca inglesa, para você aplicar na sua próxima xícara</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Como+fazer+o+ch%C3%A1+perfeito%2C+pelas+dicas+de+um+ingl%C3%AAs%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Como+fazer+o+ch%C3%A1+perfeito%2C+pelas+dicas+de+um+ingl%C3%AAs%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Como fazer o chá perfeito, pelas dicas de um inglês&amp;body=Como fazer o chá perfeito, pelas dicas de um inglês - https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="1" id="pw-wpn_147_11395" > <div class="pw-container" id="sw-wpn_147_11395"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://viagem.estadao.com.br/blogs/crop/420x236/viagem/wp-content/uploads/sites/147/2021/05/twiningstea2_210520212217.jpg" alt="Como fazer o chá perfeito, pelas dicas de um inglês"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Viagem Estadão </span> </p> <p> 21 de maio de 2021 | 12h41 </p> </div> <div class="box center-xs no-margin"> </div> <div class="n--noticia__content content"> <p><strong>Por Nathalia Molina*</strong></p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_250" data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,blogs,viagem,como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles,","pg_tipo":"noticia","tags":"inglaterralondresdicas-de-viagemturismoeuropa"}' data-status="init"></div></div><p>N&atilde;o era fim de tarde. O ameno inverno de S&atilde;o Paulo sempre me convida a um <a href="https://tudo-sobre.estadao.com.br/cha" target="_blank" rel="noopener"><strong>ch&aacute;</strong></a>. Geralmente mais &agrave; noite. No entanto, inspirada pelo convite para fazer um tour online pela loja em Londres da Twinings, renomada marca inglesa de ch&aacute;, preparei o meu depois do almo&ccedil;o. Enquanto n&atilde;o d&aacute; para fazer <a href="https://tudo-sobre.estadao.com.br/turismo" target="_blank" rel="noopener"><strong>turismo</strong></a> at&eacute; l&aacute;, o passeio virtual trouxe ao meu apartamento no meio da pandemia um pouco dessa tradi&ccedil;&atilde;o brit&acirc;nica espalhada pelo mundo.</p><div id="attachment_11403" style="width: 720px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea2_210520212217.jpg"><img aria-describedby="caption-attachment-11403" loading="lazy" class="size-full wp-image-11403" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea2_210520212217.jpg" alt="" width="710" height="572" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea2_210520212217.jpg 710w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea2_210520212217-300x242.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a><p id="caption-attachment-11403" class="wp-caption-text">Temperatura da &aacute;gua e outros detalhes s&atilde;o ensinados na aula na loja em Londres &ndash; Fotos: Twinings</p></div><div class="limite-continuar-lendo"></div><p>&ldquo;O ch&aacute; &eacute; a segunda bebida mais popular do planeta, depois da &aacute;gua&rdquo;, disse Stephen Twinings, diretor de Rela&ccedil;&otilde;es Corporativas, que apresentou a hist&oacute;ria da marca e falou sobre o h&aacute;bito da bebida. A estreita loja de <a href="https://tudo-sobre.estadao.com.br/londres-inglaterra" target="_blank" rel="noopener"><strong>Londres</strong></a>, no n&uacute;mero 216 da Strand Street, tem produtos da marca, um novo bar para degusta&ccedil;&atilde;o da bebida e <a href="https://www.twinings.co.uk/gifts/tea-experiences-masterclasses" target="_blank" rel="noopener nofollow">aulas</a> sobre o tema presenciais (38 libras por pessoa) e virtuais para a Europa (25 libras). A empresa informa que deve lan&ccedil;ar em breve a experi&ecirc;ncia para moradores de pa&iacute;ses fora do continente.</p><p>&Eacute; considerada a primeira casa de ch&aacute;s secos do mundo, aberta 11 anos depois da funda&ccedil;&atilde;o da empresa na <a href="https://tudo-sobre.estadao.com.br/inglaterra-europa" target="_blank" rel="noopener"><strong>Inglaterra</strong></a>, que compra folhas e cria misturas desde 1706. Hoje seus blends est&atilde;o em 115 pa&iacute;ses, por&eacute;m ela segue como a fornecedora oficial da fam&iacute;lia real brit&acirc;nica, direito concedido pela rainha Vit&oacute;ria, em 1837.</p><div id="attachment_11400" style="width: 511px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/w5a21412strandfrontdoorhires_210520212148.jpg"><img aria-describedby="caption-attachment-11400" loading="lazy" class=" wp-image-11400" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/w5a21412strandfrontdoorhires_210520212148-683x1024.jpg" alt="" width="501" height="752" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/w5a21412strandfrontdoorhires_210520212148-683x1024.jpg 683w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/w5a21412strandfrontdoorhires_210520212148-200x300.jpg 200w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/w5a21412strandfrontdoorhires_210520212148.jpg 710w" sizes="(max-width: 501px) 85vw, 501px"></a><p id="caption-attachment-11400" class="wp-caption-text">Fachada estreita da Twinings da Inglaterra, a primeira casa de ch&aacute;s secos do mundo</p></div><p>Representante da 10&ordf; gera&ccedil;&atilde;o da fam&iacute;lia, Stephen toma de 10 a 15 x&iacute;caras da bebida por dia. Quem poderia ser mais indicado para dicas de como fazer o ch&aacute; perfeito? &ldquo;Gosto de come&ccedil;ar o dia com um ingl&ecirc;s, mais forte. Ao longo do dia, depende do clima, mas pode ser algo mais delicado ou refrescante como um ch&aacute; verde. &Agrave; noite, prefiro as misturas com ervas, sem cafe&iacute;na.&rdquo;</p><p>Aproveitando o conhecimento de Stephen e as recomenda&ccedil;&otilde;es da Twinings para aprender sobre essa del&iacute;cia centen&aacute;ria, separei algumas dicas neste Dia Internacional do Ch&aacute;, celebrado em 21 de maio:</p><h3>A &aacute;gua</h3><p>Esque&ccedil;a esquentar de novo aquela que sobrou na chaleira. A primeira recomenda&ccedil;&atilde;o de Stephen &eacute; sempre usar &aacute;gua fresca porque cont&eacute;m mais oxig&ecirc;nio. Quando fervida mais de uma vez, a &aacute;gua tem menos, o que interfere no sabor e no aroma do ch&aacute;.</p><h3>A temperatura</h3><p>Isso muda conforme o tipo de ch&aacute;. Aprendi que sempre bebi meu verde sem extrair o frescor que a planta me oferece. Eu achava que esperar ver as bolhinhas na chaleira, sem deixar a &aacute;gua ferver, fosse suficiente. S&oacute; que n&atilde;o, ainda &eacute; muito quente. &ldquo;A temperatura ideal para o verde &eacute; 80 graus. Uma alternativa &eacute; deixar ferver a &aacute;gua, desligar o fogo e esperar cinco minutos antes de preparar o ch&aacute;&rdquo;, explica Stephen. J&aacute; o ch&aacute; ingl&ecirc;s precisa de &aacute;gua fervente (100&deg;C) para soltar por completo seu aroma e sabor. O tempo de infus&atilde;o alterna entre dois e cinco minutos, de acordo com a variedade.</p><div id="attachment_11405" style="width: 509px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/tourvirtualdechacomtwiningsdelondresfotocomoviaja_210520212228-e1621610770358.jpg"><img aria-describedby="caption-attachment-11405" loading="lazy" class=" wp-image-11405" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/tourvirtualdechacomtwiningsdelondresfotocomoviaja_210520212228-e1621610770358.jpg" alt="" width="499" height="499" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/tourvirtualdechacomtwiningsdelondresfotocomoviaja_210520212228-e1621610770358.jpg 710w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/tourvirtualdechacomtwiningsdelondresfotocomoviaja_210520212228-e1621610770358-300x300.jpg 300w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/tourvirtualdechacomtwiningsdelondresfotocomoviaja_210520212228-e1621610770358-150x150.jpg 150w" sizes="(max-width: 499px) 85vw, 499px"></a><p id="caption-attachment-11405" class="wp-caption-text">Eu com meu Earl Grey na caneca de Harry Potter &ndash; Foto: @ComoViaja</p></div><h3>A x&iacute;cara</h3><p>N&atilde;o &eacute; exig&ecirc;ncia aquecer a x&iacute;cara. Segundo Stephen, isso depende do gosto pessoal. Mas o material do recipiente importa: tem de ser de porcelana ou cer&acirc;mica. N&atilde;o use metal para n&atilde;o alterar o sabor da bebida.</p><h3>A textura</h3><p>Se n&atilde;o for um ch&aacute; de saquinho, veja se as folhinhas est&atilde;o bem soltas, se estalam entre os dedos. Isso significa que n&atilde;o incorporaram umidade ou sabor do ar ao redor. A presen&ccedil;a de alguns bot&otilde;es fechados &eacute; positiva. Mesmo para os exemplares de saquinhos, &eacute; importante preservar tudo em um lugar mais seco da casa.</p><div id="attachment_11401" style="width: 509px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea6_210520212159.jpg"><img aria-describedby="caption-attachment-11401" loading="lazy" class=" wp-image-11401" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea6_210520212159.jpg" alt="" width="499" height="402" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea6_210520212159.jpg 710w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea6_210520212159-300x242.jpg 300w" sizes="(max-width: 499px) 85vw, 499px"></a><p id="caption-attachment-11401" class="wp-caption-text">Com olhar agu&ccedil;ado, o viajante pode aprender sobre o tipo de ch&aacute; e a textura das ervas</p></div><h3>O tipo de ch&aacute;</h3><p>&ldquo;O ch&aacute; tem essa maravilhosa caracter&iacute;stica de podermos adicionar sabores a ele&rdquo;, diz Stephen. De modo resumido, ele contou que na origem h&aacute; apenas uma planta: a Camellia Sinensis, que pode virar verde ou preto. As infus&otilde;es s&atilde;o os ch&aacute;s produzidos com ervas e frutas. E blends s&atilde;o as misturas que podem ser feitas a partir do pa&iacute;s de origem e dos tipos de plantas usadas.</p><h3>O aroma</h3><p>A partir de 1972, a empresa passou a oferecer combina&ccedil;&otilde;es herbais. Essas misturas, que levam tamb&eacute;m frutas, est&atilde;o entre os mais perfumadas x&iacute;caras, na minha humilde opini&atilde;o. Experimente um framboesa com lim&atilde;o ou um morango com manga e me conte l&aacute; no Instagram <a href="https://www.instagram.com/comoviaja/" target="_blank" rel="noopener nofollow">@ComoViaja</a>. Para estimular seus sentidos, aproxime a fuma&ccedil;a do nariz e fa&ccedil;a uma inspira&ccedil;&atilde;o profunda ou v&aacute;rias curtinhas no estilo cachorrinho &ndash; aten&ccedil;&atilde;o, nada de se queimar!</p><div id="attachment_11404" style="width: 511px" class="wp-caption aligncenter"><a href="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea5_210520212225.jpg"><img aria-describedby="caption-attachment-11404" loading="lazy" class=" wp-image-11404" src="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea5_210520212225.jpg" alt="" width="501" height="402" srcset="https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea5_210520212225.jpg 710w, https://viagem.estadao.com.br/blogs/viagem/wp-content/uploads/sites/147/2021/05/twiningstea5_210520212225-300x241.jpg 300w" sizes="(max-width: 501px) 85vw, 501px"></a><p id="caption-attachment-11404" class="wp-caption-text">Aroma e sabor devem ser explorados por quem degusta ch&aacute;s</p></div><h3>O sabor</h3><p>&ldquo;Ainda que colhendo do mesmo lugar, o sabor pode mudar muito apenas de uma semana para outra. Para conseguir manter a consist&ecirc;ncia, o master tea taster (especialista em prova) tem de fazer a mistura a cada vez, porque quem bebe determinado ch&aacute; quer encontrar sempre o mesmo sabor&rdquo;, conta Stephen. &ldquo;Recriar a receita de um ch&aacute; &eacute; uma grande habilidade. Exige pelo menos 15 anos de experi&ecirc;ncia.&rdquo; O blend mais famoso da marca &eacute; o Earl Grey, criado em 1831 por Richard Twinings para o primeiro-ministro Charles Grey, cujo t&iacute;tulo de Earl Grey (em portugu&ecirc;s, algo como Conde Grey), acabou dando nome ao ch&aacute; preto com toque c&iacute;trico de tangerina.</p><h3>A hora do ch&aacute;</h3><p>&ldquo;It&rsquo;s tea time!&rdquo; Quase d&aacute; para ouvir isso ao juntar a ideia de Londres com x&iacute;caras e bules. Mas, afinal, a que horas &eacute; servido o famoso ch&aacute; ingl&ecirc;s? Para os londrinos, explicou Stephen, &agrave;s quatro da tarde; mais ao norte da Inglaterra, &agrave;s cinco. &ldquo;Tanto faz. Voc&ecirc; n&atilde;o tem de se adaptar ao ch&aacute;, ele &eacute; que tem de ser parte da sua vida. O ch&aacute; tem de ter o seu estilo.&rdquo; Com isso, tive certeza de que n&atilde;o estava fazendo nenhuma afronta &agrave; tradi&ccedil;&atilde;o inglesa ao decidir tomar meu Earl Grey a uma da tarde, em uma caneca de coruja do Harry Potter.</p><p><b>* Sou jornalista de viagem e tamb&eacute;m escrevo o</b><a rel="nofollow" href="https://comoviaja.com.br/"> <b>Como Viaja</b></a><b> com dicas e experi&ecirc;ncias no Brasil e no exterior. Me acompanha no Instagram</b><a rel="nofollow" href="https://www.instagram.com/comoviaja/"> <b>@ComoViaja</b></a><b> para novidades e curiosidades</b></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title">Leia mais</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/blogs/viagem/planejamento-de-viagem-que-saudade-do-turismo-com-suas-temporadas/" title="Planejamento de viagem: que saudade do turismo com suas temporadas">Planejamento de viagem: que saudade do turismo com suas temporadas</a></li><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/blogs/viagem/cerveja-na-republica-tcheca-de-spa-a-tour-na-fabrica-de-pilsen/" title="Cerveja na República Tcheca: de spa a tour na fábrica de Pilsen">Cerveja na República Tcheca: de spa a tour na fábrica de Pilsen</a></li><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/blogs/viagem/a-italia-de-dante-alighieri-entre-toscana-e-emilia-romagna/" title="A Itália de Dante Alighieri, entre Toscana e Emilia-Romagna">A Itália de Dante Alighieri, entre Toscana e Emilia-Romagna</a></li></ul></div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Mais conteúdo sobre:</h2> <a href='http://topicos.estadao.com.br/inglaterra' class='n--noticias__tags__link'>Inglaterra</a><a href='http://topicos.estadao.com.br/londres' class='n--noticias__tags__link'>Londres</a><a href='http://topicos.estadao.com.br/dicas-de-viagem' class='n--noticias__tags__link'>dicas de viagem</a><a href='http://topicos.estadao.com.br/turismo' class='n--noticias__tags__link'>Turismo</a><a href='http://topicos.estadao.com.br/europa' class='n--noticias__tags__link'>Europa</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch(e) {} </script> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Viagem</i></h2><ul class="aside-lista"> <li> <a href="https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/" title="Como fazer o chá perfeito, pelas dicas de um inglês"> <img width="117" height="66" src="https://viagem.estadao.com.br/blogs/crop/117x66/viagem/wp-content/uploads/sites/147/2021/05/twiningstea2_210520212217.jpg" alt="Como fazer o chá perfeito, pelas dicas de um inglês" /> <h3 class="aside-lista-title">Como fazer o chá perfeito, pelas dicas de um inglês</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div data-refresh="30"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,blogs,viagem,como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles,","pg_tipo":"noticia","tags":"inglaterralondresdicas-de-viagemturismoeuropa"}' data-status='init' ></div> </div> <p class="lbl-sponsor">publicidade</p> </a> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://viagem.estadao.com.br/blogs/viagem/como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_d2e61fdd169eb6ffa0df86076b133dcd"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fviagem.estadao.com.br%2Fblogs%2Fviagem%2Fcomo-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles%2F%23_comments_d2e61fdd169eb6ffa0df86076b133dcd" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"viagem.estadao.com.br,blogs,viagem,como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles,","pg_tipo":"noticia","tags":"inglaterralondresdicas-de-viagemturismoeuropa"}' data-status='init' ></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://viagem.estadao.com.br/noticias/geral,turismo-de-isolamento-combina-trabalho-e-ferias-distante-de-casa,70003679277">Turismo de isolamento combina trabalho e f&eacute;rias distante de casa</a></li> <li><a href="https://viagem.estadao.com.br/blogs/viagem-sem-fim/as-viagens-que-nao-faremos/">As viagens que n&atilde;o faremos</a></li> <li><a href="https://viagem.estadao.com.br/blogs/viagem/norwegian-exige-vacina-em-cruzeiros-no-caribe-e-na-europa-a-partir-de-julho/">Norwegian exige vacina em cruzeiros no Caribe e na Europa, a partir de julho</a></li> <li><a href="https://viagem.estadao.com.br/blogs/sambando-em-lisboa/brasileiros-cuja-residencia-ou-visto-tenham-expirado-podem-permanecer-em-portugal/">Brasileiros cuja resid&ecirc;ncia ou visto tenham expirado podem permanecer em Portugal</a></li> <li><a href="https://viagem.estadao.com.br/blogs/viagem/montanha-russa-do-jurassic-na-universal-orlando-abre-em-junho/">Montanha-russa do Jurassic na Universal Orlando abre em 10 de junho</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/trolls-e-madagascar-na-nova-atracao-do-parque-da-universal-em-orlando/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/norwegian-prima-nova-classe-de-navios-com-mais-espaco-aberto/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/planejamento-de-viagem-que-saudade-do-turismo-com-suas-temporadas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/latam-e-hoteis-do-rio-promovem-acoes-de-combate-a-fome-na-pandemia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/abav-volta-a-ter-feira-de-turismo-itinerante-ainda-em-2021-no-ceara/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/plataforma-estimula-o-protagonismo-de-mulheres-no-setor-de-viagem/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/turismo-de-luxo-em-roteiros-com-jatinho-do-four-seasons-pelo-mundo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/rio-experiencia-mostra-a-cidade-em-passeios-e-roteiros-tematicos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/disney-lanca-campanha-com-princesas-por-empoderamento-e-solidariedade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/blogs/viagem/caca-a-alice-em-sao-roque-em-exposicao-que-funciona-como-jogo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div></section><script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Viagem", "subeditoria": "Geral", "id_documento": "wpn_147_11395", "tags": "Inglaterra;Londres;dicas de viagem;Turismo;Europa", "tipo_midia": "Not\u00edcias", "autor": "Viagem Estad\u00e3o"};</script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"viagem.estadao.com.br,blogs,viagem,como-fazer-o-cha-perfeito-pelas-dicas-de-um-ingles,","pg_tipo":"noticia","tags":"inglaterralondresdicas-de-viagemturismoeuropa"}' data-status='init' ></div><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(330).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section></div></div><link rel="preload" href="https://viagem.estadao.com.br/assets/viagem/js/noticias2015.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://viagem.estadao.com.br/assets/viagem/js/noticias2015.min.js?v=06.05.2020"></script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script><script type='text/javascript' src='https://viagem.estadao.com.br/blogs/viagem/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>