<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Artigo","url":"https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679","titulo":"20 viagens para famílias em 2020","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"Foto","paywall":"inativo","paywallStatus":"0","tags":"Socorro [SP]|Paraty [RJ]|Noruega [Europa]|Brumadinho [MG]|Parque Lage [Rio de Janeiro]|Olímpia [SP]|Arraial do Cabo [RJ]|Copacabana [Rio de Janeiro]|Cristo Redentor [Rio de Janeiro]|Bonaire|Rio de Janeiro [cidade RJ]|Brasil [América do Sul]|Instituto Inhotim|Santiago [Chile]|Lima [Peru]|Caribe|Estocolmo [Suécia]|Greta Thunberg|América do Norte|Havaí|Disney|Estados Unidos [América do Norte]|Los Angeles [Estados Unidos]|Orlando [Estados Unidos]|piscina|Peru [América do Sul]|turismo|Seul [Coreia do Sul]|Coreia do Sul [Ásia]|Cidade do Cabo [África do Sul]|África do Sul [África]|Floresta Amazônica|Amazonas [estado]|Búzios [RJ]|Ilha do Cardoso [SP]|turismo|Minas Gerais [estado]","coluna":"Mônica Nobrega","blog":"","id":"P_1.3167679","midia":"Notícias","autor":"Mônica Nobrega, O Estado de S. Paulo"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0"> <title>20 viagens para famílias em 2020 - Viagem - Estadão</title> <meta name="description" content="Há sugestões para finais de semana, feriados prolongados e até mesmo para as férias com as crianças"> <link rel="canonical" href="https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//m.estadao.com.br/img/apple-touch-icon.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="20 viagens para famílias em 2020 - Viagem - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/8/8/1557184041388.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Há sugestões para finais de semana, feriados prolongados e até mesmo para as férias com as crianças" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"format":[320,50],"params":{"placement":"5157995","network":"11241.1"}},{"format":[300,250],"params":{"placement":"5157996","network":"11241.1"}},{"format":[728,90],"params":{"placement":"5158003","network":"11241.1"}},{"format":[300,50],"params":{"placement":"5157994","network":"11241.1"}},{"format":[160,600],"params":{"placement":"5157998","network":"11241.1"}},{"format":[300,600],"params":{"placement":"5157997","network":"11241.1"}},{"format":[970,90],"params":{"placement":"5158001","network":"11241.1"}},{"format":[970,250],"params":{"placement":"5158002","network":"11241.1"}},{"format":[120,600],"params":{"placement":"5157999","network":"11241.1"}},{"format":[468,60],"params":{"placement":"5158000","network":"11241.1"}},{"format":[300,100],"params":{"placement":"5158004","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/viagem','viagem'); DFP.pushTargetsDefault({"tags":"socorro-sp,paraty-rj,noruega-europa,brumadinho-mg,parque-lage-rio-de-janeiro,olimpia-sp,arraial-do-cabo-rj,copacabana-rio-de-janeiro,cristo-redentor-rio-de-janeiro,bonaire,rio-de-janeiro-cidade-rj,brasil-america-do-sul,instituto-inhotim,santiago-chile,lima-peru,caribe,estocolmo-suecia,greta-thunberg,america-do-norte,havai,disney,estados-unidos-america-do-norte,los-angeles-estados-unidos,orlando-estados-unidos,piscina,peru-america-do-sul,turismo,seul-coreia-do-sul,coreia-do-sul-asia,cidade-do-cabo-africa-do-sul,africa-do-sul-africa,floresta-amazonica,amazonas-estado,buzios-rj,ilha-do-cardoso-sp,turismo,minas-gerais-estado"}); }); </script> <meta property="article:content_tier" content="locked"/> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" as="style"> <link href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" rel="stylesheet"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <meta name="date" content="2020-01-23T10:00:00-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estad\u00e3o", 'editoria' : "Viagem", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3167679', 'tags' : 'Socorro [SP];Paraty [RJ];Noruega [Europa];Brumadinho [MG];Parque Lage [Rio de Janeiro];Olímpia [SP];Arraial do Cabo [RJ];Copacabana [Rio de Janeiro];Cristo Redentor [Rio de Janeiro];Bonaire;Rio de Janeiro [cidade RJ];Brasil [América do Sul];Instituto Inhotim;Santiago [Chile];Lima [Peru];Caribe;Estocolmo [Suécia];Greta Thunberg;América do Norte;Havaí;Disney;Estados Unidos [América do Norte];Los Angeles [Estados Unidos];Orlando [Estados Unidos];piscina;Peru [América do Sul];turismo;Seul [Coreia do Sul];Coreia do Sul [Ásia];Cidade do Cabo [África do Sul];África do Sul [África];Floresta Amazônica;Amazonas [estado];Búzios [RJ];Ilha do Cardoso [SP];turismo;Minas Gerais [estado]', 'tipo_midia' : "Not\u00edcias", 'autor' : "M\u00f4nica Nobrega, O Estado de S. Paulo" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3167679', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': 'Mônica Nobrega' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-01-23T10:00:00-03:00", "dateModified": "2020-01-23T10:00:00-03:00", "headline": "20 viagens para famílias em 2020", "description": "Há sugestões para finais de semana, feriados prolongados e até mesmo para as férias com as crianças", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/8/8/1557184041388.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/8/8/1557184041388.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/8/8/1557184041388.jpg" ]}, "author": { "@type": "Person", "name": "Mônica Nobrega, O Estado de S. Paulo" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"} }</script><link rel="amphtml" href="https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679.amp"> <link rel="preload" href="/assets/viagem/css/all-noticias2015.min.css" as="style"> <link rel="preload" href="/assets/viagem/css/less/print.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/viagem/css/all-noticias2015.min.css"> <link rel="stylesheet" type="text/css" media="print" href="/assets/viagem/css/less/print.css"></head><body class="ajust-grid noticia-template noticia-recirculacao" data-banner="true" data-area="noticia" > <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-niversp-selo-menu-60-x-34-certo.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-niversp-selo-menu-60-x-34-certo.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://viagem.estadao.com.br/" > Viagem </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=20+viagens+para+fam%C3%ADlias+em+2020%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=20 viagens para famílias em 2020%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679" data-title="20 viagens para famílias em 2020">&nbsp;</a> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/8/8/1557184041388.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/8/8/1557184041388.jpg" alt='Adriana Moreira/Estadão' /><figcaption> Adriana Moreira/Estadão</figcaption></div> <section class="container"> <section class="n--noticia infinito P_1.3167679" data-url="https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679" data-tipo="Noticia" data-modulos="Foto" data-paywall="inativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Viagem" data-subeditoria="Geral" data-guid="P_1.3167679" data-titulo="20 viagens para famílias em 2020" data-tags="Socorro [SP]; Paraty [RJ]; Noruega [Europa]; Brumadinho [MG]; Parque Lage [Rio de Janeiro]; Olímpia [SP]; Arraial do Cabo [RJ]; Copacabana [Rio de Janeiro]; Cristo Redentor [Rio de Janeiro]; Bonaire; Rio de Janeiro [cidade RJ]; Brasil [América do Sul]; Instituto Inhotim; Santiago [Chile]; Lima [Peru]; Caribe; Estocolmo [Suécia]; Greta Thunberg; América do Norte; Havaí; Disney; Estados Unidos [América do Norte]; Los Angeles [Estados Unidos]; Orlando [Estados Unidos]; piscina; Peru [América do Sul]; turismo; Seul [Coreia do Sul]; Coreia do Sul [Ásia]; Cidade do Cabo [África do Sul]; África do Sul [África]; Floresta Amazônica; Amazonas [estado]; Búzios [RJ]; Ilha do Cardoso [SP]; turismo; Minas Gerais [estado]" data-tipomidia="Notícias" data-credito="Mônica Nobrega, O Estado de S. Paulo" data-coment="comments" data-facebookSubs="locked" data-section="viagem"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,20-viagens-para-familias-em-2020,70003167679","pg_tipo":"viagem","tags":"socorro-sp,paraty-rj,noruega-europa,brumadinho-mg,parque-lage-rio-de-janeiro,olimpia-sp,arraial-do-cabo-rj,copacabana-rio-de-janeiro,cristo-redentor-rio-de-janeiro,bonaire,rio-de-janeiro-cidade-rj,brasil-america-do-sul,instituto-inhotim,santiago-chile,lima-peru,caribe,estocolmo-suecia,greta-thunberg,america-do-norte,havai,disney,estados-unidos-america-do-norte,los-angeles-estados-unidos,orlando-estados-unidos,piscina,peru-america-do-sul,turismo,seul-coreia-do-sul,coreia-do-sul-asia,cidade-do-cabo-africa-do-sul,africa-do-sul-africa,floresta-amazonica,amazonas-estado,buzios-rj,ilha-do-cardoso-sp,turismo,minas-gerais-estado"}' data-status='init' ></div> </div> </div> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-colunista row-tip-assine"> <div class="row-titles__info"> <a href="https://www.estadao.com.br/colunas/monica-nobrega" title="Mônica Nobrega"> <figure> <img src="https://img.estadao.com.br/fotos/colunas/2018/03/121_121_Monica_Nobrega_200.jpg" alt="Imagem Mônica Nobrega"> </figure> <div class="row-description"> <div class="description_section">Colunista</div> <div class="cor-e description_title">Mônica Nobrega</div> </div> </a> <div class="tip-assine" title="Conteúdo Exclusivo para Assinante"> Conteúdo Exclusivo para Assinante </div> </div></div> </header> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">20 viagens para famílias em 2020</h1> <h2 class="n--noticia__subtitle">Há sugestões para finais de semana, feriados prolongados e até mesmo para as férias com as crianças</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%2020 viagens para famílias em 2020%20-%20&amp;url=https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%2020+viagens+para+fam%C3%ADlias+em+2020%20-%20https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=20 viagens para famílias em 2020&amp;body=20 viagens para famílias em 2020 - https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3167679" data-coluna="Mônica Nobrega" data-categoria=""> <div class="pw-container" id="sw-P_1.3167679"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Mônica Nobrega, O Estado de S. Paulo, O Estado de S.Paulo </div> <p> 23 de janeiro de 2020 | 10h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> </div> <div class="n--noticia__content content"> <div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1070194","provider":"AGILE"}'></div> <p>Esta coluna estava planejada para sair l&aacute; no comecinho do ano, e n&atilde;o agora que janeiro passou da metade. Voc&ecirc; pode <strong><a href="https://viagem.estadao.com.br/noticias/geral,deixemos-a-mae-descansar,70003156787" target="_blank">culpar o Papa pelo atraso</a></strong>. Mas eu sou pretensiosa: acho que tenho sugest&otilde;es boas demais para serem deixadas na gaveta. Al&eacute;m disso, o ano est&aacute; cheio de feriados e 2020, t&atilde;o redondinho assim, &eacute; uma oportunidade tentadora de fazer uma listinha (<strong><a href="https://www.estadao.com.br/infograficos/viagem,os-20-melhores-destinos-para-2020,1062721" target="_blank">o Viagem fez uma excelente, voc&ecirc; viu?</a></strong>). </p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_250" data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,20-viagens-para-familias-em-2020,70003167679","pg_tipo":"viagem","tags":"socorro-sp,paraty-rj,noruega-europa,brumadinho-mg,parque-lage-rio-de-janeiro,olimpia-sp,arraial-do-cabo-rj,copacabana-rio-de-janeiro,cristo-redentor-rio-de-janeiro,bonaire,rio-de-janeiro-cidade-rj,brasil-america-do-sul,instituto-inhotim,santiago-chile,lima-peru,caribe,estocolmo-suecia,greta-thunberg,america-do-norte,havai,disney,estados-unidos-america-do-norte,los-angeles-estados-unidos,orlando-estados-unidos,piscina,peru-america-do-sul,turismo,seul-coreia-do-sul,coreia-do-sul-asia,cidade-do-cabo-africa-do-sul,africa-do-sul-africa,floresta-amazonica,amazonas-estado,buzios-rj,ilha-do-cardoso-sp,turismo,minas-gerais-estado"}' data-status="init"></div></div><p>Por tudo isso, considero justificada a lista a seguir de 20 ideias de viagens com filhos neste vinte-vinte. Espero que voc&ecirc; goste! </p><p><strong>Para fins de semana (dois dias inteiros)</strong></p><div class="limite-continuar-lendo"></div><p> 1. Ilha do Cardoso. No extremo sul do litoral paulista, &eacute; um destino de praia vazio, calmo, preservado e frequentado por poucos; os pais relaxam, as crian&ccedil;as ficam soltas. De Cananeia, v&aacute; de balsa. </p><p><strong>2. Trindade. </strong>Vilazinha de praia a 25 km do centro de Paraty, cercada de Mata Atl&acirc;ntica. Voc&ecirc; chega, estaciona e esquece o carro. A infraestrutura &eacute; suficiente, as praias s&atilde;o lind&iacute;ssimas, h&aacute; trilhas, piscinas naturais e passeio de barco.&nbsp; </p><p><strong>3. Socorro.</strong> Rafting, cavalgada, trilha, arvorismo e tirolesa de 1 km, tudo muito cuidadoso com acessibilidade e normas de seguran&ccedil;a. Um destino de aventura perfeito para fam&iacute;lias.&nbsp; </p><p><strong>4. Monte Verde.</strong> Para o inverno. Mais fria e menos lotada que Campos do Jord&atilde;o, tem o mesmo jeito de vila europeia, as lareiras e o chocolate. E fica coberta pela geada.&nbsp; </p><p><strong>5. Bras&iacute;lia.</strong> Motivo chatinho e nobre: em um momento politicamente t&atilde;o complicado do pa&iacute;s, ajuda muito, principalmente os adolescentes, saber do qu&ecirc; exatamente os jornais e textos escolares est&atilde;o falando quando mencionam Pal&aacute;cio do Planalto, Esplanada dos Minist&eacute;rios, Itamaraty&hellip;&nbsp; </p><p><strong>6. Rio de Janeiro.</strong> Museu do Amanh&atilde;, bondinho do P&atilde;o de A&ccedil;&uacute;car, praia no Leme e Forte de Copacabana; Cristo Redentor, Parque Lage, praia em Ipanema e p&ocirc;r do sol no Arpoador: eis um roteiro sem erro para um fim de semana bem agitado com crian&ccedil;a.&nbsp; </p><p><strong>7. Regi&atilde;o dos Lagos.</strong> A <a rel="nofollow" href="https://www.voegol.com.br/pt/sua-viagem/ofertas/novas-rotas" target="_blank"><strong>Gol acaba de transformar</strong></a> B&uacute;zios e Arraial do Cabo em destino de fim de semana at&eacute; para paulistas, gra&ccedil;as &agrave; estreia, em dezembro, do voo direto Guarulhos-Cabo Frio. Sem escala. Sem congestionamento desde o Rio.&nbsp; </p><p><strong>Para feriados (tr&ecirc;s ou quatro dias)</strong></p><p> 8. Amaz&ocirc;nia. Imensa e diversa, &eacute; o <a href="https://www.estadao.com.br/infograficos/viagem,os-20-melhores-destinos-para-2020,1062721" target="_blank"><strong>destino do ano do Viagem </strong></a>e de todo mundo <a href="https://viagem.estadao.com.br/noticias/geral,as-criancas-da-amazonia,70002587301" target="_blank"><strong>que se importa com o planeta</strong></a>.&nbsp; </p><p><strong>9. Serra do Cip&oacute;.</strong> S&atilde;o Paulo-Belo Horizonte &eacute; o trecho a&eacute;reo mais barato do Brasil. O centrinho da Serra do Cip&oacute; - rodeado de cachoeiras, trilhas e morros, tudo muito em conta - est&aacute; a uma hora da capital mineira.&nbsp; </p><p><strong>10. Inhotim. </strong>Tamb&eacute;m a partir de beag&aacute;. O museu e jardim bot&acirc;nico est&aacute; cheio de novidades, como Robert Irwin e Claudia Andujar, para chamar o p&uacute;blico de volta depois do triste rompimento da barragem em Brumadinho.&nbsp; </p><p><strong>11. Ol&iacute;mpia. </strong>Pre&ccedil;os acess&iacute;veis e uma infraestrutura em acelerado crescimento - tr&ecirc;s novos hot&eacute;is no ano passado, mais dois este ano - em volta dos dois parques aqu&aacute;ticos, Thermas dos Laranjais e Hot Beach, comp&otilde;em a <a href="https://viagem.estadao.com.br/noticias/geral,olimpia-testamos-os-dois-parques-termais-da-cidade-e-contamos-as-diferencas,70002818130" target="_blank"><strong>receita infal&iacute;vel para o turismo familiar</strong></a>.&nbsp; </p><p><strong>12. Portillo.</strong> A fam&iacute;lia quer esquiar este ano? A duas horas (de transfer) de Santiago, Portillo tem bom card&aacute;pio de recrea&ccedil;&atilde;o e atividades adultas.&nbsp; </p><p><strong>13. Lima.</strong> Mesmo sem Machu Picchu, a capital tamb&eacute;m entrega muito do hype peruano: ru&iacute;nas em plena &aacute;rea urbana, praia para aprender a surfar, moda e comida diferentonas e at&eacute; um museu do chocolate.&nbsp; </p><p><strong>Para f&eacute;rias (sete dias ou mais)</strong></p><p> 14. Bonaire. A <a rel="nofollow" href="http://fly-cd.com/index-pt.html" target="_blank"><strong>Fly Caribbean Direct </strong></a>estreia no segundo semestre voos diretos (desde S&atilde;o Paulo e Bras&iacute;lia) para esta ilha que, al&eacute;m da fama de oferecer o melhor mergulho do Caribe, tem dezenas de programas para mergulhar com crian&ccedil;as.&nbsp; </p><p><strong>15. Su&eacute;cia. </strong>Foi em Estocolmo que a menina Greta Thunberg come&ccedil;ou as Sextas-feiras pelo Futuro. O aquecimento global &eacute; hoje a principal preocupa&ccedil;&atilde;o dos jovens do mundo, mostrou uma <strong><a rel="nofollow" href="https://www.amnesty.org/en/press-releases/2019/12/climate-change-ranks-highest-as-vital-issue-of-our-time/" target="_blank">pesquisa da Anistia Internacional</a></strong>. Nossos filhos est&atilde;o falando do problema - e de Greta - na escola e com os amigos.&nbsp; </p><p><strong>16. Noruega. </strong>Frozen 2 estreou no fim de 2019, e &eacute; num fiorde noruegu&ecirc;s que fica o reino fict&iacute;cio de Arendelle. &nbsp; </p><p><strong>17. Seul.</strong> 2019 foi o ano do K-Pop no Brasil, que vai seguir na prefer&ecirc;ncia juvenil este ano. Se forem f&atilde;s do g&ecirc;nero, seus filhos ir&atilde;o gostar de conhecer os adolescentes de visual colorido e tecnol&oacute;gico que vivem entre letreiros n&eacute;on e pal&aacute;cios de madeira centen&aacute;rios na maluca Seul. Ah, sim: K-Pop &eacute; a m&uacute;sica pop sul-coreana interpretada pelas <a href="https://cultura.estadao.com.br/noticias/musica,critica-em-show-em-sp-o-fenomeno-bts-mostra-por-que-e-a-boyband-da-era-das-redes-sociais,70002844264" target="_blank"><strong>boy (e girl) bands da era das redes sociais</strong></a>.&nbsp; </p><p><strong>18. Cidade do Cabo.</strong> Praias lindas, o tal do Cabo da Boa Esperan&ccedil;a que a meninada aprende na escola, o passeio alucinante ao alto da Table Mountain, mergulho com tubar&otilde;es e pedaladas por vinhedos. E ainda a&eacute;reo mais em conta que Am&eacute;rica do Norte e Europa.&nbsp; </p><p><strong>19. Hava&iacute;.</strong> A final do Mundial de Surfe, em dezembro, foi brasileira: <a href="https://esportes.estadao.com.br/noticias/geral,italo-ferreira-desbanca-gabriel-medina-e-conquista-o-titulo-mundial-de-surfe,70003132073" target="_blank"><strong>&Iacute;talo Ferreira venceu o bicampe&atilde;o Gabriel Medina</strong></a>. A praia de Pipeline volta, assim, a ganhar for&ccedil;a de &iacute;cone no imagin&aacute;rio de jovens brasileiros, gra&ccedil;as &agrave; atual gera&ccedil;&atilde;o de surfistas, conhecida como a &ldquo;brazilian storm&rdquo;. </p><p><strong>20. Disney.</strong> Estreou &aacute;reas dedicadas a Star Wars em dois dos seus parques nos Estados Unidos, em Los Angeles e Orlando. Ok, vamos admitir, Rey e Kylo Ren &agrave; parte: Star Wars &eacute; coisa de velho. Mas qual a gra&ccedil;a de ter filhos se a gente n&atilde;o puder us&aacute;-los como desculpa para torrar d&oacute;lares (nas alturas) em ingresso de parque para <a href="https://viagem.estadao.com.br/noticias/geral,por-dentro-de-star-wars-visitamos-a-nova-atracao-da-disney,70003131893" target="_blank"><strong>pilotar a Millennium Falcon</strong></a>?</p><p> &nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/socorro-sp" class="n--noticias__tags__link" title="Socorro [SP]">Socorro [SP]</a><a href="https://tudo-sobre.estadao.com.br/paraty-rj" class="n--noticias__tags__link" title="Paraty [RJ]">Paraty [RJ]</a><a href="https://tudo-sobre.estadao.com.br/noruega-europa" class="n--noticias__tags__link" title="Noruega [Europa]">Noruega [Europa]</a><a href="https://tudo-sobre.estadao.com.br/brumadinho-mg" class="n--noticias__tags__link" title="Brumadinho [MG]">Brumadinho [MG]</a><a href="https://tudo-sobre.estadao.com.br/parque-lage-rio-de-janeiro" class="n--noticias__tags__link" title="Parque Lage [Rio de Janeiro]">Parque Lage [Rio de Janeiro]</a><a href="https://tudo-sobre.estadao.com.br/olimpia-sp" class="n--noticias__tags__link" title="Olímpia [SP]">Olímpia [SP]</a><a href="https://tudo-sobre.estadao.com.br/arraial-do-cabo-rj" class="n--noticias__tags__link" title="Arraial do Cabo [RJ]">Arraial do Cabo [RJ]</a><a href="https://tudo-sobre.estadao.com.br/copacabana-rio-de-janeiro" class="n--noticias__tags__link" title="Copacabana [Rio de Janeiro]">Copacabana [Rio de Janeiro]</a><a href="https://tudo-sobre.estadao.com.br/cristo-redentor-rio-de-janeiro" class="n--noticias__tags__link" title="Cristo Redentor [Rio de Janeiro]">Cristo Redentor [Rio de Janeiro]</a><a href="https://tudo-sobre.estadao.com.br/bonaire" class="n--noticias__tags__link" title="Bonaire">Bonaire</a><a href="https://tudo-sobre.estadao.com.br/rio-de-janeiro-cidade-rj" class="n--noticias__tags__link" title="Rio de Janeiro [cidade RJ]">Rio de Janeiro [cidade RJ]</a><a href="https://tudo-sobre.estadao.com.br/brasil-america-do-sul" class="n--noticias__tags__link" title="Brasil [América do Sul]">Brasil [América do Sul]</a><a href="https://tudo-sobre.estadao.com.br/instituto-inhotim" class="n--noticias__tags__link" title="Instituto Inhotim">Instituto Inhotim</a><a href="https://tudo-sobre.estadao.com.br/santiago-chile" class="n--noticias__tags__link" title="Santiago [Chile]">Santiago [Chile]</a><a href="https://tudo-sobre.estadao.com.br/lima-peru" class="n--noticias__tags__link" title="Lima [Peru]">Lima [Peru]</a><a href="https://tudo-sobre.estadao.com.br/caribe" class="n--noticias__tags__link" title="Caribe">Caribe</a><a href="https://tudo-sobre.estadao.com.br/estocolmo-suecia" class="n--noticias__tags__link" title="Estocolmo [Suécia]">Estocolmo [Suécia]</a><a href="https://tudo-sobre.estadao.com.br/greta-thunberg" class="n--noticias__tags__link" title="Greta Thunberg">Greta Thunberg</a><a href="https://tudo-sobre.estadao.com.br/america-do-norte" class="n--noticias__tags__link" title="América do Norte">América do Norte</a><a href="https://tudo-sobre.estadao.com.br/havai" class="n--noticias__tags__link" title="Havaí">Havaí</a><a href="https://tudo-sobre.estadao.com.br/disney" class="n--noticias__tags__link" title="Disney">Disney</a><a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" class="n--noticias__tags__link" title="Estados Unidos [América do Norte]">Estados Unidos [América do Norte]</a><a href="https://tudo-sobre.estadao.com.br/los-angeles-estados-unidos" class="n--noticias__tags__link" title="Los Angeles [Estados Unidos]">Los Angeles [Estados Unidos]</a><a href="https://tudo-sobre.estadao.com.br/orlando-estados-unidos" class="n--noticias__tags__link" title="Orlando [Estados Unidos]">Orlando [Estados Unidos]</a><a href="https://tudo-sobre.estadao.com.br/piscina" class="n--noticias__tags__link" title="piscina">piscina</a><a href="https://tudo-sobre.estadao.com.br/peru-america-do-sul" class="n--noticias__tags__link" title="Peru [América do Sul]">Peru [América do Sul]</a><a href="https://tudo-sobre.estadao.com.br/turismo" class="n--noticias__tags__link" title="turismo">turismo</a><a href="https://tudo-sobre.estadao.com.br/seul-coreia-do-sul" class="n--noticias__tags__link" title="Seul [Coreia do Sul]">Seul [Coreia do Sul]</a><a href="https://tudo-sobre.estadao.com.br/coreia-do-sul-asia" class="n--noticias__tags__link" title="Coreia do Sul [Ásia]">Coreia do Sul [Ásia]</a><a href="https://tudo-sobre.estadao.com.br/cidade-do-cabo-africa-do-sul" class="n--noticias__tags__link" title="Cidade do Cabo [África do Sul]">Cidade do Cabo [África do Sul]</a><a href="https://tudo-sobre.estadao.com.br/africa-do-sul-africa" class="n--noticias__tags__link" title="África do Sul [África]">África do Sul [África]</a><a href="https://tudo-sobre.estadao.com.br/floresta-amazonica" class="n--noticias__tags__link" title="Floresta Amazônica">Floresta Amazônica</a><a href="https://tudo-sobre.estadao.com.br/amazonas-estado" class="n--noticias__tags__link" title="Amazonas [estado]">Amazonas [estado]</a><a href="https://tudo-sobre.estadao.com.br/buzios-rj" class="n--noticias__tags__link" title="Búzios [RJ]">Búzios [RJ]</a><a href="https://tudo-sobre.estadao.com.br/ilha-do-cardoso-sp" class="n--noticias__tags__link" title="Ilha do Cardoso [SP]">Ilha do Cardoso [SP]</a><a href="https://tudo-sobre.estadao.com.br/turismo" class="n--noticias__tags__link" title="turismo">turismo</a><a href="https://tudo-sobre.estadao.com.br/minas-gerais-estado" class="n--noticias__tags__link" title="Minas Gerais [estado]">Minas Gerais [estado]</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"viagem.estadao.com.br,noticias,geral,20-viagens-para-familias-em-2020,70003167679","pg_tipo":"viagem","tags":"socorro-sp,paraty-rj,noruega-europa,brumadinho-mg,parque-lage-rio-de-janeiro,olimpia-sp,arraial-do-cabo-rj,copacabana-rio-de-janeiro,cristo-redentor-rio-de-janeiro,bonaire,rio-de-janeiro-cidade-rj,brasil-america-do-sul,instituto-inhotim,santiago-chile,lima-peru,caribe,estocolmo-suecia,greta-thunberg,america-do-norte,havai,disney,estados-unidos-america-do-norte,los-angeles-estados-unidos,orlando-estados-unidos,piscina,peru-america-do-sul,turismo,seul-coreia-do-sul,coreia-do-sul-asia,cidade-do-cabo-africa-do-sul,africa-do-sul-africa,floresta-amazonica,amazonas-estado,buzios-rj,ilha-do-cardoso-sp,turismo,minas-gerais-estado"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class='col-xs-12'><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Viagem</i></h2><ul class="aside-lista"> <li> <a href="https://viagem.estadao.com.br/noticias/geral,saiba-como-fugir-dos-piores-assentos-de-um-voo,70003162296" title="Saiba como fugir dos piores assentos de um voo"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/6/1579221626368.jpg" alt="Saiba como fugir dos piores assentos de um voo" /> <h3 class="aside-lista-title">Saiba como fugir dos piores assentos de um voo</h3> </a> </li> <li> <a href="https://viagem.estadao.com.br/noticias/geral,muito-sol-praias-desertas-e-promocoes-imperdiveis-confira-10-motivos-para-viajar-para-o-caribe-n,70003159891" title="10 motivos para viajar para o Caribe na baixa temporada"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/1/1579101285413.jpg" alt="10 motivos para viajar para o Caribe na baixa temporada" /> <h3 class="aside-lista-title">10 motivos para viajar para o Caribe na baixa temporada</h3> </a> </li> <li> <a href="https://viagem.estadao.com.br/noticias/geral,novos-hoteis-em-bariloche-focam-no-luxo-e-no-bem-estar,70003161965" title="Novos hotéis em Bariloche focam no luxo e no bem-estar"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/5/4/1579207548945.jpg" alt="Novos hotéis em Bariloche focam no luxo e no bem-estar" /> <h3 class="aside-lista-title">Novos hotéis em Bariloche focam no luxo e no bem-estar</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,noticias,geral,20-viagens-para-familias-em-2020,70003167679","pg_tipo":"viagem","tags":"socorro-sp,paraty-rj,noruega-europa,brumadinho-mg,parque-lage-rio-de-janeiro,olimpia-sp,arraial-do-cabo-rj,copacabana-rio-de-janeiro,cristo-redentor-rio-de-janeiro,bonaire,rio-de-janeiro-cidade-rj,brasil-america-do-sul,instituto-inhotim,santiago-chile,lima-peru,caribe,estocolmo-suecia,greta-thunberg,america-do-norte,havai,disney,estados-unidos-america-do-norte,los-angeles-estados-unidos,orlando-estados-unidos,piscina,peru-america-do-sul,turismo,seul-coreia-do-sul,coreia-do-sul-asia,cidade-do-cabo-africa-do-sul,africa-do-sul-africa,floresta-amazonica,amazonas-estado,buzios-rj,ilha-do-cardoso-sp,turismo,minas-gerais-estado"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3167679"> <div data-coral="lazy" data-url="https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"viagem.estadao.com.br,noticias,geral,20-viagens-para-familias-em-2020,70003167679","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li> Os 20 <a href="https://www.estadao.com.br/infograficos/viagem,os-20-melhores-destinos-para-2020,1062721">melhores destinos para 2020</a></li> <li>Saiba para <a href="https://www.estadao.com.br/infograficos/viagem,saiba-para-onde-viajar-nos-feriados-prolongados,1067503">onde viajar nos feriados prolongados de 2020</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,sao-paulo-desce-a-reboucas-de-bike,70003168831" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,o-que-significa-ser-um-turista-responsavel,70003167075" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,novos-hoteis-em-bariloche-focam-no-luxo-e-no-bem-estar,70003161965" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,saiba-como-fugir-dos-piores-assentos-de-um-voo,70003162296" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,viagem-passa-a-integrar-novo-caderno-a-partir-do-dia-24,70003157440" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,muito-sol-praias-desertas-e-promocoes-imperdiveis-confira-10-motivos-para-viajar-para-o-caribe-n,70003159891" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,alexandre-herchcovitch-assina-novos-uniformes-da-gol-confira-a-colecao,70003158306" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,deixemos-a-mae-descansar,70003156787" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,em-2020-risque-as-multidoes-de-seu-calendario-de-festivais,70003147986" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,vai-viajar-para-dubai-ou-haifa-saiba-quais-cuidados-tomar,70003151064" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=20+viagens+para+fam%C3%ADlias+em+2020%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=20+viagens+para+fam%C3%ADlias+em+2020%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=20 viagens para famílias em 2020&amp;body=20 viagens para famílias em 2020 - https://viagem.estadao.com.br/noticias/geral,20-viagens-para-familias-em-2020,70003167679%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </ul><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <link rel="preload" href="/assets/viagem/js/noticias2015.min.js" as="script"><script src="/assets/viagem/js/noticias2015.min.js"></script><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js" as="script"> <script src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script> <div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"socorro-sp,paraty-rj,noruega-europa,brumadinho-mg,parque-lage-rio-de-janeiro,olimpia-sp,arraial-do-cabo-rj,copacabana-rio-de-janeiro,cristo-redentor-rio-de-janeiro,bonaire,rio-de-janeiro-cidade-rj,brasil-america-do-sul,instituto-inhotim,santiago-chile,lima-peru,caribe,estocolmo-suecia,greta-thunberg,america-do-norte,havai,disney,estados-unidos-america-do-norte,los-angeles-estados-unidos,orlando-estados-unidos,piscina,peru-america-do-sul,turismo,seul-coreia-do-sul,coreia-do-sul-asia,cidade-do-cabo-africa-do-sul,africa-do-sul-africa,floresta-amazonica,amazonas-estado,buzios-rj,ilha-do-cardoso-sp,turismo,minas-gerais-estado","formato":"oop","page_url":"viagem.estadao.com.br,noticias,geral,20-viagens-para-familias-em-2020,70003167679","pg_tipo":"viagem"}' data-status='init' ></div><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> <div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"tags":"socorro-sp,paraty-rj,noruega-europa,brumadinho-mg,parque-lage-rio-de-janeiro,olimpia-sp,arraial-do-cabo-rj,copacabana-rio-de-janeiro,cristo-redentor-rio-de-janeiro,bonaire,rio-de-janeiro-cidade-rj,brasil-america-do-sul,instituto-inhotim,santiago-chile,lima-peru,caribe,estocolmo-suecia,greta-thunberg,america-do-norte,havai,disney,estados-unidos-america-do-norte,los-angeles-estados-unidos,orlando-estados-unidos,piscina,peru-america-do-sul,turismo,seul-coreia-do-sul,coreia-do-sul-asia,cidade-do-cabo-africa-do-sul,africa-do-sul-africa,floresta-amazonica,amazonas-estado,buzios-rj,ilha-do-cardoso-sp,turismo,minas-gerais-estado","formato":"oop-shop","page_url":"viagem.estadao.com.br,noticias,geral,20-viagens-para-familias-em-2020,70003167679","pg_tipo":"viagem"}' data-status='init' ></div> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_23_01_2020__.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p></div></div> </body></html>