<!DOCTYPE html><html lang="pt-BR"><head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158","titulo":"Crianças deveriam ser banidas da primeira classe e da executiva?","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"Foto","paywall":"inativo","paywallStatus":"0","tags":"Itália [Europa]|turismo|criança|Europa [continente]|aviação","coluna":"Mônica Nobrega","blog":null,"id":"P_1.2704158","midia":"Notícias","autor":"Mônica Nobrega"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0"> <title>Crianças deveriam ser banidas da primeira classe e da executiva? - Viagem - Estadão</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="Quem tumultua o embarque deveria voar? Quem é fumante deveria voar?"> <link rel="canonical" href="https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//m.estadao.com.br/img/apple-touch-icon.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Crianças deveriam ser banidas da primeira classe e da executiva? - Viagem - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/3/0/1549305258403.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Quem tumultua o embarque deveria voar? Quem é fumante deveria voar?" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}},{"bidder":"appnexus","params":{"placementId":"14149592"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/viagem','getNoticia'); DFP.pushTargetsDefault({"tags":"italia-europa,turismo,crianca,europa-continente,aviacao"}); }); </script> <meta property="article:content_tier" content="locked"/> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" as="style"> <link href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" rel="stylesheet"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script><meta name="date" content="2019-02-05T03:00:00-02:00"><script type="text/javascript">//taboola!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script><script type="text/javascript"> var estadao_info = { 'produto' : "Estad\u00e3o", 'editoria' : "Viagem", 'subeditoria' : "Geral", 'id_documento' : 'P_1.2704158', 'tags' : 'Itália [Europa];turismo;criança;Europa [continente];aviação', 'tipo_midia' : "Not\u00edcias", 'autor' : "M\u00f4nica Nobrega" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script><script type="text/javascript"> pw.init("P_1.2704158", { 'domain': "https://acesso.estadao.com.br/paywall/", 'produto': '9b29988a', 'tipo_midia': 'Notícia', 'tipo_acesso': 0, 'coluna': "Mônica Nobrega" });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-02-05T03:00:00-02:00", "dateModified": "2019-02-05T03:00:00-02:00", "headline": "Crianças deveriam ser banidas da primeira classe e da executiva?", "description": "Quem tumultua o embarque deveria voar? Quem é fumante deveria voar?", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/3/0/1549305258403.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/3/0/1549305258403.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/3/0/1549305258403.jpg" ]}, "author": { "@type": "Person", "name": "Mônica Nobrega" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"} }</script><link rel="amphtml" href="https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158.amp"><link rel="preload" href="/assets/viagem/css/theme-noticias.min.css" as="style"><link rel="preload" href="/assets/viagem/css/less/print.css" as="style"><link rel="stylesheet" type="text/css" href="/assets/viagem/css/theme-noticias.min.css"><link rel="stylesheet" type="text/css" media="print" href="/assets/viagem/css/less/print.css"></head><body class="ajust-grid noticia-template page-area-noticia" data-banner="true" data-area="noticia" > <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; font-family: sans-serif; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; } #barra-estadao-parceiros ul { text-align: center; padding: 9px 20px; position: relative; display: block; margin: 0; } #barra-estadao-parceiros ul li:last-child {padding-right:20px;} #barra-estadao-parceiros ul li { margin: 0 5px; display: inline-block; font-size: 13px; color: #ffffff; list-style: none; } #barra-estadao-parceiros ul li a { font-size: 13px;padding:0; margin: 0; line-height: normal; color: #ffffff; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { font-family: sans-serif; color: #0797cf; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style> <div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_barra_de_parceiros&utm_medium=portal_estadao_selo_barra_de_parceiros&utm_campaign=portal_estadao_selo_barra_de_parceiros" target="_blank" >Assine o Estadão</a></li> <li class="assine-estadao">●</li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" >Acervo</a></li> <li>●</li> <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> <li>●</li> <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> <li>●</li> <li><a href="https://estradao.estadao.com.br" target="_blank" >Estradão</a></li> <li>●</li> <li><a href="https://emais.estadao.com.br" target="_blank" >E+</a></li> <li>●</li> <li><a href="https://esportefera.com.br" target="_blank" >#FERA</a></li> <li>●</li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" >Jornal do Carro</a></li> <li>●</li> <li><a href="https://link.estadao.com.br" target="_blank">Link</a></li> <li>●</li> <li><a href="https://paladar.estadao.com.br" target="_blank">Paladar</a></li> <li>●</li> <li><a href="https://pme.estadao.com.br" target="_blank">PME</a></li> <li>●</li> <li><a href="https://eldorado.estadao.com.br" target="_blank" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_target" title="Assine Estad&atilde;o"> <img src="https://img.estadao.com.br/fotos3/60x34/bt-azul-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://viagem.estadao.com.br/" > Viagem </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Crian%C3%A7as+deveriam+ser+banidas+da+primeira+classe+e+da+executiva%3F%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Crianças deveriam ser banidas da primeira classe e da executiva?%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158" data-title="Crianças deveriam ser banidas da primeira classe e da executiva?">&nbsp;</a> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cupons.estadao.com.br/" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> // <![CDATA[function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');// ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <div class="noticia-imagem-principal"> <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/3/0/1549305258403.jpg" alt='Sebastian Leon Prado/Unsplash' /><figcaption>Sebastian Leon Prado/Unsplash</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.2704158" data-url="https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158" data-produto="Estadão" data-editoria="Viagem" data-subeditoria="Geral" data-guid="P_1.2704158" data-titulo="Crianças deveriam ser banidas da primeira classe e da executiva?" data-tags="Itália [Europa]; turismo; criança; Europa [continente]; aviação" data-tipomidia="Notícias" data-credito="Mônica Nobrega" data-coment="comments"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div style='display:block;margin:0 auto;text-align:center;'><div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158","pg_tipo":"getNoticia","tags":"italia-europa,turismo,crianca,europa-continente,aviacao"}' data-status='init' ></div></div> </div> </div> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-colunista"> <div class="row-titles__info"> <a href="https://www.estadao.com.br/colunas/monica-nobrega"> <figure> <img src="https://img.estadao.com.br/fotos/colunas/2018/03/121_121_Monica_Nobrega_200.jpg"> </figure> <div class="row-description"> <div class="description_section">Colunista</div> <div class="cor-e description_title">Mônica Nobrega</div> </div> </a> </div></div> </header> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Crianças deveriam ser banidas da primeira classe e da executiva?</h1> <h2 class="n--noticia__subtitle">Quem tumultua o embarque deveria voar? Quem é fumante deveria voar?</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <div class="social-shares-count" data-url="https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158"></div><ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Crianças deveriam ser banidas da primeira classe e da executiva?%20-%20&amp;url=https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Crian%C3%A7as+deveriam+ser+banidas+da+primeira+classe+e+da+executiva%3F%20-%20https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="gplus"> <a href="https://plus.google.com/share?url=https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" > &nbsp; </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Crianças deveriam ser banidas da primeira classe e da executiva?&amp;body=Crianças deveriam ser banidas da primeira classe e da executiva? - https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.2704158" data-coluna="Mônica Nobrega"> <div class="pw-container" id="sw-P_1.2704158"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Mônica Nobrega, O Estado de S. Paulo </span> </p> <p> 05 Fevereiro 2019 | 03h00 </p> </div> <div class="n--noticia__content content"> <p></p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"966351","provider":"AGILE"}'></div> </p></p><p> Dei de cara com essa pergunta na semana passada enquanto, coincidentemente, esperava no aeroporto de Roma pelo embarque em meu voo de volta a S&atilde;o Paulo. Ela era o t&iacute;tulo de um artigo em uma revista de viagem.</p></p><p><div class="limite-continuar-lendo"></div></p><p><div class="n--noticia__newsletter"><section class="newsletter-editoria editorial newsletter box-newsletter principal"><div class="box"><section class="col-md-12 col-sm-12 col-xs-12 content-newsletter"><div class="row principal"><section class="col-md-6 col-sm-6 col-xs-12 principal-newsletter"><h3><a href="http://www.estadao.com.br/newsletters"><span class="titulo-newsletter"> Newsletter</span><span class="nome-newsletter">Viagem</span></a></h3><p class="linhafina-newsletter">Receba no seu e-mail conteúdo de qualidade</p></section><section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter"><form name="formNewsletter" class="formNewsletter"><div class="mail"><input type="hidden" name="newsletter_id[]" class="newsletter-item" value="21"><span class="ico-envelope-o"></span><input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail"></div><div class="enviar"><a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a></div><div class="feedback col-xs-12" style="display:none"><h3>E-mail cadastrado!</h3><p>Logo você receberá os melhores conteúdos em seu e-mail.</p></div></form></section></div></section></div><hr class="line-divider bottom"></section></div></p><p> Por causa da pergunta, e inspirada nas situa&ccedil;&otilde;es vistas ou vividas naquele voo Roma-S&atilde;o Paulo, pensei em outras enquetes para propor aos passageiros de avi&otilde;es pelo mundo.&nbsp;</p></p><p> Durante o embarque, um homem, em p&eacute; no corredor, e sua mulher, j&aacute; sentada, debatiam se deveriam ficar com os casacos no colo ou guard&aacute;-los no compartimento superior de bagagem. Foram minutos nisso; decidido o impasse dos casacos, passaram ao item laptop (l&aacute; no alto ou no bols&atilde;o da poltrona?), enquanto eu e uma fila crescente aguard&aacute;vamos para chegar aos nossos lugares, mais atr&aacute;s. Passageiros que tumultuam o momento do embarque com sua falta de no&ccedil;&atilde;o deveriam ser banidos dos voos?</p></p><p> Ainda no tema bagagem, vi outro homem tentando a todo custo acomodar no compartimento superior uma mala r&iacute;gida que claramente n&atilde;o cabia ali. Gente que usa mal o conceito de mala de m&atilde;o deveria ser banida dos avi&otilde;es?</p></p><p> Acomodada em minha poltrona, bateu um cheiro de cachorro molhado. Olhei ao redor, bingo: o vizinho tinha tirado o t&ecirc;nis. As pessoas deveriam aceitar que quase n&atilde;o se fazem mais cal&ccedil;ados com material de boa qualidade no mundo. Todo sapato d&aacute; chul&eacute;; dever&iacute;amos banir os passageiros que tiram os seus no voo?</p></p><p> Na fila do banheiro, antes da decolagem, um homem que tamb&eacute;m esperava sua vez fedia fortemente a cigarro. H&aacute; fum&oacute;dromos de vidro dentro da &aacute;rea de embarque do aeroporto Fiumicino, em Roma, e aquele sujeito certamente tinha dado suas &uacute;ltimas baforadas desesperadas antes de entrar na aeronave. Tive pena de seus vizinhos de poltrona e me perguntei: dever&iacute;amos banir fumantes?</p></p><p> Por falar em banheiro de avi&atilde;o: quem demora l&aacute; dentro logo depois do jantar, bem naquela hora em que as filas s&atilde;o enormes, deveria ser banido dos avi&otilde;es?</p></p><p> Brasileiros nos voos de e para a It&aacute;lia ficam magicamente fluentes em italiano. E d&aacute;-lhe &ldquo;capisce?&rdquo; na cara dos outros, com dedos das m&atilde;os juntos e tudo. E d&aacute;-lhe conversa em voz alta sobre a nonna &ndash; nada contra a nonna, tudo contra a conversa em voz alta. Vamos banir o italiano macarr&ocirc;nico dos brasileiros?</p></p><p> Ah, sim. O sono dos passageiros durante o voo foi bastante interrompido. Duas vezes pelos comiss&aacute;rios que, no alto-falante, perguntavam por m&eacute;dicos a bordo: um paciente card&iacute;aco tinha sofrido um mal-estar. Tamb&eacute;m teve gente roncando alto. Dever&iacute;amos banir card&iacute;acos e roncadores dos voos em geral? E o carrinho de free shop, que eu achava que tivesse sido banido h&aacute; um bom tempo? Qual a necessidade de tumultuar os corredores apertados vendendo Chanel n.&ordm; 5 em pleno avi&atilde;o?</p></p><p> Ali&aacute;s, aquele avi&atilde;o da Alitalia era velho, o suprassumo do desconforto. Tela pequen&iacute;ssima para ver filmes, controle remoto que parecia uma rel&iacute;quia do passado. Poltronas, de t&atilde;o antiquadas, n&atilde;o tinham tomada, nem entrada USB. Eu teria ficado furiosa se tivesse gastado dinheiro na executiva daquela lata velha. Companhias a&eacute;reas que usam avi&otilde;es velhos sem o m&iacute;nimo de conforto nas rotas transatl&acirc;nticas deveriam ser banidas dos ares?</p></p><p> Tudo isso, repito, em um &uacute;nico voo de 12 horas.&nbsp;</p></p><p> E ent&atilde;o, crian&ccedil;as deveriam ser banidas da executiva e da primeira classe?</p></p><p> &nbsp;</p></p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Mais conteúdo sobre:</div><a href="http://tudo-sobre.estadao.com.br/italia-europa" class="n--noticias__tags__link" title="Itália [Europa]">Itália [Europa]</a><a href="http://tudo-sobre.estadao.com.br/turismo" class="n--noticias__tags__link" title="turismo">turismo</a><a href="http://tudo-sobre.estadao.com.br/crianca" class="n--noticias__tags__link" title="criança">criança</a><a href="http://tudo-sobre.estadao.com.br/europa-continente" class="n--noticias__tags__link" title="Europa [continente]">Europa [continente]</a><a href="http://tudo-sobre.estadao.com.br/aviacao" class="n--noticias__tags__link" title="aviação">aviação</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> <div class="box"> <div class='titulo-social-links'> Siga o Estadão </div> <ul class="follow-links share "> <li class="facebook "> <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a> </li> <li class="instagram "> <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a> </li> <li class="linkedin"> <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" > &nbsp; </a> </li> <li class="youtube"> <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" > &nbsp; </a> </li> <li class="pinterest"> <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest" > &nbsp; </a> </li> </ul></div> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div> <div style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","page_url":"viagem.estadao.com.br,noticias,geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158","pg_tipo":"getNoticia","tags":"italia-europa,turismo,crianca,europa-continente,aviacao"}' data-status='init' ></div></div> <p class="lbl-sponsor">publicidade</p> </div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Americanas</h3> <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Descontos Submarino</h3> <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/casas-bahia" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3> <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p> </div> </a> </div> </li> </ul> </div> </div> <div class="box center-xs adsense"> <div style='display:block;margin-bottom:20px;'><div id='vlat-3' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"formato":"vlat","page_url":"viagem.estadao.com.br,noticias,geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158","pg_tipo":"getNoticia","tags":"italia-europa,turismo,crianca,europa-continente,aviacao"}' data-status='init' ></div></div> <p class="lbl-sponsor">publicidade</p> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="row taboola"></div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios"><section class="col-sm-12 col-xs-12 main-news"><div id="coral_talk_P_1.2704158" class="coral_talk_comments"></div></section><div class="col-xs-12 bottom3"><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"viagem.estadao.com.br,noticias,geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158","pg_tipo":"getNoticia","tags":"italia-europa,turismo,crianca,europa-continente,aviacao"}' data-status='init' ></div></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,caca-ao-tesouro-na-africa-safaris-por-botsuana-e-zimbabue,70002707143" data-tab="false"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,fique-esperto-vindima-na-serra-gaucha-corrida-no-litoral-e-outlet-de-passagens,70002707351" data-tab="false"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,o-roteiro-que-voce-escolheu-sao-miguel-dos-milagres,70002703773" data-tab="false"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,agenda-confira-a-programacao-de-eventos-pelo-mundo-em-fevereiro,70002700808" data-tab="false"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,carnaval-2019-pacotes-para-os-destinos-mais-baratos-e-mais-buscados,70002697492" data-tab="false"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,dez-hoteis-day-use-para-curtir-no-verao,70002694914" data-tab="false"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,o-roteiro-que-voce-escolheu-santiago-no-chile,70002694577" data-tab="false"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,fique-esperto-atividades-de-verao-no-litoral-e-no-interior-de-sp,70002689914" data-tab="false"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,inglaterra-para-boleiros-uma-caixinha-de-surpresas,70002688626" data-tab="false"> <i class="loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,dez-hoteis-para-curtir-com-criancas-perto-de-sao-paulo,70002680779" data-tab="false"> <i class="loading-icon"></i> </div> </div> </section><ul class="share-mobile"><div class="social-shares-count" data-url="https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158"></div><ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Crian%C3%A7as+deveriam+ser+banidas+da+primeira+classe+e+da+executiva%3F%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Crian%C3%A7as+deveriam+ser+banidas+da+primeira+classe+e+da+executiva%3F%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="gplus"> <a href="https://plus.google.com/share?url=https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" > &nbsp; </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Crianças deveriam ser banidas da primeira classe e da executiva?&amp;body=Crianças deveriam ser banidas da primeira classe e da executiva? - https://viagem.estadao.com.br/noticias/geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </ul><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <link rel="preload" href="/assets/viagem/js/viagem-noticia.min.js" as="script"><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js" as="script"> <script src="/assets/viagem/js/viagem-noticia.min.js"></script><script src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script> <script type="text/javascript"> //Mobile if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.2704158']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ //tem o limite de tamanho da notícia var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ //não tem o limite de tamanho da notícia contentNoticia.addClass('block-elements'); } } try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; } //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano; //var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : ''; var oas_tag = {}; oas_tag.allowSizeOverride=true; oas_tag_debug=true; oas_tag.url = 'rm.estadao.com.br'; oas_tag.site_page = "estadao2014/viagem/geral/materia"; //Define OAS Site page oas_tag.allowSizeEstimationOverride = true; oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords oas_tag.analytics = true; // required to collect taxonomy & referral data oas_tag.taxonomy = ''; // taxonomy collection if(typeof crtg_content == 'undefined'){ var crtg_content = ''; }</script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"viagem.estadao.com.br,noticias,geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158","pg_tipo":"getNoticia","tags":"italia-europa,turismo,crianca,europa-continente,aviacao"}' data-status='init' ></div><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> <div id='oop-shop-2' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"oop-shop","page_url":"viagem.estadao.com.br,noticias,geral,criancas-deveriam-ser-banidas-da-primeira-classe-e-da-executiva,70002704158","pg_tipo":"getNoticia","tags":"italia-europa,turismo,crianca,europa-continente,aviacao"}' data-status='init' ></div> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-05-02-19--.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p></div></div> </body></html>