<!DOCTYPE html>
<html lang="pt-BR">

	<head>
  <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":window.location.href,"titulo":"Jericoacoara está mais convidativa com novo aeroporto; veja dicas","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"Foto|Foto|Foto|Foto","paywall":"inativo","paywallStatus":"0","tags":"Brasil|Brasil [América do Sul]|Ceará [estado]|Jericoacoara|kitesurfe|Windsurfe|turismo","coluna":null,"blog":null,"id":"P_1.2465725","midia":"Notícias","autor":"Bruna Toni"}}]; </script>
  <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-PMJLHJ3':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-166963-24', 'auto');
  ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0">
    <title>Jericoacoara está mais convidativa com novo aeroporto; veja dicas - Viagem - Estadão</title>
    <meta name="apple-itunes-app" content="app-id=503897947">
    <meta name="google-play-app" content="app-id=com.fett.android.estadao">
    <meta name="description" content="Dona do mais famoso pôr do sol do País, Jeri, no Ceará, tem passeios clássicos, como o de bugue, e também alternativos. Saiba onde se hospedar, onde comer e o que fazer por lá">
    <link rel="canonical" href="https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725">
    <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
    <link rel="apple-touch-icon" href="//m.estadao.com.br/img/apple-touch-icon.png"/>
    <meta property="fb:app_id" content="127970263920039" />
    <meta property="og:title" content="Jericoacoara está mais convidativa com novo aeroporto; veja dicas - Viagem - Estadão" />
    <meta property="og:type" content="article" />
    		<meta property="og:url" content="https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" />
	    <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/4/8/1534810104284.jpg" />
    <meta property="og:site_name" content="Estadão" />
    <meta property="og:description" content="Dona do mais famoso pôr do sol do País, Jeri, no Ceará, tem passeios clássicos, como o de bugue, e também alternativos. Saiba onde se hospedar, onde comer e o que fazer por lá" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
    
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/viagem','getNoticia');
                DFP.pushTargetsDefault({"tags":"brasil,brasil-america-do-sul,ceara-estado,jericoacoara,kitesurfe,windsurfe,turismo"});
            });
        </script>
        

        <!-- header e footer  -->
    <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" as="style">
    <link href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" rel="stylesheet">
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->



<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
         


<script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
<meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-08-21T05:00:00-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
    'produto'      : "Estad\u00e3o",
            'editoria'     : "Viagem",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2465725',
            'tags'         : 'Brasil ;Brasil [América do Sul];Ceará [estado];Jericoacoara;kitesurfe;Windsurfe;turismo',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "Bruna Toni"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-08-21T05:00:00-03:00",
        "dateModified": "2018-08-21T15:54:54-03:00",
        "headline": "Jericoacoara está mais convidativa com novo aeroporto; veja dicas",
        "description": "Dona do mais famoso pôr do sol do País, Jeri, no Ceará, tem passeios clássicos, como o de bugue, e também alternativos. Saiba onde se hospedar, onde comer e o que fazer por lá",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725"
        },
        "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/4/8/1534810104284.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/4/8/1534810104284.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/4/8/1534810104284.jpg"
		    ]
		},
        "author": {
            "@type": "Person",
            "name": "Bruna Toni"
        },
        "publisher": {
            "@type": "NewsMediaOrganization", 
            "name": "Estadão", 
            "foundingDate" : "1875-01-05", 
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], 
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725.amp">

<link rel="preload" href="/assets/viagem/css/theme-noticias.min.css" as="style">
<link rel="preload" href="/assets/viagem/css/less/print.css" as="style">

<link rel="stylesheet" type="text/css" href="/assets/viagem/css/theme-noticias.min.css">
<link rel="stylesheet" type="text/css" media="print" href="/assets/viagem/css/less/print.css">

</head>	

	<body class="ajust-grid noticia-template page-area-noticia" data-banner="true" data-area="noticia" >
		<!-- Menu do Estadão 2016 -->
        <style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page"
                    });
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://viagem.estadao.com.br/" >
                    Viagem                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=Jericoacoara+est%C3%A1+mais+convidativa+com+novo+aeroporto%3B+veja+dicas%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=Jericoacoara está mais convidativa com novo aeroporto; veja dicas%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" data-title="Jericoacoara está mais convidativa com novo aeroporto; veja dicas">&nbsp;</a>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletters/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />
        
                    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        		

		

<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/4/8/1534810104284.jpg" alt='Bruna Toni/Estadão' />
			<figcaption>Bruna Toni/Estadão</figcaption>
	</div>

<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2465725" 
             data-url="https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725"
             data-produto="Estadão" 
             data-editoria="Viagem" 
             data-subeditoria="Geral" 
             data-guid="P_1.2465725" 
             data-titulo="Jericoacoara está mais convidativa com novo aeroporto; veja dicas" 
             data-tags="Brasil; Brasil [América do Sul]; Ceará [estado]; Jericoacoara; kitesurfe; Windsurfe; turismo" 
             data-tipomidia="Notícias" 
             data-credito="Bruna Toni" 
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner" style="margin-bottom: 40px;">
            <div class="position1">
                                <div  style='display:block;margin:0 auto;text-align:center;'><div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725","pg_tipo":"getNoticia","tags":"brasil,brasil-america-do-sul,ceara-estado,jericoacoara,kitesurfe,windsurfe,turismo"}' data-status='init' ></div></div>
            </div>
        </div>

        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">        
                                <h1 class="n--noticia__title">Jericoacoara está mais convidativa com novo aeroporto; veja dicas</h1>
                                <h2 class="n--noticia__subtitle">Dona do mais famoso pôr do sol do País, Jeri, no Ceará, tem passeios clássicos, como o de bugue, e também alternativos. Saiba onde se hospedar, onde comer e o que fazer por lá</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                    
<div class="social-shares-count" data-url="https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Jericoacoara está mais convidativa com novo aeroporto; veja dicas%20-%20&amp;url=https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Jericoacoara+est%C3%A1+mais+convidativa+com+novo+aeroporto%3B+veja+dicas%20-%20https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Jericoacoara está mais convidativa com novo aeroporto; veja dicas&amp;body=Jericoacoara está mais convidativa com novo aeroporto; veja dicas - https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                 </div>      
            </aside>
            <div class="row">
                <!-- Section interna -->
                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2465725" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2465725">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->

                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        Bruna Toni,                                                                                                                                                                                     O Estado de S. Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        21 Agosto 2018 | 05h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    <p></p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"914618","provider":"AGILE"}'></div> 
</p></p><p> JERICOACOARA -&nbsp; Jijoca de 
<strong>Jericoacoara</strong> &ndash; nome que j&aacute; &eacute; pleno amor &ndash; faz tempo que n&atilde;o &eacute; destino novo na lista de desejos, nem de brasileiros, nem de estrangeiros. Basta andar por suas ruas ou faixa de areia para ouvir pessoas conversando em l&iacute;nguas diversas, em qualquer &eacute;poca do ano. A novidade &eacute; que a cidade do 
<strong><a href="https://viagem.estadao.com.br/destinos/ceara,568" target="_blank">Cear&aacute;</a></strong> ganhou um aeroporto pr&oacute;ximo em junho do ano passado.&nbsp;
</p></p><p><div class="limite-continuar-lendo"></div></p><p><div class="n--noticia__newsletter">
	<section class="newsletter-editoria editorial newsletter box-newsletter principal">
		<div class="box">
			<section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">
				<div class="row principal">
					<section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">
						<h3>
							<a href="http://www.estadao.com.br/newsletters">
								<span class="titulo-newsletter"> Newsletter</span>
								<span class="nome-newsletter">Viagem</span>
							</a>
						</h3>
						<p class="linhafina-newsletter">Receba no seu e-mail conteúdo de qualidade</p>
					</section>
					<section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">
						<form name="formNewsletter" class="formNewsletter">
							<div class="mail">
								<input type="hidden" name="newsletter_id[]" class="newsletter-item" value="21">
								<span class="ico-envelope-o"></span>
								<input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">
							</div>
							<div class="enviar">
								<a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>
							</div>
							<div class="feedback col-xs-12" style="display:none">
								<h3>E-mail cadastrado!</h3>
								<p>Logo você receberá os melhores conteúdos em seu e-mail.</p>
							</div>
						</form>
					</section>
				</div>
			</section>
		</div>
		<hr class="line-divider bottom">
	</section>
</div></p><p> O 
<strong>Aeroporto Regional de Jericoacoara Comandante Ariston Pessoa</strong> est&aacute; na cidade vizinha, Cruz, a 33 quil&ocirc;metros de dist&acirc;ncia. Os passageiros embarcam e desembarcam na pista e acessam o interior do terminal, um casar&atilde;o com cobertura de palha, por uma sala com fotos de paisagens da regi&atilde;o e objetos que antecipam o clima praieiro. Na sala seguinte, enquanto a mala n&atilde;o surge na esteira, d&aacute; para se divertir tirando foto ao lado das letras gigantes que formam a frase cl&aacute;ssica &ldquo;eu amo Jeri&rdquo;. Do lado de fora, balc&otilde;es de check-in e uma pequena lanchonete.&nbsp;
</p></p><p> <div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"914615","provider":"AGILE"}'></div>}
</p></p><p> 
<strong>A partir de S&atilde;o Paulo, s&atilde;o 3h30 de voo direto, mais os 50 minutos do transfer at&eacute; a vila de Jeri</strong>. Antes da inaugura&ccedil;&atilde;o do aeroporto regional, quando a &uacute;nica op&ccedil;&atilde;o era voar at&eacute; a capital do Cear&aacute;, Fortaleza, o transfer at&eacute; l&aacute; levava de 4 a 5 horas e o &ocirc;nibus de linha, at&eacute; 8 horas.&nbsp;
</p></p><p> O aeroporto de Jeri recebe 
<a href="https://voegol.com.br/" target="_blank"><strong>voos diretos da Gol</strong></a> 
<strong>a partir de Guarulhos, tr&ecirc;s vezes por semana, &agrave;s quartas-feiras, s&aacute;bados e domingos</strong>.
<strong> <a href="https://www.voeazul.com.br" target="_blank">Da Azul, recebe um voo direto</a>&nbsp;aos s&aacute;bados&nbsp;a partir de Viracopos, em Campinas; e voos com uma ou duas conex&otilde;es (Belo Horizonte e Recife) &agrave;s ter&ccedil;as-feiras, quintas, s&aacute;bados e domingos, com partidas de Congonhas, Guarulhos e Viracopos</strong>.&nbsp; Veja uma estimativa de valores de passagens mais abaixo.
</p></p><p> Testei todas as formas de deslocamento e cheguei &agrave; conclus&atilde;o de que voos com conex&otilde;es, somados ao tempo de deslocamento at&eacute; Campinas, por exemplo, podem n&atilde;o valer tanto a mudan&ccedil;a de rota &ndash; o tempo gasto pode ultrapassar o da viagem por Fortaleza. Por isso, considere os valores das passagens e avalie o custo-benef&iacute;cio de cada caminho.&nbsp;
</p></p><p> 
<strong>LEIA TAMB&Eacute;M SOBRE JERICOACOARA:</strong>
</p></p><p> - 
<strong><a href="https://viagem.estadao.com.br/noticias/geral,o-que-fazer-em-jericoacoara-passeios-para-ver-lagoas-e-muito-mais,70002465941" target="_blank">O que fazer: passeios imperd&iacute;veis na cidade e no entorno</a></strong>
</p></p><p> - 
<strong><a href="https://viagem.estadao.com.br/noticias/geral,onde-comer-em-jericoacoara-6-restaurantes-com-culinaria-local,70002465786" target="_blank">Onde comer: seis restaurantes que valem a parada</a></strong>
</p></p><p> - 
<strong><a href="https://viagem.estadao.com.br/noticias/geral,onde-se-hospedar-em-jericoacoara-hoteis-e-pousadas-na-vila-cearense,70002465886" target="_blank">Onde se hospedar: cinco hot&eacute;is e pousadas com perfis diferentes</a></strong> 
<h3 class="intertitulo">Nova taxa ambiental e seguran&ccedil;a</h3> 
</p></p><p> De acordo com um levantamento da <a href="https://www.azulviagens.com.br/" target="_blank">Azul Viagens</a>, a venda de pacotes para Jeri cresceu 32% entre julho e dezembro de 2017, primeiro semestre de funcionamento do aeroporto regional. O aumento da demanda tur&iacute;stica, por&eacute;m, tamb&eacute;m fez com que a prefeitura de Jijoca de Jericoacoara seguisse os passos de Fernando de Noronha e criasse uma 
<strong>taxa ambiental para a manuten&ccedil;&atilde;o do local: R$ 5 por dia de estada, por pessoa</strong>. O ideal &eacute; entrar no site 
<a href="https://speedgov.com.br/satjij/servlet/gerataxaturs" target="_blank">bit.ly/taxajeri</a> e pag&aacute;-la antes de viajar para evitar a fila de carros que se forma na entrada da cidade, onde agora h&aacute; fiscais para conferir sua confirma&ccedil;&atilde;o de pagamento &ndash; n&atilde;o esque&ccedil;a de imprimir o comprovante.
</p></p><p> <div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"914631","provider":"AGILE"}'></div>
</p></p><p> Outra das preocupa&ccedil;&otilde;es associadas &agrave; inaugura&ccedil;&atilde;o do aeroporto &eacute; a seguran&ccedil;a. Casos de viol&ecirc;ncia na regi&atilde;o deixaram moradores em alerta. Procurada pelo Estado para comentar poss&iacute;veis medidas para garantir a seguran&ccedil;a de moradores e turistas, a prefeitura da cidade afirmou que recebeu refor&ccedil;o de 30 policiais que atuam no Batalh&atilde;o de Turismo da Pol&iacute;cia Militar (BPTur).
</p></p><p> De qualquer forma, das duas vezes em que estive na vila, n&atilde;o passei por nenhuma situa&ccedil;&atilde;o inconveniente ou que causasse medo, mesmo andando pelas ruas de madrugada e sozinha. A vida noturna em Jeri &eacute; movimentada todos os dias da semana e as lojas costumam ficar abertas at&eacute; as 23 horas.
</p></p><p> &nbsp; 
<h3 class="intertitulo">O que fazer &#8203;</h3> 
</p></p><p> Depois da minha primeira visita ao destino, em 2016, voltei este ano cheia de expectativas. Queria, sim, reencontrar lugares e sabores pelos quais me apaixonei &ndash; 
<a href="https://viagem.estadao.com.br/noticias/geral,onde-comer-em-jericoacoara-6-restaurantes-com-culinaria-local,70002465786" target="_blank"><strong>a vila est&aacute; repleta de bons (e n&atilde;o exatamente baratos) restaurantes - clique aqui e saiba onde comer bem</strong>.</a> Mas queria tamb&eacute;m descobrir lugares novos e matar a vontade dos passeios que os quatro dias da primeira vez n&atilde;o me permitiram fazer. Com este tempo, ali&aacute;s, d&aacute; para aproveitar bem o b&aacute;sico, mas, se tiver possibilidade, considere ficar sete dias.
</p></p><p> Descobri, em Jericoacoara, que o que mais me encanta nas despedidas e encontros com o sol s&atilde;o as luzes que pintam o c&eacute;u. N&atilde;o bem a amarela que o define, mas aquelas intermedi&aacute;rias. Ao se p&ocirc;r, o azul que escurece e se enche de estrelas rapidamente. Ao nascer, a anarquia dos riscos laranjas, rosas e lilases que, por sua vez, v&atilde;o sendo afastados pelo amarelo cheio de poder. Note, esse c&eacute;u n&atilde;o &eacute; poss&iacute;vel em todos os lugares, nem todos os dias. Em Jeri, contudo, a poesia visual &eacute; cotidiana.
</p></p><p> <div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"914613","provider":"AGILE"}'></div>
</p></p><p> Minha visita melhorou ainda mais quando conheci Pedro C&acirc;ndido, funcion&aacute;rio do hotel onde me hospedei, o 
<strong><a href="https://viagem.estadao.com.br/noticias/geral,onde-se-hospedar-em-jericoacoara-hoteis-e-pousadas-na-vila-cearense,70002465886" target="_blank">Blue Residence - clique aqui para ver op&ccedil;&otilde;es de onde se hospedar em Jeri</a></strong>. Foi ele que me ajudou, com a simpatia e o bom humor caracter&iacute;sticos das pessoas por aqui, a encontrar passeios que fogem dos roteiros tradicionais. Dicas preciosas como a que me levou a subir num barco na escurid&atilde;o das cinco da manh&atilde; para poder contemplar, em alto-mar, as cores daquele nascer do sol que tanto me encantou.&nbsp; 
<h3 class="intertitulo">Saiba mais &#8203;</h3> 
</p></p><p> <strong>A&eacute;reo e terrestre:</strong> na <a href="http://voeazul.com.br" target="_blank">Azul</a>, desde R$ 3.633; na <a href="http://voegol.com.br" target="_blank">Gol</a>, desde R$ 2.755 &ndash; pre&ccedil;os cotados para voos diretos em outubro. Os transfers que levam at&eacute; a vila costumam ser oferecidos pelas hospedagens, custando cerca de R$ 150.&nbsp;</p></p><p> <strong>Quando ir: </strong>a &eacute;poca dos ventos vai de julho a dezembro, o que inclui as nossas f&eacute;rias e as do Hemisf&eacute;rio Norte. Ou seja, &eacute; o &aacute;pice da alta temporada. Entre janeiro e maio h&aacute; risco de chuva; em junho, o vento j&aacute; come&ccedil;a a aparecer e os pre&ccedil;os s&atilde;o mais em conta.</p></p><p> <strong>Dinheiro: </strong>nem todos os estabelecimentos aceitam cart&atilde;o. Tenha sempre dinheiro em esp&eacute;cie. Na vila n&atilde;o h&aacute; ag&ecirc;ncia banc&aacute;ria. D&aacute; para ir ao mercado, passar o cart&atilde;o e resgatar o valor em esp&eacute;cie pagando taxa de 10% a 20% sobre o valor.</p></p><p> <strong>Dica de roteiro: </strong>Jeri &eacute; um dos destinos da Rota das Emo&ccedil;&otilde;es, que inclui tamb&eacute;m o Delta do Parna&iacute;ba, no Piau&iacute;, e os Len&ccedil;&oacute;is Maranhenses, no Maranh&atilde;o.<strong> <a href="https://viagem.estadao.com.br/noticias/geral,entre-os-lencois-maranhenses-o-que-fazer-onde-comer-e-dormir,70001725111" target="_blank">Saiba mais sobre aqu</a><a href="http://viagem.estadao.com.br/noticias/geral,entre-os-lencois-maranhenses-o-que-fazer-onde-comer-e-dormir,70001725111">i</a></strong>.</p></p><p> <strong>Site:</strong> <a href="https://www.jijocadejericoacoara.ce.gov.br/" target="_blank">bit.ly/conhecajijoca</a>.&nbsp; 
</p></p><p> 
<strong>*Viagem com apoio da Azul Viagens.</strong></p></p>
                                                </div>

                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://tudo-sobre.estadao.com.br/brasil" class="n--noticias__tags__link" title="Brasil">Brasil</a>
			<a href="http://tudo-sobre.estadao.com.br/brasil-america-do-sul" class="n--noticias__tags__link" title="Brasil [América do Sul]">Brasil [América do Sul]</a>
			<a href="http://tudo-sobre.estadao.com.br/ceara-estado" class="n--noticias__tags__link" title="Ceará [estado]">Ceará [estado]</a>
			<a href="http://tudo-sobre.estadao.com.br/jericoacoara" class="n--noticias__tags__link" title="Jericoacoara">Jericoacoara</a>
			<a href="http://tudo-sobre.estadao.com.br/kitesurfe" class="n--noticias__tags__link" title="kitesurfe">kitesurfe</a>
			<a href="http://tudo-sobre.estadao.com.br/windsurfe" class="n--noticias__tags__link" title="Windsurfe">Windsurfe</a>
			<a href="http://tudo-sobre.estadao.com.br/turismo" class="n--noticias__tags__link" title="turismo">turismo</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div> 
                                            </div>  
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">
                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                    
                                                </div>
                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">   
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense">
                                                            <div>
                                                                <div  style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725","pg_tipo":"getNoticia","tags":"brasil,brasil-america-do-sul,ceara-estado,jericoacoara,kitesurfe,windsurfe,turismo"}' data-status='init' ></div></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </div>

                                                            <!-- Remover antigo Cupons Html Fake-->
                                                                  <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>

                                                            <!-- End End Colocar aqui Cupons -->

                                                        </div>
                                                        <div class="box center-xs adsense">
                                                            <div  style='display:block;margin-bottom:20px;'><div id='vlat-3' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"formato":"vlat","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725","pg_tipo":"getNoticia","tags":"brasil,brasil-america-do-sul,ceara-estado,jericoacoara,kitesurfe,windsurfe,turismo"}' data-status='init' ></div></div>
                                                            <p class="lbl-sponsor">publicidade</p>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios">		
		<section class="col-sm-12 col-xs-12 main-news">			
			<div id="coral_talk_P_1.2465725" class="coral_talk_comments"></div>
					</section>
		<div class="col-xs-12 bottom3">
						<div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725","pg_tipo":"getNoticia","tags":"brasil,brasil-america-do-sul,ceara-estado,jericoacoara,kitesurfe,windsurfe,turismo"}' data-status='init' ></div>
		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>
                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,onde-se-hospedar-em-jericoacoara-hoteis-e-pousadas-na-vila-cearense,70002465886" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,o-que-fazer-em-jericoacoara-passeios-para-ver-lagoas-e-muito-mais,70002465941" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,onde-comer-em-jericoacoara-6-restaurantes-com-culinaria-local,70002465786" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,abrolhos-de-veleiro-em-busca-das-jubartes-aves-e-ilhas,70002457191" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,habitos-de-viagem-brasileiros-querem-praia-boa-comida-e-nao-namoram,70002456615" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,moradores-encontram-trecho-esquecido-do-muro-de-berlim,70002454153" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,mictorios-a-ceu-aberto-causam-polemica-nas-ruas-de-paris,70002451318" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,tour-em-westeros-cenarios-de-got-na-espanha-e-irlanda-do-norte,70002449075" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,passeio-de-trem-em-guararema-de-volta-aos-tempos-da-maria-fumaca,70002448930" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,o-nome-e-belfast-mas-pode-chamar-de-winterfell,70002449124" data-tab="false">
            <i class="loading-icon"></i>
        </div>
            </div>
     

</section>

<ul class="share-mobile">
	
<div class="social-shares-count" data-url="https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Jericoacoara está mais convidativa com novo aeroporto; veja dicas%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Jericoacoara+est%C3%A1+mais+convidativa+com+novo+aeroporto%3B+veja+dicas%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Jericoacoara está mais convidativa com novo aeroporto; veja dicas&amp;body=Jericoacoara está mais convidativa com novo aeroporto; veja dicas - https://viagem.estadao.com.br/noticias/geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 </ul>
		<div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div class="col-xs-12">
												
			</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>
 

		<link rel="preload" href="/assets/viagem/js/viagem-noticia.min.js" as="script">
		<link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js" as="script"> 

		<script src="/assets/viagem/js/viagem-noticia.min.js"></script>
		<script src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script> 
		
		<!-- CABEÇALHO AppNexus --> 
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436){
        var contentNoticia = $(".n--noticia[data-guid='P_1.2465725']");
        window.contentNoticia = contentNoticia;
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

        if (limiteContinuarLendo.length > 0){
            //tem o limite de tamanho da notícia
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else{
            //não tem o limite de tamanho da notícia
            contentNoticia.addClass('block-elements');
        }
    }

    try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

    //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
    //var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';
    
    var oas_tag = {};
    oas_tag.allowSizeOverride=true;
    oas_tag_debug=true;
    oas_tag.url = 'rm.estadao.com.br';
    oas_tag.site_page = "estadao2014/viagem/geral/materia"; //Define OAS Site page
    oas_tag.allowSizeEstimationOverride = true;
    oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = ''; // taxonomy collection
    if(typeof crtg_content == 'undefined'){
        var crtg_content = '';
    }

</script>

				<div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725","pg_tipo":"getNoticia","tags":"brasil,brasil-america-do-sul,ceara-estado,jericoacoara,kitesurfe,windsurfe,turismo"}' data-status='init' ></div>

					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id='oop-shop-2' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"formato":"oop-shop","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,jericoacoara-esta-mais-convidativa-com-novo-aeroporto-veja-dicas,70002465725","pg_tipo":"getNoticia","tags":"brasil,brasil-america-do-sul,ceara-estado,jericoacoara,kitesurfe,windsurfe,turismo"}' data-status='init' ></div>    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-21-08--18-.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>         
	</body>
</html>
