<!DOCTYPE html><html lang="pt-BR"><head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016","titulo":"Primeira parada: Ponte Alta","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"Foto|Foto|Foto","paywall":"inativo","paywallStatus":"0","tags":"Jalapão|Ponte Alta do Tocantins [TO]|Mateiros [TO]|Tocantins [estado]","coluna":"","blog":null,"id":"P_1.2965016","midia":"Notícias","autor":"Viviane Jorge"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0"> <title>Primeira parada: Ponte Alta - Viagem - Estadão</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="Conhecida como Portal do Jalapão, a cidade é boa opção para uma primeira base na região"> <link rel="canonical" href="https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//m.estadao.com.br/img/apple-touch-icon.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Primeira parada: Ponte Alta - Viagem - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/6/1565649512865.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Conhecida como Portal do Jalapão, a cidade é boa opção para uma primeira base na região" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/viagem','viagem'); DFP.pushTargetsDefault({"tags":"jalapao,ponte-alta-do-tocantins-to,mateiros-to,tocantins-estado"}); }); </script> <meta property="article:content_tier" content="metered"/> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" as="style"> <link href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" rel="stylesheet"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <meta name="date" content="2019-08-13T04:40:00-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estad\u00e3o", 'editoria' : "Viagem", 'subeditoria' : "Geral", 'id_documento' : 'P_1.2965016', 'tags' : 'Jalapão;Ponte Alta do Tocantins [TO];Mateiros [TO];Tocantins [estado]', 'tipo_midia' : "Not\u00edcias", 'autor' : "Viviane Jorge" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.2965016', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-08-13T04:40:00-03:00", "dateModified": "2019-08-13T16:14:56-03:00", "headline": "Primeira parada: Ponte Alta", "description": "Conhecida como Portal do Jalapão, a cidade é boa opção para uma primeira base na região", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/6/1565649512865.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/6/1565649512865.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/6/1565649512865.jpg" ]}, "author": { "@type": "Person", "name": "Viviane Jorge" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"} }</script><link rel="amphtml" href="https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016.amp"> <link rel="preload" href="/assets/viagem/css/all-noticias2015.min.css" as="style"> <link rel="preload" href="/assets/viagem/css/less/print.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/viagem/css/all-noticias2015.min.css"> <link rel="stylesheet" type="text/css" media="print" href="/assets/viagem/css/less/print.css"></head><body class="ajust-grid noticia-template page-area-noticia" data-banner="true" data-area="noticia" > <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="http://www.classificadosestadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://viagem.estadao.com.br/" > Viagem </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Primeira+parada%3A+Ponte+Alta%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Primeira parada: Ponte Alta%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016" data-title="Primeira parada: Ponte Alta">&nbsp;</a> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> // <![CDATA[function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');// ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/5/6/1565649512865.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/5/6/1565649512865.jpg" alt='Viviane Jorge/Estadão' /><figcaption> Viviane Jorge/Estadão</figcaption></div> <section class="container"> <section class="n--noticia infinito P_1.2965016" data-url="https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016" data-tipo="Noticia" data-modulos="Foto|Foto|Foto" data-paywall="inativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Viagem" data-subeditoria="Geral" data-guid="P_1.2965016" data-titulo="Primeira parada: Ponte Alta" data-tags="Jalapão; Ponte Alta do Tocantins [TO]; Mateiros [TO]; Tocantins [estado]" data-tipomidia="Notícias" data-credito="Viviane Jorge" data-coment="comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,primeira-parada-ponte-alta,70002965016","pg_tipo":"viagem","tags":"jalapao,ponte-alta-do-tocantins-to,mateiros-to,tocantins-estado"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Primeira parada: Ponte Alta</h1> <h2 class="n--noticia__subtitle">Conhecida como Portal do Jalapão, a cidade é boa opção para uma primeira base na região</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Primeira parada: Ponte Alta%20-%20&amp;url=https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Primeira+parada%3A+Ponte+Alta%20-%20https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Primeira parada: Ponte Alta&amp;body=Primeira parada: Ponte Alta - https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.2965016" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.2965016"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Viviane Jorge, O Estado de S.Paulo </div> <p> 13 de agosto de 2019 | 04h40 </p> </div> </div> <div class="box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,noticias,geral,primeira-parada-ponte-alta,70002965016","pg_tipo":"viagem","tags":"jalapao,ponte-alta-do-tocantins-to,mateiros-to,tocantins-estado"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p></p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"1023940","provider":"AGILE"}'></div> </p></p><p>Depois de voar de S&atilde;o Paulo a <strong>Palmas</strong>, partimos em dire&ccedil;&atilde;o ao <strong>Jalap&atilde;o</strong>. As estradas perto da capital do <strong>Tocantins </strong>ainda s&atilde;o boas, mas chegando perto de <strong>Ponte Alta</strong> se tornam esburacadas e, em alguns pontos, estreitas, o que exige per&iacute;cia do condutor. Em certos trechos, o motorista tem de guiar na contram&atilde;o em raz&atilde;o dos buracos. Esses primeiros solavancos s&atilde;o apenas um aperitivo do que est&aacute; por vir pelas estradas da regi&atilde;o. </p></p><p><div class="limite-continuar-lendo"></div></p><p><div class="n--noticia__newsletter"><section class="newsletter-editoria editorial newsletter box-newsletter principal"><div class="box"><section class="col-md-12 col-sm-12 col-xs-12 content-newsletter"><div class="row principal"><section class="col-md-6 col-sm-6 col-xs-12 principal-newsletter"><h3><a href="http://www.estadao.com.br/newsletters"><span class="titulo-newsletter"> Newsletter</span><span class="nome-newsletter">Viagem</span></a></h3><p class="linhafina-newsletter">Receba no seu e-mail conteúdo de qualidade</p></section><section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter"><form name="formNewsletter" class="formNewsletter"><div class="mail"><input type="hidden" name="newsletter_id[]" class="newsletter-item" value="21"><span class="ico-envelope-o"></span><input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail"></div><div class="enviar"><a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a></div><div class="feedback col-xs-12" style="display:none"><h3>E-mail cadastrado!</h3><p>Logo você receberá os melhores conteúdos em seu e-mail.</p></div></form></section></div></section></div><hr class="line-divider bottom"></section></div></p><p>Mais de 150 quil&ocirc;metros e muitos chacoalh&otilde;es depois, paramos em <strong>Ponte Alta</strong> para almo&ccedil;ar. A cidade &eacute; conhecida como <strong>Portal do Jalap&atilde;o</strong> &ndash; o primeiro contato com a regi&atilde;o para quem vem de Palmas. De l&aacute;, &eacute; poss&iacute;vel seguir para outras bases, onde est&atilde;o as principais atra&ccedil;&otilde;es: <strong>Mateiros</strong> (a 160 km dali) ou <strong>S&atilde;o F&eacute;lix do Tocantins</strong> (a 90 km). </p></p><p>Geralmente, os guias e empresas de turismo que levam os turistas de Palmas j&aacute; fazem reserva nos restaurantes &ndash; mas se voc&ecirc; for por conta, n&atilde;o arrisque e ligue antes para n&atilde;o ficar sem almo&ccedil;o. Fomos ao Tamboril (63-98467-8049), que serve &oacute;tima comida caseira em sistema self-service e tamb&eacute;m tem op&ccedil;&otilde;es &agrave; la carte. O destaque do almo&ccedil;o foi o pur&ecirc; de batata-doce com banana da terra (R$ 35 por pessoa). </p></p><p>Para fazer a digest&atilde;o, vale aproveitar para conhecer as lojinhas de artesanato que vendem produtos feitos com capim dourado, t&iacute;pico da regi&atilde;o. D&aacute; pra comprar bijuterias, chap&eacute;us, bolsas... Fique &agrave; vontade para pechinchar: o pessoal aceita negociar.&nbsp; </p></p><p>Deu tempo ainda de conhecer a <strong>Praia do Tamburi</strong>, no Rio Ponte Alta. Os moradores se aliviam do calor de mais de 35 graus nessa pequena praia de &aacute;gua doce &ndash; e alguns corajosos at&eacute; arriscam um mergulho das estruturas da ponte. Dali, seguimos para a pr&oacute;xima parada: o <strong>C&acirc;nion do&nbsp;Sussuapara</strong>.&nbsp; <h3 class="intertitulo">Fonte da juventude</h3> </p></p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"1023936","provider":"AGILE"}'></div> </p></p><p><strong>Sussuapara</strong>, que d&aacute; nome ao lugar, &eacute; um cervo de grande porte que habita a regi&atilde;o. Localizado a 14 quil&ocirc;metros do centro de Ponte Alta, &eacute; uma &oacute;tima recompensa para tantas horas de estrada.&nbsp; </p></p><p>O c&acirc;nion &eacute; uma forma&ccedil;&atilde;o rochosa de 12 metros de altura que se mistura &agrave; vegeta&ccedil;&atilde;o, formando pequenos dutos de ra&iacute;zes a&eacute;reas por onde a &aacute;gua escorre. O lugar tem uma beleza surpreendente e ao final dele, depois de um caminho de pedrinhas massageadoras pelo curso d'&aacute;gua, h&aacute; uma pequena cascata que verte &aacute;gua mineral geladinha. &Eacute; poss&iacute;vel beber essa &aacute;gua sem medo &ndash; os moradores dizem que essa &eacute; a verdadeira fonte da juventude. S&oacute; para garantir, encho minha garrafinha por ali. A entrada custa R$ 20 por pessoa, e h&aacute; um limite m&aacute;ximo de 30 visitantes no local; (63) 99236-5168. </p></p><p>&Agrave; noite, jantamos na Pousada &Aacute;guas do Jalap&atilde;o (63-99108-6678. A comida caseira, em sistema self-service, &eacute; reconfortante. Na casa h&aacute; drinques e picol&eacute;s feitos com frutas da regi&atilde;o, como a caipirinha de a&ccedil;a&iacute; (R$ 15) e o sorvete de murici, que tem uma textura diferente, um pouco farin&aacute;cea e sabor que lembra um queijo doce (!). Estranho, mas &eacute; bom. Leve dinheiro &ndash; a casa n&atilde;o aceita cart&atilde;o. </p></p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"1023937","provider":"AGILE"}'></div> </p></p><p>&nbsp;</p></p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Mais conteúdo sobre:</div><a href="https://tudo-sobre.estadao.com.br/jalapao" class="n--noticias__tags__link">Jalapão</a><a href="https://tudo-sobre.estadao.com.br/ponte-alta-do-tocantins-to" class="n--noticias__tags__link">Ponte Alta do Tocantins [TO]</a><a href="https://tudo-sobre.estadao.com.br/mateiros-to" class="n--noticias__tags__link">Mateiros [TO]</a><a href="https://tudo-sobre.estadao.com.br/tocantins-estado" class="n--noticias__tags__link">Tocantins [estado]</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"viagem.estadao.com.br,noticias,geral,primeira-parada-ponte-alta,70002965016","pg_tipo":"viagem","tags":"jalapao,ponte-alta-do-tocantins-to,mateiros-to,tocantins-estado"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class='col-xs-12'> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> <div class="box"> <div class='titulo-social-links'> Siga o Estadão </div> <ul class="follow-links share "> <li class="facebook "> <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a> </li> <li class="instagram "> <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a> </li> <li class="linkedin"> <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" > &nbsp; </a> </li> <li class="youtube"> <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" > &nbsp; </a> </li> <li class="pinterest"> <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest" > &nbsp; </a> </li> </ul></div> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,noticias,geral,primeira-parada-ponte-alta,70002965016","pg_tipo":"viagem","tags":"jalapao,ponte-alta-do-tocantins-to,mateiros-to,tocantins-estado"}' data-status='init' ></div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/hoteiscom" title="Cupom Hoteis.com em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Hoteis.com em 2019</h3> <p class="cupons-desc-sub">Cupom Hoteis.com: todo o site com até 40% + cupom 8% de desconto extra! </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino-viagens" title="Cupom de desconto Submarino Viagens em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Submarino Viagens em 2019</h3> <p class="cupons-desc-sub">Confira no Submarino Viagens pacotes com 20% Off</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/maxmilhas" title="Cupom MaxMilhas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom MaxMilhas 2019</h3> <p class="cupons-desc-sub">5% de desconto em todo o site! Cupom de desconto Maxmilhas incluso no carrinho</p> </div> </a> </div> </li> </ul> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"jalapao,ponte-alta-do-tocantins-to,mateiros-to,tocantins-estado","formato":"vmeio1","page_url":"viagem.estadao.com.br,noticias,geral,primeira-parada-ponte-alta,70002965016","pg_tipo":"viagem"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.2965016"> <div data-coral="lazy" data-url="https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"viagem.estadao.com.br,noticias,geral,primeira-parada-ponte-alta,70002965016","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,saiba-quais-sao-os-melhores-hoteis-de-luxo-do-mundo,70002969128" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,qual-personagem-de-friends-seria-sua-melhor-companhia-de-viagem,70002966475" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,rafting-no-rio-ganges-um-otimo-jeito-de-explorar-o-simbolo-indiano,70002914184" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,fervecao-em-aguas-cristalinas,70002965036" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,a-experiencia-da-corrida-suor-cenario-e-superacao,70002965029" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,cachoeira-da-velha-e-rafting-para-contemplacao-e-adrenalina,70002965026" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,pacotes-para-surfar-em-portugal-e-entrada-gratis-no-beto-carrero-confira-os-eventos-de-agosto,70002955999" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,cannaregio-refugio-antimuvuca,70002955938" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,oito-dicas-para-uma-visita-mais-serena,70002955852" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,a-arte-como-critica,70002955955" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Primeira+parada%3A+Ponte+Alta%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Primeira+parada%3A+Ponte+Alta%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Primeira parada: Ponte Alta&amp;body=Primeira parada: Ponte Alta - https://viagem.estadao.com.br/noticias/geral,primeira-parada-ponte-alta,70002965016%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </ul><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <link rel="preload" href="/assets/viagem/js/noticias2015.min.js" as="script"><script src="/assets/viagem/js/noticias2015.min.js"></script><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js" as="script"> <script src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script> <div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"jalapao,ponte-alta-do-tocantins-to,mateiros-to,tocantins-estado","formato":"oop","page_url":"viagem.estadao.com.br,noticias,geral,primeira-parada-ponte-alta,70002965016","pg_tipo":"viagem"}' data-status='init' ></div><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> <div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"tags":"jalapao,ponte-alta-do-tocantins-to,mateiros-to,tocantins-estado","formato":"oop-shop","page_url":"viagem.estadao.com.br,noticias,geral,primeira-parada-ponte-alta,70002965016","pg_tipo":"viagem"}' data-status='init' ></div> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_15_08_19__.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p></div></div> </body></html>