<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958","titulo":"Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"Foto|Foto|Foto","paywall":"inativo","paywallStatus":"0","tags":"turismo|Litoral","coluna":"","blog":"","id":"P_1.3186958","midia":"Notícias","autor":"Ana Lourenço"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0"> <title>Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar - Viagem - Estadão</title> <meta name="description" content="Nossa reportagem reuniu algumas dicas do que ver e de como fazer o passeio pela Caminhos do Mar"> <link rel="canonical" href="https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//m.estadao.com.br/img/apple-touch-icon.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar - Viagem - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/2/0/1580951696202.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Nossa reportagem reuniu algumas dicas do que ver e de como fazer o passeio pela Caminhos do Mar" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/viagem','viagem'); DFP.pushTargetsDefault({"tags":"turismo,litoral"}); }); </script> <meta property="article:content_tier" content="metered"/> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" as="style"> <link href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" rel="stylesheet"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <meta name="date" content="2020-02-07T05:50:00-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estad\u00e3o", 'editoria' : "Viagem", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3186958', 'tags' : 'turismo;Litoral', 'tipo_midia' : "Not\u00edcias", 'autor' : "Ana Louren\u00e7o" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3186958', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-02-07T05:50:00-03:00", "dateModified": "2020-02-07T05:50:00-03:00", "headline": "Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar", "description": "Nossa reportagem reuniu algumas dicas do que ver e de como fazer o passeio pela Caminhos do Mar", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/2/0/1580951696202.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/2/0/1580951696202.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/2/0/1580951696202.jpg" ]}, "author": { "@type": "Person", "name": "Ana Lourenço" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"} }</script><link rel="amphtml" href="https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958.amp"> <link rel="preload" href="/assets/viagem/css/all-noticias2015.min.css" as="style"> <link rel="preload" href="/assets/viagem/css/less/print.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/viagem/css/all-noticias2015.min.css"> <link rel="stylesheet" type="text/css" media="print" href="/assets/viagem/css/less/print.css"></head><body class="ajust-grid noticia-template noticia-recirculacao" data-banner="true" data-area="noticia" > <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://viagem.estadao.com.br/" > Viagem </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Saiba+como+fazer+o+trajeto+a+p%C3%A9+pela+Estrada+de+Santos+e+como+se+preparar%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958" data-title="Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar">&nbsp;</a> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/2/0/1580951696202.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/2/0/1580951696202.jpg" alt='Felipe Rau/Estadão' /><figcaption> Felipe Rau/Estadão</figcaption></div> <section class="container"> <section class="n--noticia infinito P_1.3186958" data-url="https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958" data-tipo="Noticia" data-modulos="Foto|Foto|Foto" data-paywall="inativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Viagem" data-subeditoria="Geral" data-guid="P_1.3186958" data-titulo="Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar" data-tags="turismo; Litoral" data-tipomidia="Notícias" data-credito="Ana Lourenço" data-coment="comments" data-facebookSubs="metered" data-section="viagem"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958","pg_tipo":"viagem","tags":"turismo,litoral"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar</h1> <h2 class="n--noticia__subtitle">Nossa reportagem reuniu algumas dicas do que ver e de como fazer o passeio pela Caminhos do Mar</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar%20-%20&amp;url=https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Saiba+como+fazer+o+trajeto+a+p%C3%A9+pela+Estrada+de+Santos+e+como+se+preparar%20-%20https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar&amp;body=Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar - https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3186958" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3186958"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Ana Lourenço, O Estado de S.Paulo </div> <p> 07 de fevereiro de 2020 | 05h50 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> </div> <div class="n--noticia__content content"> <p>Se agora &eacute; poss&iacute;vel percorrer sozinho o caminho litor&acirc;neo por onde passou <strong>D. Pedro I</strong> &agrave;s v&eacute;speras de proclamar a Independ&ecirc;ncia do Brasil, em 1822, &eacute; tamb&eacute;m verdade que alguns cuidados a mais devem ser tomados. Reunimos aqui, ent&atilde;o, dicas de como fazer o passeio, do que levar e do que n&atilde;o deixar de ver. </p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_250" data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958","pg_tipo":"viagem","tags":"turismo,litoral"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1073826","provider":"AGILE"}'></div> <h3 class="intertitulo">Check-list</h3> <p><strong>1. Sem perrengue</strong></p><div class="limite-continuar-lendo"></div><p> Coloque na mochila repelente, protetor solar, bon&eacute; e &oacute;culos de sol. &Aacute;gua e lanche s&atilde;o importantes &ndash; n&atilde;o h&aacute; lanchonetes no trajeto. Leve tamb&eacute;m um saquinho para trazer de volta o lixo que produzir: o descarte na estrada &eacute; proibido. </p><p><strong>2. Prevenir &eacute; melhor</strong></p><p> Use cal&ccedil;ados e roupas confort&aacute;veis para caminhar. Mas leve um band-aid e antiss&eacute;ptico por precau&ccedil;&atilde;o. Tenha tamb&eacute;m uma capa de chuva para eventualidades.&nbsp; </p><p><strong>3. Extras&nbsp;</strong></p><p> Leve celular e m&aacute;quina fotogr&aacute;fica carregados, mas vale ter um carregador port&aacute;til. Lembre-se que o sinal ao longo do caminho &eacute; intermitente: por isso, deixe a volta j&aacute; combinada: se for&nbsp;usar carros de aplicativos, use a fun&ccedil;&atilde;o agendamento para n&atilde;o correr riscos. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1073814","provider":"AGILE"}'></div> <h3 class="intertitulo">Como ir (e voltar)</h3> <p><strong>Como reservar: </strong>compre o ingresso (R$ 32) no site da Funda&ccedil;&atilde;o Florestal (<a rel="nofollow" href="http://ingressosparquespaulistas.com.br" target="_blank">ingressosparquespaulistas.com.br</a>); gr&aacute;tis para pessoas acima de 60 anos e crian&ccedil;as de at&eacute; 12 anos. Entrada por S&atilde;o Bernardo do Campo (Rodovia SP-148; Estrada Caminho do Mar, km 42) ou por Cubat&atilde;o (km 51). De 4&ordf; a dom., das 8h &agrave;s 11h30 &ndash; sa&iacute;das a cada 30 minutos.</p><p> &nbsp;</p><p> <strong>Transporte:</strong> a Altur (alturcicloturismo@gmail.com; 11-99829-7535) tem sa&iacute;das do Centro Cultural S&atilde;o Paulo, perto do metr&ocirc; Vergueiro. O pre&ccedil;o (R$ 150) d&aacute; direito a kit lanche e ingresso. Na <a rel="nofollow" href="http://aventurasp.com.br" target="_blank">Aventura SP</a>, o valor (R$ 145) inclui apenas ingresso; partida do metr&ocirc; Sumar&eacute;. Na <a rel="nofollow" href="http://passeiosbaratosemsp.com.br" target="_blank">Passeios Baratos em SP</a>, a sa&iacute;da (R$ 140) d&aacute; direito a lanche e ingresso.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1073815","provider":"AGILE"}'></div> <h3 class="intertitulo">Atente-se para</h3> <p><strong>Fauna. </strong>&Eacute; poss&iacute;vel observar muitas esp&eacute;cies no passeio, como esse falc&atilde;o, que ganhou dos guias o apelido de Isabela. </p><p><strong>Flora. </strong>Entre os v&aacute;rios tipos de flores da trilha, minha preferida foi a caninha do brejo, que guarda &aacute;gua. </p><p><strong>Paisagem.</strong> N&atilde;o deixe de aprecisar o cen&aacute;rio. A sacada do Rancho da Maioridade &eacute; um dos bons pontos de observa&ccedil;&atilde;o. </p><p><strong>Imagens. </strong>Fa&ccedil;a composi&ccedil;&otilde;es com natureza e constru&ccedil;&otilde;es. No Pouso Paranapiacaba, a janela pode servir de moldura. </p><p><strong>Informa&ccedil;&otilde;es. </strong>Ao longo de toda a estrada h&aacute; plaquinhas explicativas. Vale a pena ler e conhecer mais da hist&oacute;ria local</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/turismo" class="n--noticias__tags__link" title="turismo">turismo</a><a href="https://tudo-sobre.estadao.com.br/litoral" class="n--noticias__tags__link" title="Litoral">Litoral</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"viagem.estadao.com.br,noticias,geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958","pg_tipo":"viagem","tags":"turismo,litoral"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class='col-xs-12'><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Viagem</i></h2><ul class="aside-lista"> <li> <a href="https://viagem.estadao.com.br/noticias/geral,muito-sol-praias-desertas-e-promocoes-imperdiveis-confira-10-motivos-para-viajar-para-o-caribe-n,70003159891" title="10 motivos para viajar para o Caribe na baixa temporada"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/1/1579101285413.jpg" alt="10 motivos para viajar para o Caribe na baixa temporada" /> <h3 class="aside-lista-title">10 motivos para viajar para o Caribe na baixa temporada</h3> </a> </li> <li> <a href="https://viagem.estadao.com.br/noticias/geral,roteiro-pela-estrada-de-santos-tem-guias-no-trajeto-e-pode-ser-feito-em-varios-ritmos,70003186937" title="Roteiro pela Estrada de Santos tem guias no trajeto e pode ser feito em vários ritmos"> <h3 class="aside-lista-title">Roteiro pela Estrada de Santos tem guias no trajeto e pode ser feito em vários ritmos</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/blogs/revolucoes-digitais/empresa-que-fala-em-estrategia-digital-esta-atrasada/" title="'Empresa que fala em estratégia digital está atrasada'"> <img width="117" height="66" src="https://economia.estadao.com.br/blogs/crop/117x66/revolucoes-digitais/wp-content/uploads/sites/714/2020/02/Thierry-Fournier-CEO-Saint-Gobain-Brasil-e-LatAm-2.jpg" alt="'Empresa que fala em estratégia digital está atrasada'" /> <h3 class="aside-lista-title">'Empresa que fala em estratégia digital está atrasada'</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,noticias,geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958","pg_tipo":"viagem","tags":"turismo,litoral"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3186958"> <div data-coral="lazy" data-url="https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"viagem.estadao.com.br,noticias,geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li> Os 20 <a href="https://www.estadao.com.br/infograficos/viagem,os-20-melhores-destinos-para-2020,1062721">melhores destinos para 2020</a></li> <li>Saiba para <a href="https://www.estadao.com.br/infograficos/viagem,saiba-para-onde-viajar-nos-feriados-prolongados,1067503">onde viajar nos feriados prolongados de 2020</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,confeitarias-do-centro-do-rio-de-janeiro-trazem-charme-do-seculo-19,70003186803" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,o-brexit-muda-algo-na-viagem-dos-brasileiros,70003177809" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,de-encontro-com-as-estrelas-conheca-observatorios-astronomicos-em-sao-paulo,70003177946" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,orlando-inaugura-atracoes-de-bourne-a-cirque-du-soleil,70003175158" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,roteiro-em-belo-horizonte-vai-de-niemeyer-a-mercado,70003171990" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,passeios-imperdiveis-a-partir-de-brumadinho,70003172091" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,dez-lugares-para-fazer-um-bate-volta-neste-fim-de-semana,70003163634" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,o-que-significa-ser-um-turista-responsavel,70003167075" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,novos-hoteis-em-bariloche-focam-no-luxo-e-no-bem-estar,70003161965" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,saiba-como-fugir-dos-piores-assentos-de-um-voo,70003162296" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Saiba+como+fazer+o+trajeto+a+p%C3%A9+pela+Estrada+de+Santos+e+como+se+preparar%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Saiba+como+fazer+o+trajeto+a+p%C3%A9+pela+Estrada+de+Santos+e+como+se+preparar%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar&amp;body=Saiba como fazer o trajeto a pé pela Estrada de Santos e como se preparar - https://viagem.estadao.com.br/noticias/geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </ul><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <link rel="preload" href="/assets/viagem/js/noticias2015.min.js" as="script"><script src="/assets/viagem/js/noticias2015.min.js"></script><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js" as="script"> <script src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script> <div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"turismo,litoral","formato":"oop","page_url":"viagem.estadao.com.br,noticias,geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958","pg_tipo":"viagem"}' data-status='init' ></div><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> <div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"tags":"turismo,litoral","formato":"oop-shop","page_url":"viagem.estadao.com.br,noticias,geral,saiba-como-fazer-o-trajeto-a-pe-pela-estrada-de-santos-e-como-se-preparar,70003186958","pg_tipo":"viagem"}' data-status='init' ></div> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/08022020_Capa_Estadao.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p></div></div> </body></html>