<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674","titulo":"Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"Foto|Foto|Foto|Foto|Foto|Foto|Foto","paywall":"inativo","paywallStatus":"0","tags":"França [Europa]|Europa [continente]|Lyon [França]|turismo","coluna":"","blog":"","id":"P_1.3096674","midia":"Notícias","autor":"Felipe Mortara"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0"> <title>Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa - Viagem - Estadão</title> <meta name="description" content="Terceira maior cidade da França, pulsa sob a mística da confluência dos rios Rhône e Saône, misturando museus modernos, ruínas romanas e gastronomia para todos os bolsos"> <link rel="canonical" href="https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//m.estadao.com.br/img/apple-touch-icon.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa - Viagem - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/7/7/1574286320877.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Terceira maior cidade da França, pulsa sob a mística da confluência dos rios Rhône e Saône, misturando museus modernos, ruínas romanas e gastronomia para todos os bolsos" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"format":[320,50],"params":{"placement":"5157995","network":"11241.1"}},{"format":[300,250],"params":{"placement":"5157996","network":"11241.1"}},{"format":[728,90],"params":{"placement":"5158003","network":"11241.1"}},{"format":[300,50],"params":{"placement":"5157994","network":"11241.1"}},{"format":[160,600],"params":{"placement":"5157998","network":"11241.1"}},{"format":[300,600],"params":{"placement":"5157997","network":"11241.1"}},{"format":[970,90],"params":{"placement":"5158001","network":"11241.1"}},{"format":[970,250],"params":{"placement":"5158002","network":"11241.1"}},{"format":[120,600],"params":{"placement":"5157999","network":"11241.1"}},{"format":[468,60],"params":{"placement":"5158000","network":"11241.1"}},{"format":[300,100],"params":{"placement":"5158004","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/viagem','viagem'); DFP.pushTargetsDefault({"tags":"franca-europa,europa-continente,lyon-franca,turismo"}); }); </script> <meta property="article:content_tier" content="metered"/> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" as="style"> <link href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" rel="stylesheet"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <meta name="date" content="2019-11-26T10:30:00-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estad\u00e3o", 'editoria' : "Viagem", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3096674', 'tags' : 'França [Europa];Europa [continente];Lyon [França];turismo', 'tipo_midia' : "Not\u00edcias", 'autor' : "Felipe Mortara" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3096674', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-11-26T10:30:00-03:00", "dateModified": "2019-11-26T10:30:00-03:00", "headline": "Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa", "description": "Terceira maior cidade da França, pulsa sob a mística da confluência dos rios Rhône e Saône, misturando museus modernos, ruínas romanas e gastronomia para todos os bolsos", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/7/7/1574286320877.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/7/7/1574286320877.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/7/7/1574286320877.jpg" ]}, "author": { "@type": "Person", "name": "Felipe Mortara" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"} }</script><link rel="amphtml" href="https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674.amp"> <link rel="preload" href="/assets/viagem/css/all-noticias2015.min.css" as="style"> <link rel="preload" href="/assets/viagem/css/less/print.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/viagem/css/all-noticias2015.min.css"> <link rel="stylesheet" type="text/css" media="print" href="/assets/viagem/css/less/print.css"></head><body class="ajust-grid noticia-template noticia-recirculacao" data-banner="true" data-area="noticia" > <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-amarelo-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-amarelo-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://viagem.estadao.com.br/" > Viagem </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Lyon%3A+7+passeios+essenciais+para+um+ou+dois+dias+na+cidade+francesa%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674" data-title="Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa">&nbsp;</a> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/7/7/1574286320877.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/7/7/1574286320877.jpg" alt='Felipe Mortara/Estadão' /><figcaption> Felipe Mortara/Estadão</figcaption></div> <section class="container"> <section class="n--noticia infinito P_1.3096674" data-url="https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674" data-tipo="Noticia" data-modulos="Foto|Foto|Foto|Foto|Foto|Foto|Foto" data-paywall="inativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Viagem" data-subeditoria="Geral" data-guid="P_1.3096674" data-titulo="Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa" data-tags="França [Europa]; Europa [continente]; Lyon [França]; turismo" data-tipomidia="Notícias" data-credito="Felipe Mortara" data-coment="comments" data-facebookSubs="metered" data-section="viagem"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674","pg_tipo":"viagem","tags":"franca-europa,europa-continente,lyon-franca,turismo"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa</h1> <h2 class="n--noticia__subtitle">Terceira maior cidade da França, pulsa sob a mística da confluência dos rios Rhône e Saône, misturando museus modernos, ruínas romanas e gastronomia para todos os bolsos</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa%20-%20&amp;url=https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Lyon%3A+7+passeios+essenciais+para+um+ou+dois+dias+na+cidade+francesa%20-%20https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa&amp;body=Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa - https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3096674" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3096674"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Felipe Mortara, Especial para O Estado </div> <p> 26 de novembro de 2019 | 10h30 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> </div> <div class="n--noticia__content content"> <p><meta http-equiv="CONTENT-TYPE" content="text/html; charset=utf-8"><meta name="GENERATOR" content="OpenOffice 4.1.1 (Win32)"><style type="text/css"></style></p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_250" data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674","pg_tipo":"viagem","tags":"franca-europa,europa-continente,lyon-franca,turismo"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1055813","provider":"AGILE"}'></div> <p>LYON - Existe um ar de leveza que paira em <strong>Lyon</strong>. Como se fosse uma vers&atilde;o miniatura de <strong>Paris</strong>, mas sem a correria nem as hordas de turistas. D&aacute; para dizer tamb&eacute;m que n&atilde;o acumula o c&eacute;lebre mau humor dos parisienses. Com cerca de 550 mil habitantes &ndash; mais descontra&iacute;dos e informais do que a m&eacute;dia urbana da <a href="https://viagem.estadao.com.br/destinos/franca,472" target="_blank"><strong>Fran&ccedil;a</strong></a> &ndash;, a terceira maior cidade do pa&iacute;s fica na regi&atilde;o centro-leste, no encontro dos rios Rh&ocirc;ne e Sa&ocirc;ne.&nbsp; </p><div class="limite-continuar-lendo"></div><p>Por sinal a conflu&ecirc;ncia &eacute; a alma da cidade e inspira v&aacute;rias atra&ccedil;&otilde;es, como se conectasse todas as &eacute;pocas, cujas origens remontam h&aacute;&nbsp;mais de 2 mil anos. Inclusive muita gente tra&ccedil;a um paralelo com o Rio Sena, que cruza Paris, mas sem muito tamanho. Mais organizada e limpa do que a capital, tem metr&ocirc; por toda parte, mas vale muito a pena ser explorada a p&eacute;. Ou ent&atilde;o de bicicleta (alugada), caso tenha mais tempo.&nbsp; </p><p>O tempo m&eacute;dio recomendado para conhecer Lyon <strong>pode variar de um dia a uma vida toda</strong>,&nbsp;afinal a cidade&nbsp;&eacute; desses destinos que v&atilde;o se revelando aos poucos, repleto de cantinhos que passam desapercebidos a um primeiro olhar. Uma cidade com ru&iacute;nas romanas bem preservadas, edif&iacute;cios multicenten&aacute;rios, mas que chamou a aten&ccedil;&atilde;o do mundo por sua gastronomia e carinho que tem com a comida.&nbsp; </p><p><strong>LEIA MAIS</strong> - <a href="https://viagem.estadao.com.br/noticias/geral,depois-da-guerra-le-havre-brilha-com-a-arte,70003091335" target="_blank">Reconstru&iacute;da ap&oacute;s a Segunda Guerra, Le Havre respira hoje paz e arte</a> </p><p>Vale como <strong>destino de bate-volta a partir de Paris</strong> &ndash; s&atilde;o 2 horas&nbsp;de viagem em trem de alta velocidade &ndash; de fim de semana ou de apoio para conhecer os <strong>Alpes</strong>. Esta&ccedil;&otilde;es de esqui famosas e cheias de pistas, como <strong><a rel="nofollow" href="https://www.courchevel.com/en" target="_blank">Courchevel</a> </strong>e <a rel="nofollow" href="https://www.samoens.com/en/" target="_blank"><strong>Sam&ouml;ens</strong></a>, est&atilde;o a dist&acirc;ncias que variam de 150 a 200 quil&ocirc;metros. Como h&aacute; o que fazer por muitos dias em Lyon, separamos aqui uma sele&ccedil;&atilde;o do que n&atilde;o pode faltar para se para <strong>conhecer o essencial da cidade em pouco mais de um dia</strong>.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1055812","provider":"AGILE"}'></div> <h3 class="intertitulo">1. Vieux Lyon</h3> <p>Listada como <strong>Patrim&ocirc;nio da Humanidade pela Unesco</strong>, a <strong>Cidade Velha de Lyon</strong> (pronuncia-se &ldquo;Vi&ecirc; Ly&ocirc;n&rdquo;) &eacute; um emaranhado de ruas estreitas e casas medievais e renascentistas. E fotog&ecirc;nicas, obviamente. Ali n&atilde;o entra carro, e percorrer suas ruas de paralelep&iacute;pedos a p&eacute; &eacute; descobrir um sem-fim de caf&eacute;s e restaurantes charmosos. E muito antigos, claro. Dividido em tr&ecirc;s regi&otilde;es &ndash; St-Paul (norte), St-Jean (centro) e St-Georges (sul) &ndash;, esse centro antigo merece ser explorado de dia e de noite.&nbsp; </p><p>Fique de olho nos encantadores edif&iacute;cios antigos, principalmente nas vias mais famosinhas, como a <strong>Rue du B&oelig;uf</strong>, <strong>Rue St-Jean</strong> e <strong>Rue des Trois Maries</strong>. Estique o pesco&ccedil;o para cima para ver g&aacute;rgulas e outros personagens de pedra esculpidos nas bordas das janelas ao longo da <strong>Rue Juiverie</strong>, lar da comunidade judaica de Lyon na Idade M&eacute;dia. Desafie-se a explorar a labir&iacute;ntica rede de vielas da cidade, que tem ali seu ber&ccedil;o. Becos estreitos e passagens secretas s&atilde;o uma da&nbsp;facetas de Lyon.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1055807","provider":"AGILE"}'></div> <h3 class="intertitulo">2.&nbsp;Bas&iacute;lica de Notre Dame de Fuvi&egrave;re&nbsp;</h3> <p>Apanhe o funicular para acessar essa que &eacute; a igreja mais emblem&aacute;tica de Lyon. Mais do que a <strong><a rel="nofollow" href="https://www.lyon-france.com/Je-decouvre-Lyon/sites-et-monuments/Patrimoine-Religieux/Primatiale-Cathedrale-Saint-Jean-Baptiste" target="_blank">Catedral de St. Jean Baptiste</a>,</strong> erguida no fim do s&eacute;culo 15? Olha, depende do seu gosto. Mas que a Bas&iacute;lica de <strong><a rel="nofollow" href="https://www.fourviere.org/fr/vie-du-site-notre-dame-de-fourviere/notre-dame-de-fourviere/la-basilique/" target="_blank">Notre Dame de Fuvi&egrave;re</a></strong> tem a melhor vista panor&acirc;mica da cidade n&atilde;o d&aacute; nem pra discutir. Excelente exemplo da arquitetura eclesi&aacute;stica francesa do final do s&eacute;culo 19, &eacute; forrada de magn&iacute;ficos mosaicos. Vale fazer a visita guiada, que passa pela cripta e sobe at&eacute; o teto da Catedral. Acredite: vista melhor n&atilde;o h&aacute;, mas do terra&ccedil;o diante da igreja j&aacute; vale o visual.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1055811","provider":"AGILE"}'></div> <h3 class="intertitulo">3. A grande novidade gastron&ocirc;mica&nbsp;</h3> <p>Inaugurada em outubro, a <a rel="nofollow" href="https://citegastronomielyon.fr/en" target="_blank">Cit&eacute; Internationale de la Gastronomie</a> &eacute;, sem exageros, o novo s&iacute;mbolo de Lyon, <strong>capital mundial da gastronomia</strong>. Numa cidade com mais de 4.500 restaurantes&nbsp;era preciso um lugar que reunisse e retratasse toda a for&ccedil;a que a culin&aacute;ria, da mais complexa &agrave; mais simples, exerce por ali. Viva e pulsante, ganhou fama atrav&eacute;s de seus chefs, mas rodou o mundo e &eacute; a mais pura tradu&ccedil;&atilde;o de sua cultura. Um retrato de Lyon, que pode ser vivido numa experi&ecirc;ncia interativa no bel&iacute;ssimo edif&iacute;cio do antigo hospital<strong> </strong><a rel="nofollow" href="http://grand-hotel-dieu.com/" target="_blank">Hotel-Dieu</a>, restaurado e transformado em hotel e complexo&nbsp;repleto de atra&ccedil;&otilde;es interativas. H&aacute; um andar dedicado s&oacute; &agrave;s crian&ccedil;as. Na certa, um passeio super saboroso.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1055815","provider":"AGILE"}'></div> <h3 class="intertitulo">4. Teatro Romano</h3> <p>Bem coladinho &agrave; Bas&iacute;lica de Notre Dame de Fuvi&egrave;re, olhando para o horizonte, &agrave; sua direita, um monumento se destaca. Em meio a um gramado, pedras empilhadas anunciam algo enorme. Constru&iacute;do por volta de 15 a.C. e ampliado em 120 d.C., o <a rel="nofollow" href="https://en.lyon-france.com/Discover-Lyon/heritage-unesco/Antiquity/Roman-Theatres-of-Lyon" target="_blank">Teatro Romano de Lyon<strong> </strong></a>&eacute; deslumbrante. Com plateia para cerca de 10 mil espectadores, era ali que os romanos encenavam grandes obras. Outras leituras de poesia e recitais musicais eram realizados no teatro menor, adjacente. O contraste com uns poucos arranha-c&eacute;us no horizonte ergue um paradoxo da civiliza&ccedil;&atilde;o por ali.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1055810","provider":"AGILE"}'></div> <h3 class="intertitulo">5. Mus&eacute;e de la Confluence</h3> <p>Se por um lado a funda&ccedil;&atilde;o de Lyon remonta ao per&iacute;odo Romano, ao mesmo tempo a cidade <strong>lida super bem com a modernidade</strong>. O estilo contempor&acirc;neo, qui&ccedil;&aacute; at&eacute; futurista, &eacute; a marca deste museu, que fica onde o nome diz: bem na conflu&ecirc;ncia dos rios Sa&ocirc;ne e Rh&ocirc;ne. &nbsp;Projetado pelo escrit&oacute;rio austr&iacute;aco Coop Himmelb, o <a rel="nofollow" href="http://m.museedesconfluences.fr/fr" target="_blank">Mus&eacute;e de la Confluence </a>&eacute; o s&iacute;mbolo&nbsp;do mais novo bairro de Lyon, hom&ocirc;nimo, na ponta sul da pen&iacute;nsula. </p><p>Ambicioso, cheio de proje&ccedil;&otilde;es e experi&ecirc;ncias interativas, o museu de ci&ecirc;ncias e humanidades fica numa esp&eacute;cie de cristal transparente futurista em a&ccedil;o e vidro. Voc&ecirc; vai encontrar desde ossadas de <strong>dinossauros</strong> at&eacute; <strong>meteoritos</strong> que ca&iacute;ram na Terra, tudo em sintonia com uma jornada de conscientiza&ccedil;&atilde;o ambiental e social. Vale muito a visita.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1055808","provider":"AGILE"}'></div> <h3 class="intertitulo">6. O legado de Bocuse</h3> <p>Lyon respira culin&aacute;ria. Ela est&aacute; por todas as partes, na ess&ecirc;ncia mais profunda da cidade. Claro, tudo remonta ao lend&aacute;rio chef <strong>Paul Bocuse </strong>(1926-2018), filho da cidade e um dos criadores da chamada <strong>Nouvelle Cuisine</strong>. Al&eacute;m de seus restaurantes com um sem-fim de <strong>estrelas Michelin</strong>, o chef deixou outros legados, inclusive entre os chamados &ldquo;bouchons&rdquo;, restaurantes simples e aut&ecirc;nticos cl&aacute;ssicos.&nbsp; </p><p><a rel="nofollow" href="https://www.halles-de-lyon-paulbocuse.com/" target="_blank">Les Halles Paul Bocuse</a> <strong>&eacute; o famoso mercado fechado de alimentos</strong>, com quase 60 bancas que vendem in&uacute;meras del&iacute;cias de produtores da regi&atilde;o &ndash; queijos, frios, frutos do mar e doces t&iacute;picos est&atilde;o entre os produtos mais buscados. &Eacute; especialmente agrad&aacute;vel aos domingos, quando fam&iacute;lias locais se re&uacute;nem para comer mariscos e tomar um brunch regado a vinho branco. </p><h3 class="intertitulo">7. Parc T&ecirc;te d&rsquo;Or&nbsp;</h3> <p>Para dar uma descansada na vista e no est&ocirc;mago, depois de tantos museus e comilan&ccedil;as, um passeio pouco tur&iacute;stico e tipicamente lion&ecirc;s. O <a rel="nofollow" href="https://www.loisirs-parcdelatetedor.com/" target="_blank">T&ecirc;te d&rsquo;Or</a> &eacute; o principal parque da cidade, ao norte do centro &ndash; verdadeiro ref&uacute;gio verde para os amantes da natureza e fam&iacute;lias. Com 117 hectares, <strong>o maior parque urbano da Fran&ccedil;a</strong> tem projeto paisag&iacute;stico da d&eacute;cada de 1860. </p><p>Um lindo lago d&aacute; as boas vindas &ndash; vale alugar um barco a remo ou pedalinho &ndash;, al&eacute;m de um jardim bot&acirc;nico com amplas estufas, c&ecirc;nicos roseirais, um zool&oacute;gico e um trem tur&iacute;stico. A parte mais legal &eacute; que voc&ecirc; pode ir com os &ocirc;nibus C1 ou C5, ou ent&atilde;o alugando uma bicicleta. A <a rel="nofollow" href="https://velov.grandlyon.com/home" target="_blank">Velo&rsquo;v</a> <strong>oferece alugu&eacute;is de bike</strong> a partir de 1,30 euros e voc&ecirc; pode subir margeando o Rh&ocirc;ne. Ah, claro, n&atilde;o esque&ccedil;a os ingredientes para um saboroso piquenique.&nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/franca-europa" class="n--noticias__tags__link" title="França [Europa]">França [Europa]</a><a href="https://tudo-sobre.estadao.com.br/europa-continente" class="n--noticias__tags__link" title="Europa [continente]">Europa [continente]</a><a href="https://tudo-sobre.estadao.com.br/lyon-franca" class="n--noticias__tags__link" title="Lyon [França]">Lyon [França]</a><a href="https://tudo-sobre.estadao.com.br/turismo" class="n--noticias__tags__link" title="turismo">turismo</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"viagem.estadao.com.br,noticias,geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674","pg_tipo":"viagem","tags":"franca-europa,europa-continente,lyon-franca,turismo"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class='col-xs-12'><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Viagem</i></h2><ul class="aside-lista"> <li> <a href="https://viagem.estadao.com.br/noticias/geral,os-erros-de-viagem-que-continuo-cometendo,70003094276" title="Os erros de viagem que continuo cometendo"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/4/1566853627443.jpg" alt="Os erros de viagem que continuo cometendo" /> <h3 class="aside-lista-title">Os erros de viagem que continuo cometendo</h3> </a> </li> <li> <a href="https://viagem.estadao.com.br/noticias/geral,a-135-km-da-capital-socorro-tem-decoracao-de-natal-caprichada,70003095477" title="Socorro ganha decoração natalina: veja o que mais fazer na cidade"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/6/1574200613563.jpg" alt="Socorro ganha decoração natalina: veja o que mais fazer na cidade" /> <h3 class="aside-lista-title">Socorro ganha decoração natalina: veja o que mais fazer na cidade</h3> </a> </li> <li> <a href="https://viagem.estadao.com.br/noticias/geral,copenhague-onde-os-jovens-os-velhos-os-trabalhadores-e-os-mortos-viajam-de-bicicleta,70003096487" title="Copenhague: onde os jovens, os velhos, os trabalhadores e os mortos viajam de bicicleta"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/0/1574278308602.jpg" alt="Copenhague: onde os jovens, os velhos, os trabalhadores e os mortos viajam de bicicleta" /> <h3 class="aside-lista-title">Copenhague: onde os jovens, os velhos, os trabalhadores e os mortos viajam de bicicleta</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,noticias,geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674","pg_tipo":"viagem","tags":"franca-europa,europa-continente,lyon-franca,turismo"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3096674"> <div data-coral="lazy" data-url="https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"viagem.estadao.com.br,noticias,geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://www.estadao.com.br/infograficos/viagem,melhores-destinos-2019,944770">Melhores Destinos para 2019</a></li> <li><a href="https://viagem.estadao.com.br/noticias/geral,5-eventos-para-conferir-ao-redor-do-mundo-em-novembro,70003085007">5 eventos para conferir ao redor do mundo em novembro</a></li> <li><a href="https://viagem.estadao.com.br/noticias/geral,museu-do-prado-completa-200-anos-passamos-um-dia-no-museu-de-madrid,70002970869">Museu do Prado 200 anos</a>: passamos um dia no maior centro de arte de Madri</li> <li>Uma intelig&ecirc;ncia artificial vai te <a href="https://www.estadao.com.br/infograficos/viagem,um-tour-pelo-acervo-do-museu-do-prado-e-%0Ada-propria-madrid,1025741">guiar pelo Museu do Prado</a>; nossa rep&oacute;rter, pela cena cultural de Madri</li> </ul></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/hoteiscom" title="Cupom Hoteis.com em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Hoteis.com em 2019</h3> <p class="cupons-desc-sub">9% de desconto com Cupom Hoteis.com</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino-viagens" title="Cupom de desconto Submarino Viagens em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Submarino Viagens em 2019</h3> <p class="cupons-desc-sub">Seleção pacotes Submarino Viagens com 20% Off</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/maxmilhas" title="Cupom MaxMilhas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom MaxMilhas 2019</h3> <p class="cupons-desc-sub">5% em todo o site! Cupom Maxmilhas incluso no carrinho!</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,copenhague-onde-os-jovens-os-velhos-os-trabalhadores-e-os-mortos-viajam-de-bicicleta,70003096487" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,capitulo-2-fora-dos-limites-do-bairro,70003096528" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,capitulo-4-onde-ficar-onde-comer-e-onde-curtir-em-napoles,70003096604" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,capitulo-3-alem-dos-livros-bate-voltas-a-partir-de-napoles,70003096569" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,capitulo-1-o-bairro,70003095466" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,de-grinch-a-harry-potter-personagens-em-clima-natalino-em-orlando,70003099415" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,a-135-km-da-capital-socorro-tem-decoracao-de-natal-caprichada,70003095477" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,que-tal-passear-no-aeroporto-agora-voce-pode-mesmo-sem-passagem-aerea,70003096623" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,quatro-lugares-inesperados-onde-o-muro-de-berlim-ainda-pode-ser-visto,70003095280" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,os-erros-de-viagem-que-continuo-cometendo,70003094276" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Lyon%3A+7+passeios+essenciais+para+um+ou+dois+dias+na+cidade+francesa%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Lyon%3A+7+passeios+essenciais+para+um+ou+dois+dias+na+cidade+francesa%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa&amp;body=Lyon: 7 passeios essenciais para um ou dois dias na cidade francesa - https://viagem.estadao.com.br/noticias/geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </ul><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <link rel="preload" href="/assets/viagem/js/noticias2015.min.js" as="script"><script src="/assets/viagem/js/noticias2015.min.js"></script><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js" as="script"> <script src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script> <div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"franca-europa,europa-continente,lyon-franca,turismo","formato":"oop","page_url":"viagem.estadao.com.br,noticias,geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674","pg_tipo":"viagem"}' data-status='init' ></div><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> <div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"tags":"franca-europa,europa-continente,lyon-franca,turismo","formato":"oop-shop","page_url":"viagem.estadao.com.br,noticias,geral,sete-passeios-essenciais-para-um-ou-dois-dias-em-lyon,70003096674","pg_tipo":"viagem"}' data-status='init' ></div> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/26-11-2019.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p></div></div> </body></html>