<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347","titulo":"Temporada cruzeiros 2020\/2021 é cancelada no Brasil","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"inativo","paywallStatus":"0","tags":"turismo|cruzeiro marítimo|coronavírus","coluna":"","blog":"","id":"P_1.3561347","midia":"Notícias","autor":"Nathalia Molina"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0"> <title>Temporada cruzeiros 2020/2021 é cancelada no Brasil - Viagem - Estadão</title><meta name="description" content="Depois de adiamentos, MSC Cruzeiros desiste da ideia de oferecer roteiros neste verão. Empresa alega que não teria tempo suficiente para preparar a operação, considerando logística e treinamento de protocolos de saúde"><link rel="canonical" href="https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico" > <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Temporada cruzeiros 2020/2021 é cancelada no Brasil - Viagem - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/0/1568243217905.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Depois de adiamentos, MSC Cruzeiros desiste da ideia de oferecer roteiros neste verão. Empresa alega que não teria tempo suficiente para preparar a operação, considerando logística e treinamento de protocolos de saúde" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <meta property="article:content_tier" content="metered"/> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css?v=2020.08.21" as="style"> <link href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css?v=2020.08.21" rel="stylesheet"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <meta name="date" content="2020-12-23T11:19:00-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estad\u00e3o", 'editoria' : "Viagem", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3561347', 'tags' : 'turismo;cruzeiro marítimo;coronavírus', 'tipo_midia' : "Not\u00edcias", 'autor' : "Nathalia Molina" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3561347', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-12-23T11:19:00-03:00", "dateModified": "2020-12-23T11:27:34-03:00", "headline": "Temporada cruzeiros 2020/2021 é cancelada no Brasil", "description": "Depois de adiamentos, MSC Cruzeiros desiste da ideia de oferecer roteiros neste verão. Empresa alega que não teria tempo suficiente para preparar a operação, considerando logística e treinamento de protocolos de saúde", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/0/1568243217905.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/0/1568243217905.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/0/1568243217905.jpg" ]}, "author": { "@type": "Person", "name": "Nathalia Molina" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"} }</script><link rel="amphtml" href="https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347.amp"> <link rel="preload" href="/assets/viagem/css/all-noticias2015.min.css?v=2020.08.21" as="style"> <link rel="preload" href="/assets/viagem/css/less/print.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/viagem/css/all-noticias2015.min.css?v=2020.08.21"> <link rel="stylesheet" type="text/css" media="print" href="/assets/viagem/css/less/print.css"></head><body class="ajust-grid viagem noticia-template noticia-recirculacao" data-banner="true" data-area="noticia" > <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://viagem.estadao.com.br/" > Viagem </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Temporada+cruzeiros+2020%2F2021+%C3%A9+cancelada+no+Brasil%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Temporada cruzeiros 2020/2021 é cancelada no Brasil%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347" data-title="Temporada cruzeiros 2020/2021 é cancelada no Brasil">&nbsp;</a> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/5/0/1568243217905.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/5/0/1568243217905.jpg" alt='MSC Cruzeiros' /><figcaption> MSC Cruzeiros</figcaption></div> <section class="container"> <section class="n--noticia infinito P_1.3561347" data-url="https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347" data-tipo="Noticia" data-modulos="Foto|Notícias Relacionadas" data-paywall="inativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Viagem" data-subeditoria="Geral" data-guid="P_1.3561347" data-titulo="Temporada cruzeiros 2020/2021 é cancelada no Brasil" data-tags="turismo; cruzeiro marítimo; coronavírus" data-tipomidia="Notícias" data-credito="Nathalia Molina" data-coment="comments" data-facebookSubs="metered" data-section="viagem"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347","pg_tipo":"viagem","tags":"turismo,cruzeiro-maritimo,coronavirus"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Temporada cruzeiros 2020/2021 é cancelada no Brasil</h1> <h2 class="n--noticia__subtitle">Depois de adiamentos, MSC Cruzeiros desiste da ideia de oferecer roteiros neste verão. Empresa alega que não teria tempo suficiente para preparar a operação, considerando logística e treinamento de protocolos de saúde</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Temporada cruzeiros 2020/2021 é cancelada no Brasil%20-%20&amp;url=https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Temporada+cruzeiros+2020%2F2021+%C3%A9+cancelada+no+Brasil%20-%20https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Temporada cruzeiros 2020/2021 é cancelada no Brasil&amp;body=Temporada cruzeiros 2020/2021 é cancelada no Brasil - https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3561347" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3561347"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Nathalia Molina, Especial para o Estado </div> <p> 23 de dezembro de 2020 | 11h19 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> </div> <div class="n--noticia__content content"> <p>Depois de adiada algumas vezes, a temporada de <strong><a href="https://tudo-sobre.estadao.com.br/cruzeiro-maritimo" target="_blank">cruzeiros</a></strong> 2020/2021 no Brasil foi cancelada hoje. Inicialmente marcada para 15 de novembro com sete embarca&ccedil;&otilde;es, quatro da MSC e tr&ecirc;s da Costa, havia sido remarcada novamente neste m&ecirc;s, para come&ccedil;o em 16 de janeiro. No entanto, a MSC Cruzeiros, &uacute;nica companhia que ainda mantinha a expectativa de fazer roteiros no litoral brasileiro neste ver&atilde;o, acaba de anunciar que desistiu da ideia, devido &agrave; demora na aprova&ccedil;&atilde;o para a opera&ccedil;&atilde;o no Pa&iacute;s. </p><p>No comunicado em que divulga sua decis&atilde;o, a companhia italiana informa que vinha trabalhando desde julho com as autoridades brasileiras, &ldquo;realizando reuni&otilde;es e esclarecimentos periodicamente para a an&aacute;lise de sua proposta de opera&ccedil;&atilde;o e do seu protocolo abrangente de sa&uacute;de e seguran&ccedil;a que se mostrou eficaz na Europa quando a empresa retomou suas viagens com seguran&ccedil;a em agosto&rdquo;. </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://viagem.estadao.com.br/noticias/geral,temporada-de-cruzeiros-navegar-e-possivel-e-seguro,70003548681" title="Temporada de cruzeiros: navegar &eacute; poss&iacute;vel (e seguro)?"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/4/1607733294540.jpg" alt="Temporada de cruzeiros: navegar &eacute; poss&iacute;vel (e seguro)?"></figure><p class="line-leia-desc">Temporada de cruzeiros: navegar &eacute; poss&iacute;vel (e seguro)?</p></div></a></div><p>A MSC Cruzeiros afirma ainda no texto: &ldquo;Considerando esta posterga&ccedil;&atilde;o e o tempo m&iacute;nimo necess&aacute;rio para a companhia preparar toda a sua opera&ccedil;&atilde;o, como log&iacute;stica, mobiliza&ccedil;&atilde;o, testes e embarque da tripula&ccedil;&atilde;o, abastecimento de provis&otilde;es e a implementa&ccedil;&atilde;o de seu protocolo de sa&uacute;de e seguran&ccedil;a l&iacute;der do setor, a empresa n&atilde;o conseguiria iniciar as opera&ccedil;&otilde;es at&eacute; meados de fevereiro, no m&iacute;nimo, sendo que a temporada est&aacute; prevista para terminar em mar&ccedil;o.&rdquo; </p><div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1143505","provider":"AGILE"}'></div> <p>O protocolo para a temporada 2020/2021 estava havia meses sob avalia&ccedil;&atilde;o da Ag&ecirc;ncia Nacional de Vigil&acirc;ncia Sanit&aacute;ria (Anvisa) e do Grupo Executivo Interministerial (Gei). Entre as medidas propostas est&atilde;o testes para covid-19 em todos os passageiros pelo menos duas vezes por viagem (de ant&iacute;geno e PCR, se necess&aacute;rio) e para a tripula&ccedil;&atilde;o no m&iacute;nimo tr&ecirc;s vezes antes do embarque e semanalmente a bordo. </p><p>Em setembro, a Costa Cruzeiros anunciou o cancelamento da temporada brasileira. A companhia teria os navios Fascinosa, Luminosa e Pac&iacute;fica. A MSC inicialmente traria quatro para a Am&eacute;rica do Sul, um deles dedicado a embarques na Argentina: Seaview, Preziosa, Musica e Sinfonia. Depois,&nbsp;manteve apenas os dois primeiros. </p><h3 class="intertitulo">Cr&eacute;dito para passageiros afetados</h3> <p>A MSC Cruzeiros informa que os passageiros afetados pelo cancelamento receber&atilde;o uma carta de cr&eacute;dito no valor total da reserva originalmente paga, v&aacute;lido at&eacute; 31 de dezembro de 2021 para um cruzeiro futuro com a companhia, realizado at&eacute; 30 de abril de 2022. Os viajantes ter&atilde;o direito tamb&eacute;m a um cr&eacute;dito para ser usado a bordo desse pr&oacute;ximo cruzeiro: &euro;/US$ 100 por cabine, para cruzeiros com at&eacute; seis noites (&euro;/US$ 50 no caso de cabine single) ou &euro;/US$ 200 por cabine, para cruzeiros de sete ou mais noites (&euro;/US$ 100 em cabine single).</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Notícias relacionadas">Notícias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/noticias/geral,temporada-de-cruzeiros-navegar-e-possivel-e-seguro,70003548681" title="https://viagem.estadao.com.br/noticias/geral,temporada-de-cruzeiros-navegar-e-possivel-e-seguro,70003548681">Temporada de cruzeiros: navegar é possível (e seguro)?</a></li><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/noticias/geral,viagens-pos-pandemia-serao-de-carro-para-destinos-proximos,70003333077" title="https://viagem.estadao.com.br/noticias/geral,viagens-pos-pandemia-serao-de-carro-para-destinos-proximos,70003333077">Viagens pós-pandemia serão de carro, para destinos próximos</a></li><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/noticias/geral,viagens-virtuais-em-experiencias-cada-vez-mais-realistas,70003283109" title="https://viagem.estadao.com.br/noticias/geral,viagens-virtuais-em-experiencias-cada-vez-mais-realistas,70003283109">Viagens virtuais em experiências cada vez mais realistas</a></li><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/noticias/geral,busca-pela-natureza-em-viagens-sustentaveis,70003405426" title="https://viagem.estadao.com.br/noticias/geral,busca-pela-natureza-em-viagens-sustentaveis,70003405426">Busca pela natureza em viagens sustentáveis</a></li><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/noticias/geral,como-o-turista-vai-escolher-hoteis-no-pos-pandemia,70003338734" title="https://viagem.estadao.com.br/noticias/geral,como-o-turista-vai-escolher-hoteis-no-pos-pandemia,70003338734">Como o turista vai escolher hotéis no pós-pandemia?</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/turismo" class="n--noticias__tags__link" title="turismo">turismo</a><a href="https://tudo-sobre.estadao.com.br/cruzeiro-maritimo" class="n--noticias__tags__link" title="cruzeiro marítimo">cruzeiro marítimo</a><a href="https://tudo-sobre.estadao.com.br/coronavirus" class="n--noticias__tags__link" title="coronavírus">coronavírus</a></div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"viagem.estadao.com.br,noticias,geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347","pg_tipo":"viagem","tags":"turismo,cruzeiro-maritimo,coronavirus"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Viagem</i></h2><ul class="aside-lista"> <li> <a href="https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347" title="Temporada cruzeiros 2020/2021 é cancelada no Brasil"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/9/1568243217197.jpg" alt="Temporada cruzeiros 2020/2021 é cancelada no Brasil" /> <h3 class="aside-lista-title">Temporada cruzeiros 2020/2021 é cancelada no Brasil</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,noticias,geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347","pg_tipo":"viagem","tags":"turismo,cruzeiro-maritimo,coronavirus"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_318f0ce745732a8dc783efd08e8064e9"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fviagem.estadao.com.br%2Fnoticias%2Fgeral%2Ctemporada-cruzeiros-20202021-e-cancelada-no-brasil%2C70003561347%23_comments_318f0ce745732a8dc783efd08e8064e9" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"viagem.estadao.com.br,noticias,geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://viagem.estadao.com.br/noticias/geral,influencers-de-viagem-negros-contam-como-desbravam-o-brasil-e-o-mundo,70003521660">Influencers de viagem negros</a> <a href="https://viagem.estadao.com.br/noticias/geral,influencers-de-viagem-negros-contam-como-desbravam-o-brasil-e-o-mundo,70003521660">contam</a> como desbravam o Brasil e o mundo<a href="https://viagem.estadao.com.br/blogs/sala-vip/viagens-na-pandemia-roadtrips/"></a><a href="https://viagem.estadao.com.br/blogs/viagens-de-luxo/aplicativo-de-saude-digital-unico-e-aprovado-e-deve-acelerar-abertura-das-fronteiras/"></a></li> <li><a href="https://viagem.estadao.com.br/noticias/geral,natal-na-serra-gaucha-mais-luzes-e-menos-shows,70003525423"></a><a href="https://viagem.estadao.com.br/noticias/geral,harry-potter-10-anos-de-truques-na-universal-orlando,70003529221">Harry Potter</a>: 10 anos de truques na Universal Orlando<a href="https://viagem.estadao.com.br/blogs/viagens-de-luxo/tendencias-no-turismo-depois-do-coronavirus/"></a></li> <li><a href="https://viagem.estadao.com.br/noticias/geral,como-sera-a-nova-area-dedicada-a-super-mario-na-universal-do-japao,70003536879">Como ser&aacute; a nova &aacute;rea dedicada a Super Mario</a> na Universal do Jap&atilde;o?</li> <li>Tend&ecirc;ncias no <a href="https://viagem.estadao.com.br/blogs/viagens-de-luxo/tendencias-no-turismo-depois-do-coronavirus/">turismo depois do Coronav&iacute;rus</a><a href="https://viagem.estadao.com.br/noticias/geral,como-ficam-os-voos-no-brasil-da-gol-da-azul-e-da-latam,70003250722"></a></li> <li><a href="https://viagem.estadao.com.br/noticias/geral,compre-agora-viaje-depois-promocao-estimula-viagens-pos-pandemia,70003399726">Compre agora, viaje depois</a>: promo&ccedil;&atilde;o estimula viagens p&oacute;s-pandemia</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,como-e-cruzar-de-bike-a-maior-praia-do-mundo-que-fica-no-brasil,70003559733" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,trem-republicano-entre-salto-e-itu-comeca-a-operar-domingo-20,70003556738" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,roteiro-beethoven-conheca-os-locais-mais-emblematicos-na-vida-do-musico,70003554746" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,temporada-de-cruzeiros-navegar-e-possivel-e-seguro,70003548681" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,como-e-embarcar-em-um-cruzeiro-que-vai-para-lugar-nenhum,70003543305" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,r-100-mil-para-quem-for-escolhido-para-trabalhar-na-natureza,70003537529" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,hoteiscom-lanca-linha-de-aromatizadores-de-ambiente-exclusivos-com-cheirinho-de-viagem,70003539989" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,como-sera-a-nova-area-dedicada-a-super-mario-na-universal-do-japao,70003536879" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,vilarejo-de-fucking-na-austria-muda-o-nome-para-fugging,70003530804" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,harry-potter-10-anos-de-truques-na-universal-orlando,70003529221" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Temporada+cruzeiros+2020%2F2021+%C3%A9+cancelada+no+Brasil%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Temporada+cruzeiros+2020%2F2021+%C3%A9+cancelada+no+Brasil%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Temporada cruzeiros 2020/2021 é cancelada no Brasil&amp;body=Temporada cruzeiros 2020/2021 é cancelada no Brasil - https://viagem.estadao.com.br/noticias/geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </ul><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <link rel="preload" href="/assets/viagem/js/noticias2015.min.js?v=06.05.2020" as="script"><script src="/assets/viagem/js/noticias2015.min.js?v=06.05.2020"></script><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js" as="script"> <script src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script> <div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"turismo,cruzeiro-maritimo,coronavirus","formato":"oop","page_url":"viagem.estadao.com.br,noticias,geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347","pg_tipo":"viagem"}' data-status='init' ></div><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> <script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> <div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"tags":"turismo,cruzeiro-maritimo,coronavirus","formato":"oop-shop","page_url":"viagem.estadao.com.br,noticias,geral,temporada-cruzeiros-20202021-e-cancelada-no-brasil,70003561347","pg_tipo":"viagem"}' data-status='init' ></div> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_Facebook_23_12_2020.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p></div></div> </body></html>