<!DOCTYPE html><html lang="pt-BR"><head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770","titulo":"Turismo insustentável marca volta ao passado","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"Foto","paywall":"inativo","paywallStatus":"1","tags":"Airbnb|ICMBio [Instituto Chico Mendes de Biodiversidade]|biodiversidade|desenvolvimento sustentável|hotel|setor de serviços|turismo|coronavírus","coluna":"","blog":"","id":"P_1.3661770","midia":"Notícias","autor":"Media Lab Estadão"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><style>.async-hide { opacity: 0 !important} </style><script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0"> <title>Turismo insustentável marca volta ao passado - Viagem - Estadão</title><meta name="description" content="Falta de políticas públicas e impactos da pandemia desaceleram mudanças essenciais no setor de viagens"><link rel="canonical" href="https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico" > <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Turismo insustentável marca volta ao passado - Viagem - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/2/1616792582429.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Falta de políticas públicas e impactos da pandemia desaceleram mudanças essenciais no setor de viagens" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <meta property="article:content_tier" content="free"/> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/EudaldHeadBold_0.woff"> <link crossorigin="/" rel="preload" as="font" href="/css/fonts/icones-estadao.woff"> <link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/lato/regular/lato-regular.woff"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css?v=2020.08.21" as="style"> <link href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css?v=2020.08.21" rel="stylesheet"> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <meta name="date" content="2021-03-28T07:00:00-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estad\u00e3o", 'editoria' : "Viagem", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3661770', 'tags' : 'Airbnb;ICMBio [Instituto Chico Mendes de Biodiversidade];biodiversidade;desenvolvimento sustentável;hotel;setor de serviços;turismo;coronavírus', 'tipo_midia' : "Not\u00edcias", 'autor' : "Media Lab Estad\u00e3o" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3661770', 'midia': 'Notícia', 'paywallStatus': '1', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-03-28T07:00:00-03:00", "dateModified": "2021-03-28T07:00:00-03:00", "headline": "Turismo insustentável marca volta ao passado", "description": "Falta de políticas públicas e impactos da pandemia desaceleram mudanças essenciais no setor de viagens", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/2/1616792582429.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/2/1616792582429.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/2/1616792582429.jpg" ]}, "author": { "@type": "Person", "name": "Media Lab Estadão" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } }, "isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"} }</script><link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/lato/black/lato-black.woff"><link crossorigin="/" rel="preload" as="font" href="/assets/viagem/fonts/lato/bold/lato-bold.woff"><link crossorigin="/" rel="preload" as="font" href="/assets/viagem/css/less/noticias/font/icons/icones-estadao.woff2"> <link crossorigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link rel="amphtml" href="https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770.amp"> <link rel="preload" href="/assets/viagem/css/all-noticias2015.min.css?v=2020.08.21" as="style"> <link rel="preload" href="/assets/viagem/css/less/print.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/viagem/css/all-noticias2015.min.css?v=2020.08.21"> <link rel="stylesheet" type="text/css" media="print" href="/assets/viagem/css/less/print.css"></head><body class="ajust-grid viagem noticia-template noticia-recirculacao" data-banner="true" data-area="noticia" > <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://viagem.estadao.com.br/" > Viagem </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Turismo+insustent%C3%A1vel+marca+volta+ao+passado%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Turismo insustentável marca volta ao passado%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770" data-title="Turismo insustentável marca volta ao passado">&nbsp;</a> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/9/2/1616792582429.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/9/2/1616792582429.jpg" alt='Turismo insustentável marca volta ao passado' /></div> <section class="container"> <section class="n--noticia infinito P_1.3661770" data-url="https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770" data-tipo="Noticia" data-modulos="Foto" data-paywall="inativo" data-paywallstatus="1" data-produto="Estadão" data-editoria="Viagem" data-subeditoria="Geral" data-guid="P_1.3661770" data-titulo="Turismo insustentável marca volta ao passado" data-tags="Airbnb; ICMBio [Instituto Chico Mendes de Biodiversidade]; biodiversidade; desenvolvimento sustentável; hotel; setor de serviços; turismo; coronavírus" data-tipomidia="Notícias" data-credito="Media Lab Estadão" data-coment="no-comments" data-facebookSubs="free" data-section="viagem"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,turismo-insustentavel-marca-volta-ao-passado,70003661770","pg_tipo":"viagem","tags":"airbnb,icmbio-instituto-chico-mendes-de-biodiversidade,biodiversidade,desenvolvimento-sustentavel,hotel,setor-de-servicos,turismo,coronavirus"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header -categ-patrocinado "> <div class="row-info-categ"> <div class="info-categ-patrocinado" title="Conteúdo de responsabilidade do anunciante" role="alert"> Conteúdo de responsabilidade do anunciante </div> </div> <h1 class="n--noticia__title ">Turismo insustentável marca volta ao passado</h1> <h2 class="n--noticia__subtitle">Falta de políticas públicas e impactos da pandemia desaceleram mudanças essenciais no setor de viagens</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Turismo insustentável marca volta ao passado%20-%20&amp;url=https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Turismo+insustent%C3%A1vel+marca+volta+ao+passado%20-%20https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Turismo insustentável marca volta ao passado&amp;body=Turismo insustentável marca volta ao passado - https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="1" id="pw-P_1.3661770" data-coluna="" data-categoria="patrocinado"> <div class="pw-container" id="sw-P_1.3661770"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="n--noticia__state -categ-patrocinado "> <div id='selo-11' class='publicidade dfp' data-screenmap='Custom_{"[0,0]":["[52,52]"]}' data-target='{"formato":"selo","posicao":"selo_patrocinado","page_url":"viagem.estadao.com.br,noticias,geral,turismo-insustentavel-marca-volta-ao-passado,70003661770","pg_tipo":"viagem","tags":"airbnb,icmbio-instituto-chico-mendes-de-biodiversidade,biodiversidade,desenvolvimento-sustentavel,hotel,setor-de-servicos,turismo,coronavirus"}' data-status='init' ></div> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Media Lab Estadão, O Estado de S.Paulo </div> <p> 28 de março de 2021 | 07h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> </div> <div class="n--noticia__content content"> <div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1160579","provider":"AGILE"}'></div> <p>Mesmo antes da pandemia, as mudan&ccedil;as no setor de turismo em dire&ccedil;&atilde;o a pr&aacute;ticas mais sustent&aacute;veis do ponto de vista ambiental e social andavam em ritmo lento. Com o coronav&iacute;rus e o impacto gigantesco que ele causou sobre as viagens, essa agenda ter&aacute; de ser retomada com mais for&ccedil;a nos pr&oacute;ximos anos. </p><p>Desde a Eco-92, h&aacute; quase 30 anos, o segmento tur&iacute;stico debate a sustentabilidade em suas pr&aacute;ticas. O turismo respons&aacute;vel e sustent&aacute;vel engloba investimentos robustos nos famosos quatro Cs &ndash; conserva&ccedil;&atilde;o, com&eacute;rcio, cultura e comunidade. </p><p>Hoje, inclusive, se discute at&eacute; o conceito de turismo regenerativo. Conceito que, se bem aplicado, deixar&aacute; os destinos ainda melhores ap&oacute;s a visita de viajantes realmente comprometidos com a sustentabilidade. </p><div class="limite-continuar-lendo"></div><p>Segundo a ONU, o turismo sustent&aacute;vel depende do equil&iacute;brio de tr&ecirc;s pilares: desenvolvimento social, crescimento econ&ocirc;mico e preserva&ccedil;&atilde;o ambiental. &ldquo;Vejo o conceito de turismo sustent&aacute;vel como uma utopia desej&aacute;vel, uma linha de chegada. Mas &eacute; necess&aacute;rio compartimentar as diversas pr&aacute;ticas do setor em a&ccedil;&otilde;es sustent&aacute;veis&rdquo;, diz Mariana Aldrigui, pesquisadora na EACH/USP e presidente do Conselho de Turismo da FecomercioSP. </p><p>Embora os investimentos em a&ccedil;&otilde;es sustent&aacute;veis no turismo sejam vistos como &ldquo;um custo alto&rdquo; por muitos governos e investidores, &eacute; preciso lembrar que eles trazem benef&iacute;cios financeiros importantes a m&eacute;dio e longo prazo. Um estudo do Instituto Chico Mendes de Conserva&ccedil;&atilde;o da Biodiversidade (ICMBio) de 2018 j&aacute; mostrava que cada R$1 investido no ICMBio gerava outros R$7 em benef&iacute;cios econ&ocirc;micos aos destinos no entorno dos parques nacionais (consumo geral de servi&ccedil;os, hospedagem, alimenta&ccedil;&atilde;o, tours e outras atividades). </p><p>&ldquo;N&atilde;o temos atualmente nenhuma pol&iacute;tica p&uacute;blica de desenvolvimento sustent&aacute;vel para o turismo no Brasil. Portugal, por exemplo, criou seu plano de desenvolvimento tur&iacute;stico em torno do desenvolvimento sustent&aacute;vel&rdquo;, afirma Simone Scorsato, da BLTA (Brazilian Luxury Travel Association). &ldquo;Um pa&iacute;s com tantos biomas, com cultura t&atilde;o diversa como o Brasil, precisa, em cada a&ccedil;&atilde;o do turismo, sempre visar o futuro&rdquo;, complementa. </p><p><strong>Pl&aacute;stico em alta</strong> </p><p>Se faltam pol&iacute;ticas p&uacute;blicas para uma transforma&ccedil;&atilde;o contundente do setor, o efeito pandemia tamb&eacute;m gerou mais obst&aacute;culos. Algumas redes e propriedades hoteleiras que tinham anunciado elimina&ccedil;&atilde;o total de pl&aacute;stico descart&aacute;vel para 2021 ou 2022 j&aacute; postergaram seus planos para alguns anos mais adiante. </p><p>Muitos hot&eacute;is e prestadores de servi&ccedil;os do turismo no Brasil v&ecirc;m utilizando ainda mais pl&aacute;stico de uso &uacute;nico em embalagens de todo tipo, como se fosse &ldquo;sin&ocirc;nimo de seguran&ccedil;a&rdquo;. H&aacute; lugares embalando at&eacute; mesmo garrafas pl&aacute;sticas em pl&aacute;stico. </p><p>&ldquo;Com a pandemia, foi necess&aacute;rio desenvolver protocolos sanit&aacute;rios que inclu&iacute;am tamb&eacute;m a necessidade de individualiza&ccedil;&atilde;o de objetos higienizados. Mas em nenhum momento, em nenhum estudo, recomendou-se que isso fosse feito com pl&aacute;stico&rdquo;, afirma Simone Scorsato, CEO da BLTA (Brazilian Luxury Travel Association), entidade que sempre teve a sustentabilidade no turismo como espinha dorsal de suas a&ccedil;&otilde;es. &ldquo;Nossos associados e muitos empreendimentos menores implantaram os novos protocolos sem reintroduzir o pl&aacute;stico. Mas na hotelaria em geral muita gente vem infelizmente usando o pl&aacute;stico simplesmente porque &eacute; mais f&aacute;cil&rdquo;, diz. </p><p>Passado um ano de pandemia, os problemas causados pelo excesso de pl&aacute;stico tamb&eacute;m est&atilde;o relacionados aos efeitos do ac&uacute;mulo do lixo que afetam boa parte dos destinos brasileiros. &ldquo;&Eacute; extremamente necess&aacute;rio retomarmos essa discuss&atilde;o. O problema &eacute; que, neste momento da pandemia, todo o trade tur&iacute;stico est&aacute; engajado em tentar solucionar quest&otilde;es pontuais para sua sobreviv&ecirc;ncia imediata&rdquo;, sinaliza Simone. &ldquo;&Eacute; preciso criar um novo mindset no setor e ter novos parceiros e fornecedores em geral para trabalharmos de forma mais respons&aacute;vel&rdquo;, afirma. </p><h3 class="intertitulo">&lsquo;O&aacute;sis&rsquo; tentam se manter esverdeados</h3> <p>Apesar das dificuldades tanto estruturais quanto pontuais, alguns exemplos bem-sucedidos de atividades tur&iacute;sticas voltadas &agrave; sustentabilidade podem ser encontrados no Pa&iacute;s. &ldquo;No Brasil, o contexto da narrativa pol&iacute;tica atual n&atilde;o &eacute; o que gostar&iacute;amos, mas h&aacute; muitos brasileiros &lsquo;nadando contra a corrente&rsquo; e fazendo trabalhos importantes e de maneira apaixonada para preservar cultura e diversidade&rdquo;, diz Simon Heyes, propriet&aacute;rio da Senderos, empresa especializada em promover diferentes empreendimentos tur&iacute;sticos sustent&aacute;veis, brasileiros e latino-americanos, em destinos como Reino Unido e Alemanha h&aacute; quase 17 anos. </p><p>O Cristalino Lodge, na Floresta Amaz&ocirc;nica, por exemplo, ocupa uma &aacute;rea de floresta prim&aacute;ria seis vezes maior que o Arquip&eacute;lago de Fernando de Noronha e tem na conserva&ccedil;&atilde;o da biodiversidade a sua espinha dorsal (al&eacute;m de diversas outras a&ccedil;&otilde;es sustent&aacute;veis cotidianas). A Funda&ccedil;&atilde;o Cristalino, atrelada ao empreendimento, tamb&eacute;m auxilia o desenvolvimento de pesquisas sobre a biodiversidade da Amaz&ocirc;nia. </p><p>Outra refer&ecirc;ncia internacional &eacute; o Ref&uacute;gio Ecol&oacute;gico Caiman, que ocupa uma fazenda de 53 mil hectares no Pantanal sul-mat-grossense. No local, o empres&aacute;rio Roberto Klabin sempre recebeu, al&eacute;m dos turistas, pesquisadores cient&iacute;ficos para projetos de conserva&ccedil;&atilde;o da fauna local. Um desses projetos &eacute; o On&ccedil;afari, idealizado pelo ex-piloto de f&oacute;rmula 1 Mario Haberfeld h&aacute; dez anos. </p><p>O projeto tem como objetivo a preserva&ccedil;&atilde;o do Pantanal por meio do ecoturismo, possibilitando aos turistas e pesquisadores a observa&ccedil;&atilde;o da on&ccedil;a-pintada em seu ambiente natural. Para isso, fizeram um trabalho espelhado nas t&eacute;cnicas utilizadas h&aacute; mais de 30 anos com leopardos e le&otilde;es na &Aacute;frica para habituar os animais &agrave; presen&ccedil;a dos ve&iacute;culos de saf&aacute;ri. &ldquo;Temos cada vez mais empreendimentos preocupando-se n&atilde;o apenas em preservar a natureza, mas tamb&eacute;m com os rastros/pegadas que sua atividade pode deixar&rdquo;, diz Mario Haberfeld. </p><p>A hotelaria internacional que atua no Brasil tamb&eacute;m est&aacute; mudando. O grupo hoteleiro Accor e a gigante Expedia firmaram recentemente um acordo com a Unesco para promover o turismo sustent&aacute;vel. A iniciativa espera introduzir pr&aacute;ticas de turismo respons&aacute;vel em 252 hot&eacute;is da rede no Brasil (3.358 globalmente), propagando a&ccedil;&otilde;es concretas em sustentabilidade, incluindo interrup&ccedil;&atilde;o do uso de pl&aacute;stico descart&aacute;vel e a promo&ccedil;&atilde;o das culturas e economias locais. </p><p>O famoso bondinho do P&atilde;o de A&ccedil;&uacute;car tamb&eacute;m est&aacute; buscando se modernizar. Em um dos mais famosos cart&otilde;es-postais do Pa&iacute;s, no Rio de Janeiro, existem agora pain&eacute;is solares fotovoltaicos e um projeto de reflorestamento do Morro da Urca em parceria com o Instituto Vida Livre. Al&eacute;m disso, quase 100% dos res&iacute;duos org&acirc;nicos gerados no parque v&atilde;o para a compostagem. </p><p><strong>Viajante mais engajado</strong> </p><p>Propriedades brasileiras que fazem trabalhos importantes do ponto de vista da sustentabilidade geralmente tamb&eacute;m encorajam seus h&oacute;spedes a contribuir com seus esfor&ccedil;os de conserva&ccedil;&atilde;o e preserva&ccedil;&atilde;o. &ldquo;O turista que se dedica a esse tipo de turismo est&aacute; cada vez mais exigente. E v&aacute;rios hot&eacute;is no Brasil est&atilde;o se adaptando com rapidez a isso&rdquo;, afirma Mario Haberfeld, fundador do On&ccedil;afari. </p><p>Parte do setor acredita que a pandemia pode acelerar ainda mais esse processo. Uma pesquisa recente, encomendada pelo Airbnb e divulgada no m&ecirc;s passado, revelou que 51% dos entrevistados consideram sempre ou frequentemente os aspectos ambientais e de sustentabilidade ao escolher acomoda&ccedil;&otilde;es e destinos para suas viagens. Estudo da Booking.com, tamb&eacute;m feito durante a pandemia, indica que 71% dos entrevistados pretendem viajar de forma mais sustent&aacute;vel daqui para a frente. </p><p>&ldquo;A gera&ccedil;&atilde;o dos anos 2000 &eacute; talvez a mais bem educada sobre o tema da sustentabilidade, a mais receptiva a informa&ccedil;&otilde;es e capaz de tomar decis&otilde;es privilegiando a sustentabilidade. Mas isso s&oacute; acontece quando &eacute; poss&iacute;vel garantir acesso a condi&ccedil;&otilde;es m&iacute;nimas de bem-estar. Do contr&aacute;rio, estaremos defendendo um conceito impratic&aacute;vel para quem est&aacute; apenas buscando sobreviver&rdquo;, alerta Mariana Aldrigui. &ldquo;&Eacute; poss&iacute;vel que um grupo significativo, de 3% a 5% dos turistas brasileiros, tenha, ao longo deste um ano de pandemia, aprendido um pouco mais sobre seu papel nos destinos, e adote conscientemente uma pr&aacute;tica de turismo mais sustent&aacute;vel daqui por diante&rdquo;, analisa. (MC) </p><p>&nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/airbnb" class="n--noticias__tags__link" title="Airbnb">Airbnb</a><a href="https://tudo-sobre.estadao.com.br/icmbio-instituto-chico-mendes-de-biodiversidade" class="n--noticias__tags__link" title="ICMBio [Instituto Chico Mendes de Biodiversidade]">ICMBio [Instituto Chico Mendes de Biodiversidade]</a><a href="https://tudo-sobre.estadao.com.br/biodiversidade" class="n--noticias__tags__link" title="biodiversidade">biodiversidade</a><a href="https://tudo-sobre.estadao.com.br/desenvolvimento-sustentavel" class="n--noticias__tags__link" title="desenvolvimento sustentável">desenvolvimento sustentável</a><a href="https://tudo-sobre.estadao.com.br/hotel" class="n--noticias__tags__link" title="hotel">hotel</a><a href="https://tudo-sobre.estadao.com.br/setor-de-servicos" class="n--noticias__tags__link" title="setor de serviços">setor de serviços</a><a href="https://tudo-sobre.estadao.com.br/turismo" class="n--noticias__tags__link" title="turismo">turismo</a><a href="https://tudo-sobre.estadao.com.br/coronavirus" class="n--noticias__tags__link" title="coronavírus">coronavírus</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <div class="banner-categ-loading"> <div id='tinfi-10' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tinfi","page_url":"viagem.estadao.com.br,noticias,geral,turismo-insustentavel-marca-volta-ao-passado,70003661770","pg_tipo":"viagem","tags":"airbnb,icmbio-instituto-chico-mendes-de-biodiversidade,biodiversidade,desenvolvimento-sustentavel,hotel,setor-de-servicos,turismo,coronavirus"}' data-status='init' ></div> </div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Viagem</i></h2><ul class="aside-lista"> <li> <a href="https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770" title="Turismo insustentável marca volta ao passado"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/2/1616792581727.jpg" alt="Turismo insustentável marca volta ao passado" /> <h3 class="aside-lista-title">Turismo insustentável marca volta ao passado</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> </div> <div class="box center-xs adsense banner-categ-patrocindo"> <div id='ttopo-14' class='publicidade dfp' data-screenmap='Vertical_300_F_F' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,noticias,geral,turismo-insustentavel-marca-volta-ao-passado,70003661770","pg_tipo":"viagem","tags":"airbnb,icmbio-instituto-chico-mendes-de-biodiversidade,biodiversidade,desenvolvimento-sustentavel,hotel,setor-de-servicos,turismo,coronavirus"}' data-status='init' ></div> </div> </div> </div> </div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"viagem.estadao.com.br,noticias,geral,turismo-insustentavel-marca-volta-ao-passado,70003661770","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://viagem.estadao.com.br/blogs/viagem-sem-fim/por-que-e-tao-dificil-voltar-das-ferias/">Por que &eacute; t&atilde;o dif&iacute;cil voltar das f&eacute;rias?</a></li> <li><a href="https://viagem.estadao.com.br/noticias/geral,passeios-perto-de-sao-paulo-para-um-bate-volta,70003610476">Passeios perto de S&atilde;o Paulo para um bate-volta</a></li> <li><a href="https://viagem.estadao.com.br/noticias/geral,como-esta-a-visitacao-as-cataratas-do-iguacu-confira,70003597438">Como est&aacute; a visita&ccedil;&atilde;o &agrave;s Cataratas do Igua&ccedil;u? Confira</a></li> <li><a href="https://viagem.estadao.com.br/blogs/sala-vip/escapadas-possiveis-na-pandemia/">Escapadas poss&iacute;veis na pandemia</a></li> <li><a href="https://viagem.estadao.com.br/noticias/geral,viagem-pelas-locacoes-de-bridgerton,70003604458">Viagem pelas loca&ccedil;&otilde;es de Bridgerton</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> </section><ul class="share-mobile"><ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Turismo+insustent%C3%A1vel+marca+volta+ao+passado%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Turismo+insustent%C3%A1vel+marca+volta+ao+passado%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Turismo insustentável marca volta ao passado&amp;body=Turismo insustentável marca volta ao passado - https://viagem.estadao.com.br/noticias/geral,turismo-insustentavel-marca-volta-ao-passado,70003661770%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </ul><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <link rel="preload" href="/assets/viagem/js/noticias2015.min.js?v=06.05.2020" as="script"><script src="/assets/viagem/js/noticias2015.min.js?v=06.05.2020"></script><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js" as="script"> <script src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script> <div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"airbnb,icmbio-instituto-chico-mendes-de-biodiversidade,biodiversidade,desenvolvimento-sustentavel,hotel,setor-de-servicos,turismo,coronavirus","categoriaseo":"patrocinado","formato":"oop","page_url":"viagem.estadao.com.br,noticias,geral,turismo-insustentavel-marca-volta-ao-passado,70003661770","pg_tipo":"viagem"}' data-status='init' ></div><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> <script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> <div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"tags":"airbnb,icmbio-instituto-chico-mendes-de-biodiversidade,biodiversidade,desenvolvimento-sustentavel,hotel,setor-de-servicos,turismo,coronavirus","categoriaseo":"patrocinado","formato":"oop-shop","page_url":"viagem.estadao.com.br,noticias,geral,turismo-insustentavel-marca-volta-ao-passado,70003661770","pg_tipo":"viagem"}' data-status='init' ></div> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/28-03-21.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p></div></div> </body></html>