<!DOCTYPE html>
<html lang="pt-BR">

	<head>
  <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":window.location.href,"titulo":"Um novo paradigma para os maus modos","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"Foto","paywall":"inativo","paywallStatus":"0","tags":"Donald Trump|Rainha Elizabeth II","coluna":null,"blog":null,"id":"P_1.2409550","midia":"Notícias","autor":"Mr.Miles"}}]; </script>
  <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-PMJLHJ3':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-166963-24', 'auto');
  ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0">
    <title>Um novo paradigma para os maus modos - Viagem - Estadão</title>
    <meta name="apple-itunes-app" content="app-id=503897947">
    <meta name="google-play-app" content="app-id=com.fett.android.estadao">
    <meta name="description" content="A visita do presidente dos Estados Unidos às terras britânicas estabeleceu um novo padrão internacional de falta de educação">
    <link rel="canonical" href="https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550">
    <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
    <link rel="apple-touch-icon" href="//m.estadao.com.br/img/apple-touch-icon.png"/>
    <meta property="fb:app_id" content="127970263920039" />
    <meta property="og:title" content="Um novo paradigma para os maus modos - Viagem - Estadão" />
    <meta property="og:type" content="article" />
    		<meta property="og:url" content="https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" />
	    <meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" />
    <meta property="og:site_name" content="Estadão" />
    <meta property="og:description" content="A visita do presidente dos Estados Unidos às terras britânicas estabeleceu um novo padrão internacional de falta de educação" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
    
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1179926}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1179931}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1179927}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179924}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179925}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1179928}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1179929}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334102"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/viagem','getNoticia');
                DFP.pushTargetsDefault({"tags":"donald-trump,rainha-elizabeth-ii"});
            });
        </script>
        

	    <!-- header e footer  -->
    <link href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" rel="stylesheet">
            <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->



<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
         


<script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
<meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-07-24T04:00:07-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
    'produto'      : "Estad\u00e3o",
            'editoria'     : "Viagem",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2409550',
            'tags'         : 'Donald Trump;Rainha Elizabeth II',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "Mr.Miles"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-07-24T04:00:07-03:00",
        "dateModified": "2018-07-24T04:00:07-03:00",
        "headline": "Um novo paradigma para os maus modos",
        "description": "A visita do presidente dos Estados Unidos às terras britânicas estabeleceu um novo padrão internacional de falta de educação",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550"
        },
        "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/viagem_1x1.png",
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/viagem_4x3.png",
		        "https://statics.estadao.com.br/s2016/portal/img/json-ld/viagem_16x9.png"
		    ]
		},
        "author": {
            "@type": "Person",
            "name": "Mr.Miles"
        },
        "publisher": {
            "@type": "NewsMediaOrganization", 
            "name": "Estadão", 
            "foundingDate" : "1875-01-05", 
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", 
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], 
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550.amp">

<link rel="stylesheet" type="text/css" href="/assets/viagem/css/theme-noticias.min.css">
<link rel="stylesheet" type="text/css" media="print" href="/assets/viagem/css/less/print.css">

</head>	

	<body class="ajust-grid noticia-template page-area-noticia" data-banner="true" data-area="noticia" >
		<!-- Menu do Estadão 2016 -->
        <style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia ">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page"
                    });
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://viagem.estadao.com.br/" >
                    Viagem                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=Um+novo+paradigma+para+os+maus+modos%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=Um novo paradigma para os maus modos%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" data-title="Um novo paradigma para os maus modos">&nbsp;</a>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assine.estadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletters/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />
        
                    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        		

		

<!-- Noticia topo Mobile -->

<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2409550" 
             data-url="https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550"
             data-produto="Estadão" 
             data-editoria="Viagem" 
             data-subeditoria="Geral" 
             data-guid="P_1.2409550" 
             data-titulo="Um novo paradigma para os maus modos" 
             data-tags="Donald Trump; Rainha Elizabeth II" 
             data-tipomidia="Notícias" 
             data-credito="Mr.Miles" 
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner" style="margin-bottom: 40px;">
            <div class="position1">
                                <div  style='display:block;margin:0 auto;text-align:center;'><div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,um-novo-paradigma-para-os-maus-modos,70002409550","pg_tipo":"getNoticia","tags":"donald-trump,rainha-elizabeth-ii"}' data-status='init' ></div></div>
            </div>
        </div>

        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                                     <div class="row-titles row-title-blog">
    <div class="row-titles__info">

        <a href="https://www.estadao.com.br/colunas/mr-miles">
            <figure>
                                <img src="https://img.estadao.com.br/fotos/colunas/2018/03/12_5706d36f40056mrmiles_200.jpg">
                            </figure>
            <div class="row-description">
                <div class="description_section">Colunista</div>
                <div class="cor-e description_title">Mr. Miles</div>
                                <div class="sub-description_title">O homem mais viajado do mundo</div>
                            </div>
        </a>
    </div>
</div>                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">        
                                <h1 class="n--noticia__title">Um novo paradigma para os maus modos</h1>
                                <h2 class="n--noticia__subtitle">A visita do presidente dos Estados Unidos às terras britânicas estabeleceu um novo padrão internacional de falta de educação</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                    
<div class="social-shares-count" data-url="https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Um novo paradigma para os maus modos%20-%20&amp;url=https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Um+novo+paradigma+para+os+maus+modos%20-%20https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Um novo paradigma para os maus modos&amp;body=Um novo paradigma para os maus modos - https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                 </div>      
            </aside>
            <div class="row">
                <!-- Section interna -->
                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2409550" data-coluna="Mr. Miles">
                        <div class="pw-container" id="sw-P_1.2409550">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->

                                                                                <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        Mr.Miles,                                                                                                                                                                                     O Estado de S.Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        24 Julho 2018 | 04h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    <p></p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"903966","provider":"AGILE"}'></div> 
</p></p><p>Engravatado (comprou gravatas na Dalm&aacute;cia, em uma das paradas de seu veleiro no litoral da<strong> Cro&aacute;cia</strong>) e bem abastecido de vinho franc&ecirc;s (comprou duas garrafas de Bordeaux para homenagear a vencedora da <strong>Copa do Mundo da R&uacute;ssia</strong> e mostrar que n&atilde;o guarda rancores), nosso viajante e sua mascote comemoraram com um bom <em>single malt</em> (&ldquo;afinal, o quarto lugar foi uma &oacute;tima coloca&ccedil;&atilde;o, don&rsquo;t you agree?&rdquo;) e seguiram <strong>Mediterr&acirc;neo</strong> afora. Eis a &aacute;spera correspond&ecirc;ncia da semana. 
</p></p><p><div class="limite-continuar-lendo"></div></p><p><div class="n--noticia__newsletter">
	<section class="newsletter-editoria editorial newsletter box-newsletter principal">
		<div class="box">
			<section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">
				<div class="row principal">
					<section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">
						<h3>
							<a href="http://www.estadao.com.br/newsletters">
								<span class="titulo-newsletter"> Newsletter</span>
								<span class="nome-newsletter">Viagem</span>
							</a>
						</h3>
						<p class="linhafina-newsletter">Receba no seu e-mail conteúdo de qualidade</p>
					</section>
					<section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">
						<form name="formNewsletter" class="formNewsletter">
							<div class="mail">
								<input type="hidden" name="newsletter_id[]" class="newsletter-item" value="21">
								<span class="ico-envelope-o"></span>
								<input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">
							</div>
							<div class="enviar">
								<a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>
							</div>
							<div class="feedback col-xs-12" style="display:none">
								<h3>E-mail cadastrado!</h3>
								<p>Logo você receberá os melhores conteúdos em seu e-mail.</p>
							</div>
						</form>
					</section>
				</div>
			</section>
		</div>
		<hr class="line-divider bottom">
	</section>
</div></p><p><strong>Mr. Miles, vamos conhecer a fam&iacute;lia dos sogros de nossa filha na Hungria. Como devemos nos comportar?&nbsp;</p></p><p> Am&eacute;lia e Carlos Henrique Soares,&nbsp;por e-mail</strong></p></p><p> <em>Well, my dears, </em>diante do ocorrido nas &uacute;ltimas semanas, fica muito f&aacute;cil mostrar que comportamento voc&ecirc;s devem adotar &ndash; e com exemplos. A visita do presidente dos Estados Unidos e de sua (infelic&iacute;ssima,<em> as we could see</em>) esposa &agrave;s terras brit&acirc;nicas estabeleceu um novo padr&atilde;o internacional de falta de educa&ccedil;&atilde;o e decoro. 
</p></p><p>N&atilde;o fosse nossa monarca nonagen&aacute;ria e tolerante, creio que o epis&oacute;dio poderia ter terminado com um sonoro tapa real na bochecha vermelha &ndash; assim como o cabelo e o pesco&ccedil;o &ndash; do l&iacute;der norte-americano. Nossa Corte ficou chocada e, por menos import&acirc;ncia que tenha, julgo relevante publicar alguns dos coment&aacute;rios que me foram feitos assim que &ndash;<em> thank God!</em> &ndash; os estultos convivas foram fazer suas ofensas em outras plagas. 
</p></p><p>&ldquo;Trata-se, sem d&uacute;vida, do mais despreparado habitante de nossa ex-col&ocirc;nia de que jamais tive not&iacute;cia&rdquo;, disparou um lorde, chocado com o fato de que Trump nem sequer se inclinou para nossa soberana. In fact, a rever&ecirc;ncia <em>(bowing) </em>&eacute; um costume mon&aacute;rquico. However, assim como n&atilde;o se entra em uma resid&ecirc;ncia japonesa usando galochas e n&atilde;o se presenteia uma fam&iacute;lia mu&ccedil;ulmana com um presunto de Parma, em Roma h&aacute; que se agir como os romanos. <em>Don&rsquo;t you agree?</em> 
</p></p><p>&ldquo;Acho que abriram a jaula de um animal desprovido de neur&ocirc;nios&rdquo;, ironizou um conde amigo, que esperava, ao menos, a gentileza natural de um s&iacute;mio ao comportamento bizarro do <em>slang</em> president, que decidiu caminhar passos &agrave; frente de uma rainha, ainda por cima muito mais velha do que ele, obrigando-a &agrave; humilha&ccedil;&atilde;o de segui-lo e contorn&aacute;-lo para mostrar sua guarda. &Eacute; claro que, em sua visita &agrave; Hungria (ou a qualquer outra pessoa), voc&ecirc;s n&atilde;o cometer&atilde;o deseleg&acirc;ncias parecidas. <em>Will you?</em> 
</p></p><p>&ldquo;Agora entendi porque Trump &eacute; bem-sucedido como construtor&rdquo;, comentou-me uma baronesa que vive em Northumberland. &ldquo;Construir seus pr&oacute;prios hot&eacute;is e cassinos &eacute;, probably, a &uacute;nica forma de ele conseguir ser convidado para qualquer tipo de evento&rdquo;, atacou. 
</p></p><p>Como voc&ecirc;s podem ver, o contradit&oacute;rio presidente norte-americano estabeleceu um novo paradigma para a falta de educa&ccedil;&atilde;o.</p></p><p> <em>On the other hand</em>, eu n&atilde;o tenho a menor d&uacute;vida de que voc&ecirc;s ser&atilde;o muito bem recebidos na casa de seus futuros contraparentes na Hungria. Embora descendam de hunos, os h&uacute;ngaros s&atilde;o excelentes anfitri&otilde;es, grandes cozinheiros e t&ecirc;m um tipo de calor humano muito similar ao dos povos latinos como o vosso. Ouso dizer que esse h&aacute; de ter sido um dos motivos que levou vossa filha a escolher um deles como marido. Levem um presente simp&aacute;tico (evitem os desajeitados berimbaus, please), um sorriso franco e o jeitinho brasileiro para superar os percal&ccedil;os do idioma magiar.&nbsp; 
</p></p><p>Preparem-se, as well, para comer muito (e muito bem). H&uacute;ngaros s&atilde;o bons em doces, salgados, quentes e frios. S&atilde;o, as you see, gente de bem e de boa cria&ccedil;&atilde;o. Muito ao contr&aacute;rio do que se pode dizer daquele estranho sujeito que envergonha seu belo pa&iacute;s. <em>Don&rsquo;t you agree?&rdquo;</em></p></p><p> &Eacute; O HOMEM MAIS VIAJADO DO MUNDO.&nbsp;ELE ESTEVE EM 183 PA&Iacute;SES E &nbsp;</p></p><p> 16 TERRIT&Oacute;RIOS ULTRAMARINOS. SIGA-O NO INSTAGRAM @MRMILESOFICIAL</p></p>
                                                </div>

                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://tudo-sobre.estadao.com.br/donald-trump" class="n--noticias__tags__link" title="Donald Trump">Donald Trump</a>
			<a href="http://tudo-sobre.estadao.com.br/rainha-elizabeth-ii" class="n--noticias__tags__link" title="Rainha Elizabeth II">Rainha Elizabeth II</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div> 
                                            </div>  
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">
                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                    
                                                </div>
                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">   
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense">
                                                            <div>
                                                                <div  style='display:block;margin-bottom:20px;'><div id='tmeio1-4' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tmeio1","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,um-novo-paradigma-para-os-maus-modos,70002409550","pg_tipo":"getNoticia","tags":"donald-trump,rainha-elizabeth-ii"}' data-status='init' ></div></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </div>
                                                                                                                        <div>
                                                                <div  style='display:block;margin-bottom:20px;'><div id='cupons-5' class='publicidade dfp'  data-screenmap='Custom_{"[768,0]":["[300,252]"]}' data-target='{"formato":"cupons","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,um-novo-paradigma-para-os-maus-modos,70002409550","pg_tipo":"getNoticia","tags":"donald-trump,rainha-elizabeth-ii"}' data-status='init' ></div></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </div>
                                                                                                                    </div>
                                                        <div class="box center-xs adsense">
                                                            <div  style='display:block;margin-bottom:20px;'><div id='vlat-3' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"formato":"vlat","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,um-novo-paradigma-para-os-maus-modos,70002409550","pg_tipo":"getNoticia","tags":"donald-trump,rainha-elizabeth-ii"}' data-status='init' ></div></div>
                                                            <p class="lbl-sponsor">publicidade</p>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios">		
		<section class="col-sm-12 col-xs-12 main-news">			
			<div id="coral_talk_P_1.2409550" class="coral_talk_comments"></div>
					</section>
		<div class="col-xs-12 bottom3">
						<div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,um-novo-paradigma-para-os-maus-modos,70002409550","pg_tipo":"getNoticia","tags":"donald-trump,rainha-elizabeth-ii"}' data-status='init' ></div>
		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>
                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,inspirada-em-paris-roma-vai-inaugurar-praia-artificial-no-tibre,70002412222" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,paraty-guia-de-sobrevivencia-para-a-flip-2018,70002409225" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,antiga-prisao-vira-sede-de-museu-de-historia-natural-no-uruguai,70002409404" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,centenario-de-nelson-mandela-e-celebrado-com-exposicoes-pelo-mundo-e-aplicativo,70002406811" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,trecho-da-highway-1-reabre-depois-de-um-ano-e-hora-de-se-planejar,70002406772" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,aerea-de-cingapura-ganha-oscar-da-aviacao-asia-tem-9-das-10-melhores,70002405466" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,texas-cinco-passeios-imperdiveis-no-destino-dos-estados-unidos,70002404177" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,descendo-nas-pistas-de-valle-nevado-no-chile,70002404280" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,o-que-fazer-na-estacao-de-valle-nevado-alem-de-esquiar,70002404276" data-tab="false">
            <i class="loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,conheca-a-estacao-de-esqui-nevados-de-chillan-no-chile,70002404304" data-tab="false">
            <i class="loading-icon"></i>
        </div>
            </div>
     

</section>

<ul class="share-mobile">
	
<div class="social-shares-count" data-url="https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Um novo paradigma para os maus modos%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Um+novo+paradigma+para+os+maus+modos%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Um novo paradigma para os maus modos&amp;body=Um novo paradigma para os maus modos - https://viagem.estadao.com.br/noticias/geral,um-novo-paradigma-para-os-maus-modos,70002409550" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 </ul>
		<div class="modal-compartilhe-overlay">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="ico-google116"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li>
			<li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div class="col-xs-12">
												
			</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>
 

		<script src="/assets/viagem/js/viagem-noticia.min.js"></script>
		<script src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script> 
		
		<!-- CABEÇALHO AppNexus --> 
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436){
        var contentNoticia = $(".n--noticia[data-guid='P_1.2409550']");
        window.contentNoticia = contentNoticia;
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

        if (limiteContinuarLendo.length > 0){
            //tem o limite de tamanho da notícia
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else{
            //não tem o limite de tamanho da notícia
            contentNoticia.addClass('block-elements');
        }
    }

    try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

    //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
    //var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';
    
    var oas_tag = {};
    oas_tag.allowSizeOverride=true;
    oas_tag_debug=true;
    oas_tag.url = 'rm.estadao.com.br';
    oas_tag.site_page = "estadao2014/viagem/geral/materia"; //Define OAS Site page
    oas_tag.allowSizeEstimationOverride = true;
    oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = ''; // taxonomy collection
    if(typeof crtg_content == 'undefined'){
        var crtg_content = '';
    }

</script>

				<div id='oop-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,um-novo-paradigma-para-os-maus-modos,70002409550","pg_tipo":"getNoticia","tags":"donald-trump,rainha-elizabeth-ii"}' data-status='init' ></div>

					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id='oop-shop-2' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"formato":"oop-shop","assinante":"false","page_url":"viagem.estadao.com.br,noticias,geral,um-novo-paradigma-para-os-maus-modos,70002409550","pg_tipo":"getNoticia","tags":"donald-trump,rainha-elizabeth-ii"}' data-status='init' ></div>    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-23-07-18.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>         
	</body>
</html>
