<!DOCTYPE html><html lang="pt-BR"><head> <script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124","titulo":"Viajar de ônibus no Brasil: vale a pena substituir o avião?","produto":"Estadão","editoria":"Viagem","subeditoria":"Geral","modulos":"Foto|Infografico|Foto|Foto|Video","paywall":"inativo","paywallStatus":"0","tags":"turismo|ônibus|avião|transporte aéreo|transporte rodoviário|Avianca","coluna":"","blog":null,"id":"P_1.3017124","midia":"Notícias","autor":"Bruna Toni"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0"> <title>Viajar de ônibus no Brasil: vale a pena substituir o avião? - Viagem - Estadão</title> <meta name="apple-itunes-app" content="app-id=503897947"> <meta name="google-play-app" content="app-id=com.fett.android.estadao"> <meta name="description" content="Com veículos mais modernos e vantagens como não cobrar pela bagagem, viagens rodoviárias crescem no País"> <link rel="canonical" href="https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="//m.estadao.com.br/img/apple-touch-icon.png"/> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Viajar de ônibus no Brasil: vale a pena substituir o avião? - Viagem - Estadão" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124" /> <meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/5/1568930767759.jpg" /> <meta property="og:site_name" content="Estadão" /> <meta property="og:description" content="Com veículos mais modernos e vantagens como não cobrar pela bagagem, viagens rodoviárias crescem no País" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/viagem','viagem'); DFP.pushTargetsDefault({"tags":"turismo,onibus,aviao,transporte-aereo,transporte-rodoviario,avianca"}); }); </script> <meta property="article:content_tier" content="metered"/> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" as="style"> <link href="https://statics.estadao.com.br/s2016/portal/css/headerfooter.min.css" rel="stylesheet"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//rm.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <meta name="date" content="2019-09-20T13:00:00-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estad\u00e3o", 'editoria' : "Viagem", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3017124', 'tags' : 'turismo;ônibus;avião;transporte aéreo;transporte rodoviário;Avianca', 'tipo_midia' : "Not\u00edcias", 'autor' : "Bruna Toni" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': 'P_1.3017124', 'midia': 'Notícia', 'paywallStatus': '0', 'coluna': '' } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-09-20T13:00:00-03:00", "dateModified": "2019-09-20T14:17:39-03:00", "headline": "Viajar de ônibus no Brasil: vale a pena substituir o avião?", "description": "Com veículos mais modernos e vantagens como não cobrar pela bagagem, viagens rodoviárias crescem no País", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124" }, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/5/1568930767759.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/5/1568930767759.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/5/1568930767759.jpg" ]}, "author": { "@type": "Person", "name": "Bruna Toni" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-05", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"} }</script><link rel="amphtml" href="https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124.amp"> <link rel="preload" href="/assets/viagem/css/all-noticias2015.min.css" as="style"> <link rel="preload" href="/assets/viagem/css/less/print.css" as="style"> <link rel="stylesheet" type="text/css" href="/assets/viagem/css/all-noticias2015.min.css"> <link rel="stylesheet" type="text/css" media="print" href="/assets/viagem/css/less/print.css"></head><body class="ajust-grid noticia-template noticia-recirculacao" data-banner="true" data-area="noticia" > <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://viagem.estadao.com.br/" > Viagem </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Viajar+de+%C3%B4nibus+no+Brasil%3A+vale+a+pena+substituir+o+avi%C3%A3o%3F%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Viajar de ônibus no Brasil: vale a pena substituir o avião?%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal btn-more" title="Mais compartilhamentos" data-href="https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124" data-title="Viajar de ônibus no Brasil: vale a pena substituir o avião?">&nbsp;</a> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/9/5/1568930767759.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/9/5/1568930767759.jpg" alt='Tiago Queiroz/Estadão' /><figcaption> Tiago Queiroz/Estadão</figcaption></div> <section class="container"> <section class="n--noticia infinito P_1.3017124" data-url="https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124" data-tipo="Noticia" data-modulos="Foto|Infografico|Foto|Foto|Video" data-paywall="inativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Viagem" data-subeditoria="Geral" data-guid="P_1.3017124" data-titulo="Viajar de ônibus no Brasil: vale a pena substituir o avião?" data-tags="turismo; ônibus; avião; transporte aéreo; transporte rodoviário; Avianca" data-tipomidia="Notícias" data-credito="Bruna Toni" data-coment="comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124","pg_tipo":"viagem","tags":"turismo,onibus,aviao,transporte-aereo,transporte-rodoviario,avianca"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Viajar de ônibus no Brasil: vale a pena substituir o avião?</h1> <h2 class="n--noticia__subtitle">Com veículos mais modernos e vantagens como não cobrar pela bagagem, viagens rodoviárias crescem no País</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Viajar de ônibus no Brasil: vale a pena substituir o avião?%20-%20&amp;url=https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Viajar+de+%C3%B4nibus+no+Brasil%3A+vale+a+pena+substituir+o+avi%C3%A3o%3F%20-%20https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Viajar de ônibus no Brasil: vale a pena substituir o avião?&amp;body=Viajar de ônibus no Brasil: vale a pena substituir o avião? - https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3017124" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3017124"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Bruna Toni, O Estado de S.Paulo </div> <p> 20 de setembro de 2019 | 13h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> </div> <div class="n--noticia__content content"> <div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1036718","provider":"AGILE"}'></div><p> Leitos com cabine individual, cabines exclusivas para mulheres, entretenimento e Wi-Fi a bordo. Parece primeira classe de avi&atilde;o, mas todos s&atilde;o servi&ccedil;os oferecidos em terra, dentro de <strong>&ocirc;nibus tur&iacute;sticos</strong>, op&ccedil;&atilde;o de transporte que tem entrado cada vez mais no radar dos viajantes brasileiros.&nbsp; Ao menos &eacute; isso que aponta o crescimento, no primeiro semestre deste ano, de 15% na movimenta&ccedil;&atilde;o do <strong>setor rodovi&aacute;rio</strong> registrado pela <strong><a href="http://www.juntosabordo.com.br/category/abrati/" target="_blank">Abrati</a></strong> (Associa&ccedil;&atilde;o Brasileira das Empresas de Transporte Terrestre de Passageiros) e de 49% na procura por viagens de &ocirc;nibus na<strong> <a href="https://www.cvc.com.br" target="_blank">CVC</a></strong>, maior operadora de turismo brasileira. </p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_250" data-target='{"formato":"htopo","page_url":"viagem.estadao.com.br,noticias,geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124","pg_tipo":"viagem","tags":"turismo,onibus,aviao,transporte-aereo,transporte-rodoviario,avianca"}' data-status="init"></div></div><p>Para a associa&ccedil;&atilde;o e a empresa, uma das explica&ccedil;&otilde;es para o&nbsp;crescimento do setor rodovi&aacute;rio est&aacute; na sa&iacute;da da <strong><a href="https://tudo-sobre.estadao.com.br/avianca" target="_blank">Avianca Brasil</a> </strong>do mercado, diminuindo a oferta de voos e fazendo subir os pre&ccedil;os de rotas nacionais. O que significa que, por ar ou por terra, o brasileiro tem buscado alternativas para seguir viajando dentro do&nbsp;Pa&iacute;s.&nbsp; </p><p><script src="//infograficos.estadao.com.br/uva/js/embed.min.js" data-uva-id="Qb9g1y"></script></p><div class="limite-continuar-lendo"></div><p>Entretanto, &eacute; ineg&aacute;vel que parte de n&oacute;s&nbsp;est&aacute;&nbsp;<strong>reavaliando as formas de deslocamento e os h&aacute;bitos de viagem </strong>com as recentes mudan&ccedil;as nos setores a&eacute;reo e rodovi&aacute;rio. Sem ver significativa redu&ccedil;&atilde;o nos valores dos bilhetes a&eacute;reos, agora precisamos levar em conta valores extras para <strong>despachar bagagem </strong>e marcar assento com anteced&ecirc;ncia na maioria das a&eacute;reas nacionais, servi&ccedil;os que, por outro lado, continuam embutidos nos valores das passagens rodovi&aacute;rias. Al&eacute;m disso, a varia&ccedil;&atilde;o de pre&ccedil;o destas tamb&eacute;m tende a ser menor do que das a&eacute;reas.&nbsp; </p><p>Para capitanear essa demanda por trechos nacionais, as <strong>empresas de via&ccedil;&atilde;o t&ecirc;m investido no conforto e na tecnologia</strong> de seus ve&iacute;culos. &ldquo;Em v&aacute;rios &ocirc;nibus j&aacute; &eacute; poss&iacute;vel optar por espa&ccedil;os exclusivos para mulheres, com maior privacidade e seguran&ccedil;a. Hoje, o passageiro tamb&eacute;m pode desfrutar de entretenimentos a bordo (jogos, v&iacute;deos e outros), uso de Wi-Fi e tamb&eacute;m de leitos com cabine individual&rdquo;, afirma Let&iacute;cia Pineschi, conselheira da Abrati.&nbsp; </p><p><strong>LEIA MAIS </strong>-&nbsp;<strong><a href="https://viagem.estadao.com.br/noticias/geral,passeio-de-trem-em-guararema-de-volta-aos-tempos-da-maria-fumaca,70002448930" target="_blank">Passeio de trem em Guararema: de volta aos tempos da maria-fuma&ccedil;a</a></strong> </p><p>E por que s&oacute; agora as empresas decidiram investir em moderniza&ccedil;&atilde;o? Segundo Claiton Armelin,&nbsp;diretor de produtos terrestre nacional da CVC Corp, grupo da qual a CVC faz parte, um dos motivos est&aacute; no maior acesso dos brasileiros &agrave;s viagens de avi&atilde;o. &ldquo;Com a democratiza&ccedil;&atilde;o das viagens a&eacute;reas, os pacotes rodovi&aacute;rios acabaram ficando de lado entre os brasileiros e, por isso, o setor rodovi&aacute;rio teve que se adequar rapidamente &agrave;s novas exig&ecirc;ncias do consumidor&rdquo;, afirma.&nbsp; </p><p>Outro motivo seria a falta de tecnologia dispon&iacute;vel, de acordo com Fernando Prado, CEO da <strong><a href="https://www.clickbus.com.br" target="_blank">ClickBus</a></strong>, plataforma de venda online de passagens de &ocirc;nibus. Segundo ele, &ldquo;o <em>(setor) </em>rodovi&aacute;rio enfrentava um grande desafio tecnol&oacute;gico, pois n&atilde;o havia um software padr&atilde;o usado pelas empresas de &ocirc;nibus e isso dificultou a migra&ccedil;&atilde;o das empresas para o online&rdquo;.&nbsp; </p><p>Aproveitando-se da brecha, a <strong>ClickBus</strong> investiu na cria&ccedil;&atilde;o de uma plataforma que conversasse com os sistemas das empresas de &ocirc;nibus, oferecendo ao passageiro, num s&oacute; lugar, o portf&oacute;lio de mais de 160 companhias. Como ela, surgiram diversas outras op&ccedil;&otilde;es de sites para antecipar a compra da passagem, como <strong><a href="https://www.guichevirtual.com.br" target="_blank">Guich&ecirc; Virtual</a>, <a href="https://guichepass.com.br/" target="_blank">Guich&ecirc; Pass</a>, <a href="https://queropassagem.com.br" target="_blank">Quero Passagem</a>, <a href="https://www.buser.com.br" target="_blank">Buser</a>, <a href="https://www.decolar.com/" target="_blank">Decolar</a></strong>, entre outros. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1036719","provider":"AGILE"}'></div> <h3 class="intertitulo">Vantagens para o viajante</h3> <p>Segundo a ClickBus, apenas 10% das passagens s&atilde;o vendidas fora da rodovi&aacute;ria hoje em dia, mas a empresa tem perspectiva de crescimento de 23% at&eacute; 2024. Para atingir essa meta, a plataforma deu um passo importante no m&ecirc;s passado, ao firmar uma <strong>parceria com a CVC </strong>que amplia o acesso dos viajantes &agrave; compra de passagens de &ocirc;nibus em trechos nacionais. </p><p>Desde o dia 19 de agosto, a operadora utiliza a tecnologia da ClickBus para vender passagens avulsas de &ocirc;nibus em suas lojas f&iacute;sicas (a promessa &eacute; que, em breve, a venda esteja dispon&iacute;vel tamb&eacute;m no site). Al&eacute;m disso, &eacute; poss&iacute;vel combinar a compra de passagens com servi&ccedil;os adicionais j&aacute; ofertados pela CVC, como seguro, hospedagens e passeios oferecidos. Ou seja, d&aacute; para comprar o b&aacute;sico, que &eacute; o bilhete de deslocamento, ou ir ampliando os servi&ccedil;os contratados at&eacute; formar um roteiro customizado e completo de viagem.</p><p> <strong>LEIA MAIS</strong> -&nbsp;<strong><a href="https://viagem.estadao.com.br/blogs/viagem/cinco-bate-voltas-de-sp-para-curtir-no-verao/" target="_blank">Cinco bate-voltas de SP para curtir no ver&atilde;o</a></strong> </p><p>Chamada <strong>Rodof&aacute;cil</strong>, a parceria das duas empresas coloca &agrave; disposi&ccedil;&atilde;o do consumidor 140 companhias operando mais de 4.600 trechos rodovi&aacute;rios pelo Brasil. E, de acordo com Armelin, a CVC est&aacute; ampliando a cria&ccedil;&atilde;o e opera&ccedil;&atilde;o de <strong>viagens rodovi&aacute;rias </strong>pr&oacute;prias, que incluem desde transporte de ida e volta at&eacute; guia tur&iacute;stico&nbsp;na excurs&atilde;o, subindo de 25 para 62 o n&uacute;mero de pra&ccedil;as de embarque pelo Pa&iacute;s e de 45 para 82 as op&ccedil;&otilde;es de seus roteiros rodovi&aacute;rios.&nbsp; </p><p>Assim,&nbsp;a ideia de que viagens tur&iacute;sticas de &ocirc;nibus s&atilde;o realizadas apenas por viajantes mais idosos parece ser, cada vez mais, uma vis&atilde;o estereotipada. &ldquo;J&aacute; temos um perfil de clientes de diferentes faixas et&aacute;rias e classes sociais veteranos em viajar de &ocirc;nibus", diz Armelin. Segundo <strong>dados do Vox Populi </strong>de 2018 enviados pela Abrati, a maioria dos viajantes de rodovi&aacute;ria &eacute; formada por homens, mas o p&uacute;blico feminino tem crescido; tem idade entre 25 e 45 anos; escolaridade m&eacute;dia e superior; com renda entre 2 e 5 sal&aacute;rios m&iacute;nimos. Ao todo, de acordo com a associa&ccedil;&atilde;o, cerca de 41 milh&otilde;es de passagens rodovi&aacute;rias s&atilde;o vendidas por ano. </p><p>&#8203;</p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1036707","provider":"AGILE"}'></div> <h3 class="intertitulo">&#8203;Motivos para o crescimento</h3> <p>Para&nbsp;Abrati e CVC, um dos principais motivos do aumento na movimenta&ccedil;&atilde;o rodovi&aacute;ria <strong>est&aacute; na sa&iacute;da da Avianca Brasil do mercado </strong>no in&iacute;cio do ano. &ldquo;A a&eacute;rea tinha uma opera&ccedil;&atilde;o bem forte no Nordeste do Pa&iacute;s, fazendo conex&otilde;es importantes como Recife-Juazeiro, por exemplo. Com isso <em>(a sa&iacute;da da Avianca Brasil)</em>, a popula&ccedil;&atilde;o dessas regi&otilde;es teve de optar por outras formas de deslocamento e o rodovi&aacute;rio acabou se favorecendo neste sentido&rdquo;, afirma Armelin. </p><p>Pineschi concorda com Armelin e complementa com algo que faz bastante diferen&ccedil;a ao consumidor na hora de escolher o destino e a forma de se chegar nele, sobretudo em tempos de recess&atilde;o: o pre&ccedil;o. Segundo ela, o setor rodovi&aacute;rio do Pa&iacute;s teria sido &ldquo;beneficiado pelo aumento do t&iacute;quete m&eacute;dio do a&eacute;reo&rdquo; com a interrup&ccedil;&atilde;o dos servi&ccedil;os da Avianca. </p><p><a href="https://economia.estadao.com.br/noticias/negocios,efeito-avianca-faz-preco-de-passagem-aerea-subir-ate-140,70002812260" target="_blank">Em entrevista ao <strong>Estado</strong> em maio deste ano</a>, Juliana Vital, diretora-geral da <strong><a href="https://voopter.com.br" target="_blank">Voopter</a></strong>, plataforma que faz compara&ccedil;&atilde;o de pre&ccedil;os de passagens, seguiu a linha de racioc&iacute;nio de Pineschi para explicar o <a href="http://economia.estadao.com.br/noticias/negocios,efeito-avianca-faz-preco-de-passagem-aerea-subir-ate-140,70002812260" target="_blank">aumento de at&eacute; 140% de passagens para trechos nacionais</a> registrados pela empresa &agrave; &eacute;poca: &ldquo;A Avianca influenciou muito <em>(a alta dos pre&ccedil;os)</em>, porque a demanda n&atilde;o mudou e o n&uacute;mero de assentos ofertados caiu. Essa demanda migrou para as outras companhias a&eacute;reas, que t&ecirc;m algoritmos que percebem isso&rdquo;. </p><p><strong>LEIA MAIS </strong>- <strong><a href="https://viagem.estadao.com.br/noticias/geral,transforme-seu-tempo-conectado-em-tempo-de-viagem,70003000502" target="_blank">Transforme seu tempo conectado em tempo de viagem</a></strong> &nbsp; </p><p>De acordo com a <strong><a href="https://www.abear.com.br/" target="_blank">Abear</a> </strong>(Associa&ccedil;&atilde;o Brasileira das Empresas A&eacute;reas), houve decr&eacute;scimo de 5,2% da oferta de viagens dom&eacute;sticas em julho - em maio e junho as baixas superaram os 9% - e o volume de passageiros tamb&eacute;m caiu 3,17%. Foram 8,6 milh&otilde;es de viagens realizadas com 281 mil passageiros a menos em compara&ccedil;&atilde;o ao mesmo per&iacute;odo do ano passado.&nbsp; </p><p>Apesar do impacto, a associa&ccedil;&atilde;o afirma que as companhias a&eacute;reas, individualmente, seguem crescendo. E h&aacute; tamb&eacute;m no setor quem esteja investindo em <strong>rotas que cheguem ao interior</strong>. A <a href="https://www.voepassaredo.com.br/empresa/site/" target="_blank">Passaredo Linhas A&eacute;reas</a> - que, vale dizer, nasceu como empresa rodovi&aacute;ria -, por exemplo, anunciou <strong>novas opera&ccedil;&otilde;es</strong> em parceria com a <a href="https://voemap.com.br/" target="_blank">MAP Linhas A&eacute;reas</a>. <a href="https://economia.estadao.com.br/noticias/negocios,passaredo-comeca-a-voar-em-congonhas-em-outubro,70002999782" target="_blank">A partir do dia 27 de outubro, elas ter&atilde;o 26 opera&ccedil;&otilde;es di&aacute;rias</a>, contabilizando 158 voos semanais, partindo (e chegando) de Congonhas para cidades do interior da regi&atilde;o sudeste - Ribeir&atilde;o Preto, Bauru, Mar&iacute;lia e Ara&ccedil;atuba (SP); Uberaba (MG); e Maca&eacute; (RJ) - e Dourados (MS).&nbsp;</p><p> </p><div class="mm_conteudo blog-multimidia video" data-config='{"tipo":"VIDEO","id":"816897","provider":"AGILE"}'></div> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/turismo" class="n--noticias__tags__link" title="turismo">turismo</a><a href="https://tudo-sobre.estadao.com.br/onibus" class="n--noticias__tags__link" title="ônibus">ônibus</a><a href="https://tudo-sobre.estadao.com.br/aviao" class="n--noticias__tags__link" title="avião">avião</a><a href="https://tudo-sobre.estadao.com.br/transporte-aereo" class="n--noticias__tags__link" title="transporte aéreo">transporte aéreo</a><a href="https://tudo-sobre.estadao.com.br/transporte-rodoviario" class="n--noticias__tags__link" title="transporte rodoviário">transporte rodoviário</a><a href="https://tudo-sobre.estadao.com.br/avianca" class="n--noticias__tags__link" title="Avianca">Avianca</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"viagem.estadao.com.br,noticias,geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124","pg_tipo":"viagem","tags":"turismo,onibus,aviao,transporte-aereo,transporte-rodoviario,avianca"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <div class='col-xs-12'><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></div> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Viagem</i></h2><ul class="aside-lista"> <li> <a href="https://viagem.estadao.com.br/noticias/geral,10-razoes-para-ficar-em-costa-mujeres-na-sua-proxima-viagem-ao-mexico,70002993278" title="10 razões para ficar em Costa Mujeres na sua próxima viagem ao México"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/9/1567439050697.jpg" alt="10 razões para ficar em Costa Mujeres na sua próxima viagem ao México" /> <h3 class="aside-lista-title">10 razões para ficar em Costa Mujeres na sua próxima viagem ao México</h3> </a> </li> <li> <a href="https://viagem.estadao.com.br/noticias/geral,o-que-fazer-no-festival-da-linguica-de-braganca-alem-de-comer-linguica,70003006723" title="O que fazer no Festival da Linguiça de Bragança (além de comer linguiça)"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/6/1568314390864.jpg" alt="O que fazer no Festival da Linguiça de Bragança (além de comer linguiça)" /> <h3 class="aside-lista-title">O que fazer no Festival da Linguiça de Bragança (além de comer linguiça)</h3> </a> </li> <li> <a href="http://viagem.estadao.com.br/noticias/geral,o-que-ja-sabemos-sobre-a-temporada-de-cruzeiros-20202021,70003006453" title="O que já sabemos sobre a temporada de cruzeiros 2020/2021"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/4/1568243247641.jpg" alt="O que já sabemos sobre a temporada de cruzeiros 2020/2021" /> <h3 class="aside-lista-title">O que já sabemos sobre a temporada de cruzeiros 2020/2021</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"viagem.estadao.com.br,noticias,geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124","pg_tipo":"viagem","tags":"turismo,onibus,aviao,transporte-aereo,transporte-rodoviario,avianca"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3017124"> <div data-coral="lazy" data-url="https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"viagem.estadao.com.br,noticias,geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://www.estadao.com.br/infograficos/viagem,melhores-destinos-2019,944770">Melhores Destinos para 2019</a></li> </ul></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/hoteiscom" title="Cupom Hoteis.com em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Hoteis.com em 2019</h3> <p class="cupons-desc-sub">7% de desconto em duas noites ou mais com Cupom Hoteis.com</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino-viagens" title="Cupom de desconto Submarino Viagens em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Submarino Viagens em 2019</h3> <p class="cupons-desc-sub">Confira no Submarino Viagens pacotes com 20% Off</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/maxmilhas" title="Cupom MaxMilhas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom MaxMilhas 2019</h3> <p class="cupons-desc-sub">5% de desconto em todo o site! Cupom de desconto Maxmilhas incluso no carrinho</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="//viagem.estadao.com.br/noticias/geral,mexico-por-menos-dicas-de-como-viajar-para-um-resort-5-estrelas-sem-gastar-muito,70003016868" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//viagem.estadao.com.br/noticias/geral,no-caminho-de-santiagua,70003005909" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//viagem.estadao.com.br/noticias/geral,bob-marley-a-ha-falco-e-outros-sons-as-musicas-representam-paises,70003004558" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//viagem.estadao.com.br/noticias/geral,o-que-ja-sabemos-sobre-a-temporada-de-cruzeiros-20202021,70003006453" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,vai-viajar-no-ano-novo-a-hora-de-comprar-a-passagem-aerea-e-agora,70003009414" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,transforme-seu-tempo-conectado-em-tempo-de-viagem,70003000502" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,tradicao-gastronomica-que-vem-do-mar,70003004832" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,cidade-realizou-primeiro-casamento-lesbico-da-igreja,70003005114" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,no-ritmo-da-muneira,70003004861" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://viagem.estadao.com.br/noticias/geral,para-entender-o-galego,70003005091" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Viajar+de+%C3%B4nibus+no+Brasil%3A+vale+a+pena+substituir+o+avi%C3%A3o%3F%20@estadao%3A%20&amp;url=https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Viajar+de+%C3%B4nibus+no+Brasil%3A+vale+a+pena+substituir+o+avi%C3%A3o%3F%20Estad%C3%A3o%3A%20https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Viajar de ônibus no Brasil: vale a pena substituir o avião?&amp;body=Viajar de ônibus no Brasil: vale a pena substituir o avião? - https://viagem.estadao.com.br/noticias/geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </ul><div class="modal-compartilhe-overlay"><div class="modal-compartilhe"><section class="header row"><div class="col-xs-8"><p>compartilhe</p></div><div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div></section><ul><li class="facebook"><a href="#" target="_blank"><i class="ico-facebook55"></i> Facebook</a></li><li class="twitter"><a href="#" target="_blank"><i class="ico-twitter1"></i> Twitter</a></li><li class="linkedin"><a href="#" target="_blank"><i class="ico-linkedin11"></i> Linkedin</a></li><li class="whatsapp"><a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a></li><li class="email"><a href="#" class="btn-emailTo"><i class="ico-symbol20 btn-email"></i> E-mail</a></li></ul><section class="link-permanente"><p>Link permanente</p><form name="form-link-permanente"><input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly"></form></section><section class="publicidade row"><div class="col-xs-12"></div></section></div></div> <link rel="preload" href="/assets/viagem/js/noticias2015.min.js" as="script"><script src="/assets/viagem/js/noticias2015.min.js"></script><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js" as="script"> <script src="https://statics.estadao.com.br/s2016/portal/js/headerfooter.min.js"></script> <div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"turismo,onibus,aviao,transporte-aereo,transporte-rodoviario,avianca","formato":"oop","page_url":"viagem.estadao.com.br,noticias,geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124","pg_tipo":"viagem"}' data-status='init' ></div><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> <div id='oop-shop-6' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"tags":"turismo,onibus,aviao,transporte-aereo,transporte-rodoviario,avianca","formato":"oop-shop","page_url":"viagem.estadao.com.br,noticias,geral,viajar-de-onibus-no-brasil-vale-a-pena-substituir-o-aviao,70003017124","pg_tipo":"viagem"}' data-status='init' ></div> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/20-09-2019.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p></div></div> </body></html>